<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!-->
<html lang="en"  itemscope itemtype="http://schema.org/NewsArticle"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://wwd.com/xmlrpc.php" />

			<script type="text/javascript">
			(function(){
				try {
					document.cookie = "detect_cookie=js; path=\/; domain=.wwd.com";
				}catch(ignore) {}

				var new_script = document.createElement('script');
				new_script.type = 'text/javascript';
				new_script.async = false;
				new_script.src = "http://uls.wwd.com/api/v1/fast.js?content_id=10849045&content_type=article&request_hostname=http%3A%2F%2Fwwd.com&request_path=beauty-industry-news%2Fcolor-cosmetics%2Finika-organic-eyes-us-expansion-10849045&required_entitlement=annual&current_entitlement=free&roadblock_hit=1";
				var script = document.getElementsByTagName('script')[0];
				script.parentNode.insertBefore( new_script, script );
			})();
		</script>
	
	
<meta name="description" content="The organic cosmetic line, which boasts six international ethical certifications, aims to be in 150-200 U.S. doors by the end of 2017." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="All About Asia, Australia, Emma Watson, Organic Beauty Products" />

<title>Australia’s Inika Organic Eyes U.S. Expansion &#8211; WWD</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"wwd","page-type":"article","env":"desktop","primary-category":"Color Cosmetics","primary-vertical":"beauty-industry-news","vertical":["beauty-industry-news"],"category":["Color Cosmetics"],"tag":["All About Asia","Australia","Emma Watson","Organic Beauty Products"],"author":["Patty Huntington"],"logged-in":"no","subscriber-type":"free","country":"us","page_access_level":"annual"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "wwd." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wwd.com&amp;id=81433431&amp;t=1490713575&amp;back=http%3A%2F%2Fwwd.com%2Fbeauty-industry-news%2Fcolor-cosmetics%2Finika-organic-eyes-us-expansion-10849045%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<script type="text/javascript">!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!E){E=!0,window._sp_=window._sp_||{},U=window._sp_.config=window._sp_.config||{},L=U.content_control_callback||window._sp_lock,B=U.account_id||U.client_id||window.sp_cid;for(var o in U)S[o]=U[o]}}function r(o,n){var t=arguments.length<=2||void 0===arguments[2]?"":arguments[2],e=new Image;e.src="//"+h+"/cct?v="+encodeURIComponent(b)+"&ct=1&cid="+encodeURIComponent(B)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length<=4||void 0===arguments[4]?{}:arguments[4],r=!(arguments.length<=5||void 0===arguments[5])&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===w&&window.spBootstrap===p&&window._sp_.config===U){for(var o in S)if(S[o]!==U[o]){g&&g();break}}else g&&g()}catch(n){g&&g()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(k):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(I):r("msie 10")||r("msie 9")||r("msie 8")?i(R):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||n(C,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){r(y,o,n),L&&setTimeout(function(){L()},250)}function u(o,n){r(x,o,n)}function p(o,n){i(),n&&(L=window._sp_lock=n),c(d,o,s,u)}function w(o,n){i(),c(d,o,s,u,n)}var f=t(256),_=e(f),l=t(25),v=e(l),g=void 0;try{g=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(m){}var h=_["default"].be.join(""),b=_["default"].bv,x=0,y=1,C="s",k="m",I="g",R="i",S={},E=!1,U=void 0,L=void 0,B=void 0;try{window._sp_=window._sp_||{},window._sp_.bootstrap=w,window.spBootstrap=p,window._sp_.bootstrap===w&&window.spBootstrap===p||g&&g()}catch(m){g&&g()}},25:function(o,n){"use strict";function t(o,n){function t(){try{return window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(u){return void n(!0,!1,u.toString(),r)}var p=void 0,w=void 0;s.onloadstart=function(){p=t()},s.onreadystatechange=function(){if(4===this.readyState){w=t()-p;var o=0===this.status,r="2"===this.status.toString()[0],c=r?i:e;return void n(o,r,this.status+"::"+w,c)}};try{s.send()}catch(u){return void n(!0,!1,u.toString(),c)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e="n",i="nx",r="xo",c="xs",d="p"},256:function(o,n){"use strict";o.exports={be:["w","w","w",".","c","r","a","s","h","f","o","o","t","w","o","r","k",".","c","o","m"],bv:"1.7.310"}}});
	//# sourceMappingURL=https://s3.amazonaws.com/d3jlsadfjkuern/1.7.310/Ym9vdHN0cmFwLmpz.map</script>
<script type="text/javascript">

	/*
	 * Setup googletag for GPT loading
	 */
	function _resetGPT(isAdblocker) {

		/*
		 *  Setup command queue w/ adslots and enable.  Note the different adslots for w/ adblocker and w/o
		 */
		if (isAdblocker) {

			if ( googletag && googletag.cmd ) {
				googletag.cmd.push( function() { googletag.destroySlots();});
			}

			window.googletag = {};
			window.googletag.cmd = [];

			if ( 'undefined' !== typeof pmc && 'undefined' !== typeof pmc.hooks ) {

				pmc.hooks.add_filter( 'pmc_adm_gpt_slot', function( slot ) {
					if ( 'string' === typeof slot ) {
						var slot_components = slot.split('/');
						var components = [];
						for (var i = 0; i < slot_components.length; i++) {
							if (slot_components[i] !== 'undefined' && slot_components[i] !== null && slot_components[i] !== "") {
								components.push(slot_components[i]);
							}
						}
						slot_component = components[2];
						if(slot_component.indexOf('source-') === -1 ){
							slot = slot.replace( '/'+slot_component, '/source-'+slot_component );
						}
					}
					return slot;
				} );
			}

			if( 'undefined' !== typeof pmc_adm_gpt && 'undefined' !== typeof pmc_adm_gpt.settings) {
				var ad_list =  pmc_adm_gpt.settings.ad_list;
				// Empty the adlist and keep only the default ad-group for recovery. Do not pass interstitial and prestitial for recovery with sp
				pmc_adm_gpt.settings.ad_list = {};
				for ( var t in ad_list ) {
					if( 'default' === t ) {
						pmc_adm_gpt.settings.ad_list['default'] = ad_list['default'];
						break;
					}
				}
				pmc_adm_gpt.init( pmc_adm_gpt.settings );
			}

			if( 'undefined' !== typeof pmc_admanager ) {
				pmc_admanager.hide_interrupt();
			}

			if( 'undefined' !== typeof pmc_dfp_prestitial) {
				pmc_dfp_prestitial.properties.isAdSkippedManually = true;
				pmc_dfp_prestitial.destroy();
			}

		}
	}

	/*
	 * Prepare the googletag object and fill the cmd queue
	 */
	_resetGPT(false);

	var gptLoadComplete = false;
	var isBlocking = false;
	var spccDisable = false;

	/*
	 *  Reset and load GPT via Sourcepoint proxy if initial GPT load complete and adblocker detected
	 */
	function _resetAndLoadGPTRecovery() {
		if (gptLoadComplete && isBlocking) {
			_resetGPT(true);
			window._sp_.dfp.loadGPT();
		}
	}

	/*
	 *  Add callbacks to set our 'gptLoadComplete' flag and optionally load recovery
	 */
	window._sp_gpt_callback = function() {
		gptLoadComplete = true;
		_resetAndLoadGPTRecovery();
	};

	/*
	 * Configure Sourcepoint
	 */

	window._sp_ = window._sp_ || {};
	window._sp_.config = window._sp_.config || {};
	window._sp_.config.account_id = 239;
	window._sp_.config.publisher_base = "//sp.wwd.com/abc";
	window._sp_.config.gpt_auto_load = false;
	window._sp_.config.enable_rid = true;
	window._sp_.config.enable_vid = true;
	window._sp_.config.enable_blocker_style_sheet_disabling = false;

	if( 'undefined' !== typeof window.pmc_cookies && 'undefined' !== window.pmc_cookies._pmc_spcc && '1' === window.pmc_cookies._pmc_spcc ) {
		spccDisable = true;
	}
	
	/*
	 *  setup listener for adblocker detected. Set flag and optionally load recovery
	 */
	document.addEventListener('sp.blocking', function (e) {
		var admzs = document.getElementsByClassName('admz');
		for (var i = 0; i < admzs.length; i++) {
			admzs[i].className = 'admz-sp';
		}
		isBlocking = true;
		_resetAndLoadGPTRecovery();
	});

	/*
	 * Load sp through bootstrap
	 */
	window.spBootstrap("//sp3.wwd.com/wwd/delivery.js");

</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//video-cdn.wwd.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//uls.wwd.com' />
<link rel='dns-prefetch' href='//pmcwwd.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="WWD &raquo; Feed" href="http://wwd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWD &raquo; Comments Feed" href="http://wwd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWD &raquo; Australia’s Inika Organic Eyes U.S. Expansion Comments Feed" href="http://wwd.com/beauty-industry-news/color-cosmetics/inika-organic-eyes-us-expansion-10849045/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVkt1qwzAMhV9ontPShe1i7FGGf5RGiR0bS2no20+JaaFsdOTGSPI5nyRsvWTl0sQwsY6zymE+40Q64AikB+Bs3Ki27NURvei/5S4VkHrMhldFBI8GAkSRPbPF3N5ca9hLr6dtlixqZW0uQKTkjDhHxb00+u2rZX3BrHN0d8Yan0OyJqhunhxjWuenh4t0gVLQCzTitAfcpcRQ7ria7gHQgh1fM2hDBFwHI74G2AVJDmUL6o28ijVFf9sZg99gXdn8fg9vIPkBtpiCq0DMqWgK6MZ6/odaFq+OzaGVRQyjqzshbyt9xc/D6aNpT+/N8W34Adla89o=' type='text/css' media='all' />
<link rel='stylesheet' id='wwd-woff-webfonts-css-css'  href='https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/css/webfonts_woff.css?m=1473951755h&#038;ver=4.7.3' type='text/css' media='none' onload="if(media!='all')media='all'" />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9j+EKwjAMhF/ILk4m9I/4LF2tXSRpyppNfHvnlKoI/vsuyR0XuGbjJWlICjoEDgVmzJDZm0xTxFRWdicGXyqbojcKDWNqlukGEJIoLjmlwnPxkc5TTYxBDIl3ipK+hDmTw/GfdQw9SVwwrn3e8sf0+mboIJL0jh4HRz60nW33dmft9nIHoj9csg==' type='text/css' media='none' onload="if(media!='all')media='all'" />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-utils.js?m=1481218269h"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/',
				current_theme_uri: 'https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/',
				fb_channel_uri: 'https://s1.wp.com/wp-content/themes/vip/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
				<!-- Sonbi tag start -->
				<script src="//mtrx.go.sonobi.com/morpheus.penske.2508.js"></script>
				<!-- Sonbi tag end -->
					<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"10849045","dimension4":"patty-huntington","dimension5":"color-cosmetics","dimension6":"all-about-asia|australia|emma-watson|organic-beauty-products","dimension7":"beauty-industry-news","dimension8":"color-cosmetics","dimension9":"beauty-industry-news","dimension10":"2017","dimension11":"03","dimension12":"28","dimension13":"10","dimension14":"00","dimension17":"year","dimension18":"yes","dimension24":"no","dimension25":"2017-03-28T14:00:26+00:00","dimension26":"2017-03-28 10:00:26","dimension27":"Tuesday","dimension29":"anonymous"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension28"] = pmc_meta.omni_visit_id;
			}
				var p = (cookies.uls2_provider_name && cookies.uls2_provider_name.length) ? cookies.uls2_provider_name : 'none';
		var pid = (cookies.uls2_entitlement && cookies.uls2_entitlement.length) ? cookies.uls2_entitlement : 'none';
		var un = (cookies.uls2_user_id && cookies.uls2_user_id.length) ? cookies.uls2_user_id : ( (cookies.uls2_username && cookies.uls2_username.length) ? cookies.uls2_username : '' );
		var on = (cookies.uls2_username && cookies.uls2_username.length) ? cookies.uls2_username : '';
		var oid = (cookies.uls2_org_id && cookies.uls2_org_id.length) ? cookies.uls2_org_id : ( (cookies.uls2_user_identifer && cookies.uls2_user_identifer.length) ? cookies.uls2_user_identifer : '' );
		window[dim]["dimension16"] = pid;
		window[dim]["dimension23"] = p;
		if( p == 'ip' ) {
			window[dim]["dimension19"] = 'organization';
			window[dim]["dimension22"] = oid;
			window[dim]["dimension21"] = on;
		} else if( p == 'cds' ) {
			window[dim]["dimension19"] = 'individual';
			window[dim]["dimension20"] = un;
		} else if( p == 'direct' ) {
			window[dim]["dimension19"] = 'individual';
			window[dim]["dimension20"] = un;
		}
				})('pmc_ga_dimensions');
			ga('create', 'UA-23700477-1', 'auto');
			ga('set', 'forceSSL', true);
			ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
			ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
						ga('send', 'pageview');
		</script>

		<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytj1EOwjAIQC9kV2dm9Md4lq1iZWuhlnZGT2+36IfR6I8JCQReHqAvQSEZlw8gui9xzhCvj1T1stDfAOXRxjZB5ZGesGFKQGliPXfoQGWB2NrSK6Ijf+ACS/IgUqAP09eTkEaEy0+shxRaM6gIgrc3azpB2adHDDp4o4LLFknm2jruWqeOmUxCpvnnqR/B8wgqxWJFsn8wnpgHKZ6939XNdrPa1utm2d8BK3yWBg=='></script>
<script type='text/javascript' src='//video-cdn.wwd.com/libraries/xjgBYg69.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/wwd.com\/wp-content\/themes\/vip\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjEkOwjAMRS9E6g6owAJxlsq1ikMm4qRRb0/Kil3Z/UHvQQkKvUvkEqQnWRJYOUCwqILJCzv55pVn8nWZNoqgBQQjh9RoOcF/AvRW0Efa4d9+oChlVn3bjYCG97vSObEB/c4Ut0r5F1Nj2VXPw96787W9jUM/XPQHonVPEQ=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wwd_paywall = {"fast_js_host":"http:\/\/uls.wwd.com\/api\/v1\/fast.js","paywall_host":"http:\/\/uls.wwd.com","paywall_group":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uls.wwd.com/generated/js/load-account.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_adm_config = {"dfp_skin_main_content":["site-wrap"],"disable_gpt_single_request":"0","krux_header_bidder_active":"","lazy_load_override":"disable","page_level_referrer_targeting":"enable"};
var pmc_header_bidder = {"active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydjEEOAiEMRS8kVBNNmIXxLCNUhFBoWmCur5mFiUvdvZ/892Bj41vtWDv0JxIqzMTA5A2XEVPVnddAkBXCgw3O93dHG7nb0mJEsW2iSApoKVWb9QA/dbUN8Xgf2lG+xn+50tbwcW90PZ2dW5aLO7r8AnvkWJM='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p5vGyr-JwkB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwwd.com%2Fbeauty-industry-news%2Fcolor-cosmetics%2Finika-organic-eyes-us-expansion-10849045%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwwd.com%2Fbeauty-industry-news%2Fcolor-cosmetics%2Finika-organic-eyes-us-expansion-10849045%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Australia’s Inika Organic Eyes U.S. Expansion" />
<meta property="og:url" content="http://wwd.com/beauty-industry-news/color-cosmetics/inika-organic-eyes-us-expansion-10849045/" />
<meta property="og:description" content="The organic cosmetic line aims to be in 150-200 U.S. doors by the end of 2017." />
<meta property="article:published_time" content="2017-03-28T14:00:26+00:00" />
<meta property="article:modified_time" content="2017-03-28T14:00:27+00:00" />
<meta property="og:site_name" content="WWD" />
<meta property="og:image" content="https://pmcwwd.files.wordpress.com/2017/03/inika-organic_1.jpg?w=640&#038;h=415&#038;crop=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="848" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wwd" />
<meta name="twitter:image:src" content="https://pmcwwd.files.wordpress.com/2017/03/inika-organic_1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Australia’s Inika Organic Eyes U.S. Expansion" />
<meta name="twitter:description" content="The organic cosmetic line, which boasts six international ethical certifications, aims to be in 150-200 U.S. doors by the end of 2017." />
<meta name="twitter:image" content="https://pmcwwd.files.wordpress.com/2017/03/inika-organic_1.jpg" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/a9597fffaf6885dd6f870d1269ef3b72?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/a9597fffaf6885dd6f870d1269ef3b72?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/a9597fffaf6885dd6f870d1269ef3b72?s=114" />
<link rel='openid.server' href='http://pmcwwd.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://pmcwwd.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wwd.com/osd.xml" title="WWD" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="author" content="Patty Huntington">
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<link rel="canonical" href="http://wwd.com/beauty-industry-news/color-cosmetics/inika-organic-eyes-us-expansion-10849045/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="title" data-type="string" content="Australia’s Inika Organic Eyes U.S. Expansion" />
<meta class="swiftype" name="author" data-type="string" content="Patty Huntington" />
<meta class="swiftype" name="published_at" data-type="date" content="2017-03-28 10:00:26" />
<meta class="swiftype" name="image" data-type="enum" content="https://pmcwwd.files.wordpress.com/2017/03/inika-organic_1.jpg?w=300&#038;h=200&#038;crop=1" />
<meta class="swiftype" name="tags" data-type="string" content="All About Asia" />
<meta class="swiftype" name="tags" data-type="string" content="Australia" />
<meta class="swiftype" name="tags" data-type="string" content="Emma Watson" />
<meta class="swiftype" name="tags" data-type="string" content="Organic Beauty Products" />
<meta class="swiftype" name="topics" data-type="string" content="Color Cosmetics" />
<meta class="swiftype" name="verticals" data-type="string" content="Beauty" />
<meta class="swiftype" name="body" data-type="text" content="SYDNEY – Australia’s Inika Organic is heading Stateside.

The organic color brand, which is owned by Melbourne-based Total Beauty Network, commences shipping to U.S. retailers this week and is targeting 150 to 200 doors by the end of 2017 — a mix of high-end spas and salons and premium health food chains.

Initial U.S. stockists include the Yasmine Djeradinne Institut de Beauté in New York and San Francisco’s Ayla Beauty, the new U.S. inikaorganic.com webstore, Amazon.com, beautyhabit.com and thechoosychick.com.

Prices range from $22 for a lip or eye pencil to $49 for illuminators, bronzers and baked foundations. The new BB creams are $45 and lipsticks, $29.

The 130 stockkeeping-unit line boasts six certifications from organizations including Organic Food Chain Australia, Choose Cruelty Free Australia, Italy’s Controllo e Certificazione Prodotti Biologici and the UK Vegan Society.

“There are no other brands that have as many certified organic products, that are truly certified organic, with the [certified] logo on the front, that are also vegan and also cruelty-free,” said Total Beauty Network founder and chief executive officer Tony Rechtman.

“A lot of companies say they use products and make the claim ‘Made with organic ingredients’ but the actual product itself isn’t certified organic,” he added. “That’s why we believe there’s so much scope and opportunity in America.”

RELATED STORY: Australian Ethical Fashion Rating App Launches in the U.S. &gt;&gt;

The brand is currently enjoying a publicity boost thanks to British actress Emma Watson, who has made multiple references to Inika’s products on her new “The Press Tour” Instagram page, which charts her eco-fashion and beauty choices for the “Beauty and the Beast” press tour.

Inika currently sells in 30 countries, with the U.K. the second biggest market.

Australia accounts for 70 percent of the business, selling through 500 doors, including Myer department stores and luxury spas such as Gwinganna Lifestyle Retreat, Gaia Retreat &amp; Spa and Golden Door.

RELATED STORY: Australia’s Inika Expands Offering &gt;&gt;

Founded in 2006 by Miranda Bond, the brand was acquired by Total Beauty Network in late 2013 after Inika Pty Ltd. collapsed under debts of more than 1.53 million Australian dollars, or $1.41 million, in September that year.

According to a source familiar with the sale, the company was sold by receivers for 800,000 Australian dollars, or $740,709, and had a total annual sales income at the time of 1.5 million Australian dollars, or $1.39 million, when the brand sold through 1,000 doors in 16 markets. All figures have been converted at average September 2013 exchange.

“The primary reason I bought the company three years ago, is the brand had a great history, a great ethos and background, but they didn’t have the ability to expand too quickly internationally — they chose smaller markets, but not the biggest market, being America,” said Rechtman. “I saw a lot of requests from America, of people saying, ‘I want the brand; when can you bring it here?’”

Rechtman declined to disclose current sales turnover, but said the brand achieved 50 percent sales growth in 2016 and that he expects 80 percent sales growth this year.

Within five years, Inika could be a $100 million brand, Rechtman predicted, fueled by the burgeoning consumer demand for natural cosmetics and the brand’s certifications, which lend credibility.

RELATED STORY: Vegan Cosmetics Brands Ride Organic Wave &gt;&gt;

According to a Persistence Market Research report from July 2016, the global natural and organic personal-care products market is expected to double to $22 billion by 2024, growing at a compound annual growth rate of 8.8 percent, with cosmetics the third-largest segment after skin care and hair care.

According to Mintel’s North America Consumer Trends 2017 report, however, 61 percent of U.S. adults said they believe there should be more regulation around ethical claims.

RELATED STORY: Target Boosts Selection of Natural Beauty Products &gt;&gt;

RELATED STORY: Beauty Brands Going Au Naturel &gt;&gt;

&nbsp;" />
<!-- Swiftype Meta Tags End -->

<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//summits.wwd.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/>	<!-- Start BounceX tag. Deploy at the beginning of document head. -->

	<script>
	(function(d) {
		var e = d.createElement('script');
		e.src = d.location.protocol + '//tag.bounceexchange.com/2025/i.js';
		e.async = true;
		d.getElementsByTagName("head")[0].appendChild(e);
	}(document));
	</script>

	<!-- End BounceX Tag-->
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WWD" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Women&#039;s Wear Daily brings you breaking news about the fashion industry, designers, celebrity trend setters, and extensive coverage of fashion week." /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wwd.com/feed/;icon-uri=http://0.gravatar.com/blavatar/a9597fffaf6885dd6f870d1269ef3b72?s=16" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjq.pbz","hostname":"wwd.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "http://heartbeat.pmc.com/track?host=wwd.com&path=%2Fbeauty-industry-news%2Fcolor-cosmetics%2Finika-organic-eyes-us-expansion-10849045%2F&post_id=10849045&title=Australia%E2%80%99s+Inika+Organic+Eyes+U.S.+Expansion&author=Patty+Huntington";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"wwd","page-type":"article","env":"desktop","primary-category":"Color Cosmetics","primary-vertical":"beauty-industry-news","vertical":["beauty-industry-news"],"category":["Color Cosmetics"],"tag":["All About Asia","Australia","Emma Watson","Organic Beauty Products"],"author":["Patty Huntington"],"logged-in":"no","subscriber-type":"free","page_access_level":"annual"};

/* ]]> */
</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
			<!-- Amazon adcode begin-->
		<script data-cfasync='true' type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
		<script data-cfasync='true' type='text/javascript'>
			try {
				amznads.getAds('3157');
			} catch(e) { /*ignore*/}
		</script>
		<!-- Amazon adcode end-->
		
<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="Jhm7Q76N" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src="https:\/\/cdn.krxd.net\/controltag\/Jhm7Q76N.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>
	<!-- Begin comScore Tag -->
<noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->
<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-31f3D02tYU8zY"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-31f3D02tYU8zY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Pingdom RUM - Start -->
<script>
var _prum = [['id', '55133c47abe53d890db40683'],
			 ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
	var s = document.getElementsByTagName('script')[0]
	  , p = document.createElement('script');
	p.async = 'async';
	p.src = '//rum-static.pingdom.net/prum.min.js';
	s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Pingdom RUM - End -->

<!-- CrazyEgg Start -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- CrazyEgg End -->
</head>
<body class="post-template-default single single-post postid-10849045 single-format-standard mp6 customizer-styles-applied article roadblock highlander-enabled highlander-light pmc-desktop pmc-no-tablet pmc-no-mobile geo-us">
		<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFFWNS"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFFWNS');</script>
	<!-- End Google Tag Manager -->

	<script async="1">
	(function() {
		__mtm = [ "578cfffcaa04d0826f287012", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->	
	<div id="modal-background" class="modal-background"></div>

	<div class="container-popup">
	<div id="login-form">
		<div class="form-container clearfix">
			<div class="close icon-close-circle">
				<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/></svg>			</div>
			<div class="col1">
				<a class="brand">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
				</a>
			</div>
				<input type="hidden" value="" id="secure-host" />
								<div id="login-iframe-container" style="height:430px;">
					<iframe src="/account/login-iframe" allowtransparency="false" scrolling="no" id="log-in-iframe" name="log-in-iframe" frameborder="0" style="height:420px;"></iframe>
				</div>
			</div>
		</div>
		<div id="intercept-container" style="display:none;">
			<div class="form-container clearfix">
				<div class="close">x</div>
				<div id="intercept-iframe-container"></div>
			</div>
		</div>
	</div>
</div>
	
		<!-- @TODO Wire this in -->
		<div id="site-wrap" class="site-wrap">
		<header>
	<div id="site-header" class="site-header" >
					<div class="site-header__ad above-nav">
				<div class="admz" id="adm-header-leaderboard">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="728">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-ros-leaderboard-uid0" class="ad-rotatable adw-728 adh-90"></div>
	</div>
		</div>

	</div>
			</div>
				<div class="site-header__top">
			<div class="site-header__mobile-top">
									<div classs="site-header__mobile-button-wrap">
						<button id="toggle-mobile-menu" class="site-header__mobile-button">
						<span class="site-header__mobile-menu-icon">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path class="hamburger-polygon-1" d="M0 0l2 2.3h22V0M0 6.9l2 2.3h22V6.9M0 13.7L2 16h22v-2.3"></path></svg>						</span>
						</button>
					</div>
								<div aria-label="Women&#039;s Wear Daily" class="site-header__logo"><a href="http://wwd.com" class="site-header__home-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
</a></div>
									<button id="toggle-mobile-search" class="site-header__mobile-search-button">
					<span class="site-header__mobile-search-icon">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.2 16.3"><title>search</title><path class="search-polygon-1" d="M6 11.2C3.1 11.2.8 8.8.8 6S3.1.8 6 .8c2.9 0 5.2 2.4 5.2 5.2S8.9 11.2 6 11.2zM11.2 11.3l4.5 4.5"></path></svg>
					</span>
					</button>
					<button id="close-mobile-search">
					<span class="site-header__mobile-close-search">
						<svg width="17px" height="17px" viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
					</span>
					</button>
							</div>
							<div class="site-header__mobile-menu-subscribe">
					<a href="http://wwd.com/subscriptions/">
						SUBSCRIBE TO						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
					</a>
				</div>
						<div class="site-header__mobile-search-field">
							</div>

			<div class="site-header__nav--wrapper">
	<nav class="site-header__nav site-header__nav--top"><ul id="menu-main-menu-2016" class="menu"><li id="menu-item-10507450" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507450 site-header__nav-main"><a href="http://wwd.com/fashion-news/">Fashion</a>
<ul class='sub-menu vertical-fashion-news'>
<li class="site-header__nav--feature"><a href="http://wwd.com/fashion-news/ready-to-wear/fall-standouts-tokyo-fashion-week-10852881/" title="Tokyo Fashion Week Fall 2017: The Standouts"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://i0.wp.com/pmcwwd.files.wordpress.com/2017/03/chika-kisada-rtw-fall-2017-tokyo-fashion-week-19.jpg?crop=0px%2C66px%2C1366px%2C912px&#038;resize=158%2C104&#038;ssl=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Chika Kisada RTW Fall 2017"><noscript><img width="158" height="104" src="http://i0.wp.com/pmcwwd.files.wordpress.com/2017/03/chika-kisada-rtw-fall-2017-tokyo-fashion-week-19.jpg?crop=0px%2C66px%2C1366px%2C912px&amp;resize=158%2C104&amp;ssl=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Chika Kisada RTW Fall 2017" /></noscript><h3>Tokyo Fashion Week Fall 2017: The Standouts</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/fashion-news/fashion-features/lvmh-prize-finalists-a-picture-of-diversity-10852836/" title="LVMH Prize Finalists: A Picture of Diversity"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/03/lvmh-prize-2017-finalists.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The eight LVMH Prize finalists." srcset="https://pmcwwd.files.wordpress.com/2017/03/lvmh-prize-2017-finalists.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/lvmh-prize-2017-finalists.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/lvmh-prize-2017-finalists.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/lvmh-prize-2017-finalists.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/03/lvmh-prize-2017-finalists.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The eight LVMH Prize finalists." srcset="https://pmcwwd.files.wordpress.com/2017/03/lvmh-prize-2017-finalists.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/lvmh-prize-2017-finalists.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/lvmh-prize-2017-finalists.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/lvmh-prize-2017-finalists.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>LVMH Prize Finalists: A Picture of Diversity</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/fashion-news/fashion-features/jose-manuel-albesa-to-succeed-ralph-toledano-helm-puig-fashion-10853291/" title="José Manuel Albesa to Succeed Ralph Toledano, Helm Puig Fashion"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://i2.wp.com/pmcwwd.files.wordpress.com/2017/03/05-jose-m-albesa-0278.jpg?crop=0px%2C300px%2C3418px%2C2279px&#038;resize=158%2C104&#038;ssl=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="José Manuel Albesa"><noscript><img width="158" height="104" src="http://i2.wp.com/pmcwwd.files.wordpress.com/2017/03/05-jose-m-albesa-0278.jpg?crop=0px%2C300px%2C3418px%2C2279px&amp;resize=158%2C104&amp;ssl=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="José Manuel Albesa" /></noscript><h3>José Manuel Albesa to Succeed Ralph Toledano, Helm Puig Fashion</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/fashion-news/fashion-scoops/elisabetta-franchi-opens-flagships-paris-madrid-10853275/" title="Elisabetta Franchi Opens Flagships in Paris and Madrid"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://i0.wp.com/pmcwwd.files.wordpress.com/2017/03/paris-boutique-3.jpeg?crop=0px%2C377px%2C768px%2C512px&#038;resize=158%2C104&#038;ssl=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Elisabetta Franchi&#039;s store in Paris."><noscript><img width="158" height="104" src="http://i0.wp.com/pmcwwd.files.wordpress.com/2017/03/paris-boutique-3.jpeg?crop=0px%2C377px%2C768px%2C512px&amp;resize=158%2C104&amp;ssl=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Elisabetta Franchi&#039;s store in Paris." /></noscript><h3>Elisabetta Franchi Opens Flagships in Paris and Madrid</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10699108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699108"><a href="http://wwd.com/fashion-news/fashion-trends/">Fashion Trends</a></li>
	<li id="menu-item-10507285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507285"><a href="/fashion-news/fashion-features/">Fashion Features</a></li>
	<li id="menu-item-10507286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507286"><a href="/fashion-news/fashion-scoops/">Fashion Scoops</a></li>
	<li id="menu-item-10507287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507287"><a href="/fashion-news/designer-luxury/">Designer &amp; Luxury</a></li>
	<li id="menu-item-10699109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699109"><a href="http://wwd.com/fashion-news/ready-to-wear/">Ready-To-Wear</a></li>
	<li id="menu-item-10699110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699110"><a href="http://wwd.com/fashion-news/sportswear/">Sportswear</a></li>
	<li id="menu-item-10699111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699111"><a href="http://wwd.com/fashion-news/intimates/">Intimates</a></li>
	<li id="menu-item-10699112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699112"><a href="http://wwd.com/fashion-news/activewear/">Activewear</a></li>
	<li id="menu-item-10507289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507289"><a href="/fashion-news/textiles/">Textiles</a></li>
	<li id="menu-item-10507291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507291"><a href="/fashion-news/denim/">Denim</a></li>
	<li id="menu-item-10699113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699113"><a href="http://wwd.com/fashion-news/street-style/">Street Style</a></li>
</ul>
</li>
<li id="menu-item-10507451" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507451 site-header__nav-main"><a href="http://wwd.com/business-news/">Business</a>
<ul class='sub-menu vertical-business-news'>
<li class="site-header__nav--feature"><a href="http://wwd.com/business-news/business-features/fashion-chase-future-consumer-lippincott-2030-tech-industrial-revolution-10852993/" title="How Fashion Can Chase the Future Consumer"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://i0.wp.com/pmcwwd.files.wordpress.com/2017/03/shutterstock_95700340.jpg?crop=0px%2C835px%2C4999px%2C3334px&#038;resize=158%2C104&#038;ssl=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="robot technology future consumer"><noscript><img width="158" height="104" src="http://i0.wp.com/pmcwwd.files.wordpress.com/2017/03/shutterstock_95700340.jpg?crop=0px%2C835px%2C4999px%2C3334px&amp;resize=158%2C104&amp;ssl=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="robot technology future consumer" /></noscript><h3>How Fashion Can Chase the Future Consumer</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/business-news/financial/weekly-retail-sales-report-rise-3-10853299/" title="Weekly Retail Sales Bounce Back, Gaining 3.3%"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/09/shutterstock_357891440-2.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Shopper shopping bags marketing" srcset="https://pmcwwd.files.wordpress.com/2016/09/shutterstock_357891440-2.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/09/shutterstock_357891440-2.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/09/shutterstock_357891440-2.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/09/shutterstock_357891440-2.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/09/shutterstock_357891440-2.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Shopper shopping bags marketing" srcset="https://pmcwwd.files.wordpress.com/2016/09/shutterstock_357891440-2.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/09/shutterstock_357891440-2.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/09/shutterstock_357891440-2.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/09/shutterstock_357891440-2.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Weekly Retail Sales Bounce Back, Gaining 3.3%</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/business-news/technology/wells-fargo-finds-gasoline-price-retail-connection-10852933/" title="Wells Fargo Study: Gasoline Prices Adversely Affect Retail Spending"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/03/0306_illustration_web_jb1.png?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Consumer Spending" srcset="https://pmcwwd.files.wordpress.com/2017/03/0306_illustration_web_jb1.png?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/0306_illustration_web_jb1.png?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/0306_illustration_web_jb1.png?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/0306_illustration_web_jb1.png?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/03/0306_illustration_web_jb1.png?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Consumer Spending" srcset="https://pmcwwd.files.wordpress.com/2017/03/0306_illustration_web_jb1.png?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/0306_illustration_web_jb1.png?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/0306_illustration_web_jb1.png?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/0306_illustration_web_jb1.png?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Wells Fargo Study: Gasoline Prices Adversely Affect Retail Spending</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/business-news/media/conde-nast-hearst-joint-venture-acquires-procirc-pubworx-10853332/" title="Condé Nast, Hearst Joint-Venture PubWorx Acquires ProCirc"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/08/westfield-retail-feature-01.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Conde Nast headquarters, One World Trade" srcset="https://pmcwwd.files.wordpress.com/2016/08/westfield-retail-feature-01.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/08/westfield-retail-feature-01.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/08/westfield-retail-feature-01.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/08/westfield-retail-feature-01.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/08/westfield-retail-feature-01.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Conde Nast headquarters, One World Trade" srcset="https://pmcwwd.files.wordpress.com/2016/08/westfield-retail-feature-01.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/08/westfield-retail-feature-01.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/08/westfield-retail-feature-01.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/08/westfield-retail-feature-01.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Condé Nast, Hearst Joint-Venture PubWorx Acquires ProCirc</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507294"><a href="/business-news/financial/">Financial</a></li>
	<li id="menu-item-10507295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507295"><a href="/business-news/government-trade/">Government &amp; Trade</a></li>
	<li id="menu-item-10507296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507296"><a href="/business-news/mergers-acquisitions/">Mergers &amp; Acquisitions</a></li>
	<li id="menu-item-10507297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507297"><a href="/business-news/legal/">Legal</a></li>
	<li id="menu-item-10507299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507299"><a href="http://wwd.com/beauty-industry-news/human-resources/">Human Resources</a></li>
	<li id="menu-item-10507300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507300"><a href="http://wwd.com/beauty-industry-news/marketing-promotion/">Marketing &amp; Promotion</a></li>
	<li id="menu-item-10689737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689737"><a href="/business-news/retail/">Retail</a></li>
	<li id="menu-item-10689738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689738"><a href="/business-news/markets/">Markets</a></li>
	<li id="menu-item-10689739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689739"><a href="/business-news/media/">Media</a></li>
</ul>
</li>
<li id="menu-item-10507452" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507452 site-header__nav-main"><a href="http://wwd.com/beauty-industry-news/">Beauty</a>
<ul class='sub-menu vertical-beauty-industry-news'>
<li class="site-header__nav--feature"><a href="http://wwd.com/beauty-industry-news/beauty-features/laura-geller-turns-20-revamps-business-qvc-10851758-10851758/" title="Laura Geller Turns 20, Revamps Business"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://i2.wp.com/pmcwwd.files.wordpress.com/2017/03/lg-anniversary-collection-shot-version-2_r.jpg?crop=0px%2C0px%2C4018px%2C2681px&#038;resize=158%2C104&#038;ssl=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Product from Laura Geller New York&#039;s Anniversary Collection."><noscript><img width="158" height="104" src="http://i2.wp.com/pmcwwd.files.wordpress.com/2017/03/lg-anniversary-collection-shot-version-2_r.jpg?crop=0px%2C0px%2C4018px%2C2681px&amp;resize=158%2C104&amp;ssl=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Product from Laura Geller New York&#039;s Anniversary Collection." /></noscript><h3>Laura Geller Turns 20, Revamps Business</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/beauty-industry-news/skin-care/origins-estee-lauder-taps-micro-influencers-for-a-perfect-world-10852421/" title="Origins Taps Micro-Influencers"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://i0.wp.com/pmcwwd.files.wordpress.com/2017/03/apw17_06_influencer_sunitav_rgbcopy.jpg?crop=0px%2C0px%2C720px%2C481px&#038;resize=158%2C104&#038;ssl=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Sunita Ramnarine is part of Origins&#039; #MyPerfectWorld influencer campaign."><noscript><img width="158" height="104" src="http://i0.wp.com/pmcwwd.files.wordpress.com/2017/03/apw17_06_influencer_sunitav_rgbcopy.jpg?crop=0px%2C0px%2C720px%2C481px&amp;resize=158%2C104&amp;ssl=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Sunita Ramnarine is part of Origins&#039; #MyPerfectWorld influencer campaign." /></noscript><h3>Origins Taps Micro-Influencers</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/beauty-industry-news/skin-care/natura-bisse-veterans-build-a-brand-10853206/" title="Natura Bissé Veterans Build a Brand"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/03/ayuna-nature.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt srcset="https://pmcwwd.files.wordpress.com/2017/03/ayuna-nature.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/ayuna-nature.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/ayuna-nature.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/ayuna-nature.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/03/ayuna-nature.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="" srcset="https://pmcwwd.files.wordpress.com/2017/03/ayuna-nature.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/ayuna-nature.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/ayuna-nature.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/ayuna-nature.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Natura Bissé Veterans Build a Brand</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/beauty-industry-news/color-cosmetics/inika-organic-eyes-us-expansion-10849045/" title="Australia’s Inika Organic Eyes U.S. Expansion"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/03/inika-organic_1.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt srcset="https://pmcwwd.files.wordpress.com/2017/03/inika-organic_1.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/inika-organic_1.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/inika-organic_1.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/inika-organic_1.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/03/inika-organic_1.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="" srcset="https://pmcwwd.files.wordpress.com/2017/03/inika-organic_1.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/inika-organic_1.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/inika-organic_1.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/inika-organic_1.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Australia’s Inika Organic Eyes U.S. Expansion</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507302"><a href="/beauty-industry-news/beauty-features/">Beauty Features</a></li>
	<li id="menu-item-10507303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507303"><a href="/beauty-industry-news/skin-care/">Skin Care</a></li>
	<li id="menu-item-10507304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507304"><a href="/beauty-industry-news/fragrance/">Fragrance</a></li>
	<li id="menu-item-10507305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507305"><a href="/beauty-industry-news/color-cosmetics/">Color Cosmetics</a></li>
	<li id="menu-item-10507306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507306"><a href="/beauty-industry-news/hair/">Hair</a></li>
</ul>
</li>
<li id="menu-item-10507453" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507453 site-header__nav-main"><a href="http://wwd.com/menswear-news/">Men&#8217;s</a>
<ul class='sub-menu vertical-menswear-news'>
<li class="site-header__nav--feature"><a href="http://wwd.com/menswear-news/mens-fashion/nautica-lil-yachty-urban-outfitters-10848293/" title="Nautica Continues Its Partnership With Lil Yachty"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/03/nautica.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Lil Yachty for Nautica." srcset="https://pmcwwd.files.wordpress.com/2017/03/nautica.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/nautica.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/nautica.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/nautica.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/03/nautica.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Lil Yachty for Nautica." srcset="https://pmcwwd.files.wordpress.com/2017/03/nautica.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/nautica.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/nautica.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/nautica.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Nautica Continues Its Partnership With Lil Yachty</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/menswear-news/mens-retail-business/tailored-brands-bruce-thorn-president-10849678/" title="Tailored Brands Names Bruce Thorn President"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://i2.wp.com/pmcwwd.files.wordpress.com/2016/09/men-wearhouse.jpg?crop=0px%2C0px%2C4896px%2C3266px&#038;resize=158%2C104&#038;ssl=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Men&#039;s Wearhouse"><noscript><img width="158" height="104" src="http://i2.wp.com/pmcwwd.files.wordpress.com/2016/09/men-wearhouse.jpg?crop=0px%2C0px%2C4896px%2C3266px&amp;resize=158%2C104&amp;ssl=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Men&#039;s Wearhouse" /></noscript><h3>Tailored Brands Names Bruce Thorn President</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/menswear-news/mens-sportswear/haggar-sees-growth-from-e-commerce-as-department-store-business-slows-10851419/" title="Haggar Sees Growth From E-commerce as Department Store Business Slows"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/03/screen-shot-2017-03-24-at-9-38-08-am.png?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="A shot from the web page." srcset="https://pmcwwd.files.wordpress.com/2017/03/screen-shot-2017-03-24-at-9-38-08-am.png?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/screen-shot-2017-03-24-at-9-38-08-am.png?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/screen-shot-2017-03-24-at-9-38-08-am.png?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/screen-shot-2017-03-24-at-9-38-08-am.png?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/03/screen-shot-2017-03-24-at-9-38-08-am.png?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="A shot from the web page." srcset="https://pmcwwd.files.wordpress.com/2017/03/screen-shot-2017-03-24-at-9-38-08-am.png?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/screen-shot-2017-03-24-at-9-38-08-am.png?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/screen-shot-2017-03-24-at-9-38-08-am.png?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/screen-shot-2017-03-24-at-9-38-08-am.png?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Haggar Sees Growth From E-commerce as Department Store Business Slows</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/menswear-news/mens-retail-business/stone-island-opens-pop-up-at-kinfolk-10851509/" title="Stone Island Opens Pop-up at Kinfolk"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/03/revised-1.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Stone Island Kinfolk" srcset="https://pmcwwd.files.wordpress.com/2017/03/revised-1.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/revised-1.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/revised-1.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/revised-1.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/03/revised-1.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Stone Island Kinfolk" srcset="https://pmcwwd.files.wordpress.com/2017/03/revised-1.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/revised-1.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/revised-1.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/revised-1.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Stone Island Opens Pop-up at Kinfolk</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507310"><a href="/menswear-news/mens-retail-business/">Retail/Business</a></li>
	<li id="menu-item-10507311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507311"><a href="/menswear-news/mens-fashion/">Fashion</a></li>
	<li id="menu-item-10507312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507312"><a href="/menswear-news/mens-lifestyle/">Lifestyle</a></li>
	<li id="menu-item-10507313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507313"><a href="/menswear-news/mens-designer-luxury/">Designer &amp; Luxury</a></li>
	<li id="menu-item-10507314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507314"><a href="/menswear-news/mens-sportswear/">Sportswear</a></li>
	<li id="menu-item-10507315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507315"><a href="/menswear-news/mens-clothing-furnishings/">Clothing/Furnishings</a></li>
</ul>
</li>
<li id="menu-item-10507454" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507454 site-header__nav-main"><a href="http://wwd.com/runway/">Runway</a>
<ul class='sub-menu vertical-runway'>
<li class="site-header__nav--feature"><a href="http://wwd.com/runway/fall-ready-to-wear-2017/tokyo/bed-j-w-ford/review/" title="Bed J.W. Ford RTW Fall 2017"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/03/bedjwford-f17-tokyo-27.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Bed JW Ford RTW Fall 2017" srcset="https://pmcwwd.files.wordpress.com/2017/03/bedjwford-f17-tokyo-27.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/bedjwford-f17-tokyo-27.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/bedjwford-f17-tokyo-27.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/bedjwford-f17-tokyo-27.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/03/bedjwford-f17-tokyo-27.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Bed JW Ford RTW Fall 2017" srcset="https://pmcwwd.files.wordpress.com/2017/03/bedjwford-f17-tokyo-27.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/bedjwford-f17-tokyo-27.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/bedjwford-f17-tokyo-27.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/bedjwford-f17-tokyo-27.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Bed J.W. Ford RTW Fall 2017</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/runway/fall-ready-to-wear-2017/tokyo/chika-kisada/review/" title="Chika Kisada RTW Fall 2017"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/03/chika-kisada-rtw-fall-2017-tokyo-fashion-week.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Chika Kisada RTW Fall 2017" srcset="https://pmcwwd.files.wordpress.com/2017/03/chika-kisada-rtw-fall-2017-tokyo-fashion-week.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/chika-kisada-rtw-fall-2017-tokyo-fashion-week.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/chika-kisada-rtw-fall-2017-tokyo-fashion-week.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/chika-kisada-rtw-fall-2017-tokyo-fashion-week.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/03/chika-kisada-rtw-fall-2017-tokyo-fashion-week.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Chika Kisada RTW Fall 2017" srcset="https://pmcwwd.files.wordpress.com/2017/03/chika-kisada-rtw-fall-2017-tokyo-fashion-week.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/chika-kisada-rtw-fall-2017-tokyo-fashion-week.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/chika-kisada-rtw-fall-2017-tokyo-fashion-week.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/chika-kisada-rtw-fall-2017-tokyo-fashion-week.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Chika Kisada RTW Fall 2017</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/runway/fall-ready-to-wear-2017/tokyo/acuod-by-chanu/review/" title="Acuod by Chanu RTW Fall 2017"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/03/acuod-by-chanu-rtw-fall-2017-tokyo-fashion-week.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt srcset="https://pmcwwd.files.wordpress.com/2017/03/acuod-by-chanu-rtw-fall-2017-tokyo-fashion-week.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/acuod-by-chanu-rtw-fall-2017-tokyo-fashion-week.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/acuod-by-chanu-rtw-fall-2017-tokyo-fashion-week.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/acuod-by-chanu-rtw-fall-2017-tokyo-fashion-week.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/03/acuod-by-chanu-rtw-fall-2017-tokyo-fashion-week.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="" srcset="https://pmcwwd.files.wordpress.com/2017/03/acuod-by-chanu-rtw-fall-2017-tokyo-fashion-week.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/acuod-by-chanu-rtw-fall-2017-tokyo-fashion-week.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/acuod-by-chanu-rtw-fall-2017-tokyo-fashion-week.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/acuod-by-chanu-rtw-fall-2017-tokyo-fashion-week.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Acuod by Chanu RTW Fall 2017</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/runway/fall-ready-to-wear-2017/new-york/j-brand/review/" title="J Brand Fall RTW 2017"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://i2.wp.com/pmcwwd.files.wordpress.com/2017/03/jbrand-f17-1.jpg?crop=24px%2C108px%2C1241px%2C827px&#038;resize=158%2C104&#038;ssl=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="J Brand RTW fall 2017"><noscript><img width="158" height="104" src="http://i2.wp.com/pmcwwd.files.wordpress.com/2017/03/jbrand-f17-1.jpg?crop=24px%2C108px%2C1241px%2C827px&amp;resize=158%2C104&amp;ssl=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="J Brand RTW fall 2017" /></noscript><h3>J Brand Fall RTW 2017</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10840720" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10840720"><a href="http://wwd.com/runway/fall-ready-to-wear-2017/">2017 Fall Ready-to-Wear</a></li>
	<li id="menu-item-10840721" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10840721"><a href="http://wwd.com/runway/mens-fall-collections-2017/">2017 Men’s Fall Collections</a></li>
	<li id="menu-item-10840722" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10840722"><a href="http://wwd.com/runway/pre-fall-2017/">2017 Pre-Fall</a></li>
	<li id="menu-item-10507317" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507317"><a href="http://wwd.com/runway/mens-spring-collections-2017/">2017 Men&#8217;s Spring Collections</a></li>
	<li id="menu-item-10507318" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507318"><a href="http://wwd.com/runway/resort-2017/">2017 Resort</a></li>
	<li id="menu-item-10507319" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507319"><a href="http://wwd.com/runway/spring-ready-to-wear-2017/">2017 Spring Ready-to-Wear</a></li>
</ul>
</li>
<li id="menu-item-10507455" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507455 site-header__nav-main"><a href="http://wwd.com/accessories-news/">Accessories</a>
<ul class='sub-menu vertical-accessories-news'>
<li class="site-header__nav--feature"><a href="http://wwd.com/accessories-news/watches/industry-sees-wave-of-takeovers-10846190/" title="Industry Sees Wave of Takeovers"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/03/agenda-watches-7.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Frederique Constant Manufacture Perpetual Calendar" srcset="https://pmcwwd.files.wordpress.com/2016/03/agenda-watches-7.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/03/agenda-watches-7.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/03/agenda-watches-7.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/03/agenda-watches-7.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/03/agenda-watches-7.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Frederique Constant Manufacture Perpetual Calendar" srcset="https://pmcwwd.files.wordpress.com/2016/03/agenda-watches-7.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/03/agenda-watches-7.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/03/agenda-watches-7.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/03/agenda-watches-7.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Industry Sees Wave of Takeovers</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/accessories-news/watches/watch-trend-dark-dial-watches-10849650/" title="Watch Trend: Dark Dial Watches"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/03/dark-times-02.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Clockwise from lower left: Mondaine, Movado, Glashutte, Omega, Bulgari and Breitling." srcset="https://pmcwwd.files.wordpress.com/2017/03/dark-times-02.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/dark-times-02.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/dark-times-02.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/dark-times-02.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/03/dark-times-02.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Clockwise from lower left: Mondaine, Movado, Glashutte, Omega, Bulgari and Breitling." srcset="https://pmcwwd.files.wordpress.com/2017/03/dark-times-02.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/dark-times-02.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/dark-times-02.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/dark-times-02.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Watch Trend: Dark Dial Watches</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/accessories-news/handbags/chloe-readies-for-accessories-renewal-under-natacha-ramsay-levi-10849954/" title="Chloé Readies for Accessories Renewal Under Natacha Ramsay-Levi"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/03/chloe-2-two-split-diptych.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Chloé&#039;s spring &#039;17 Nile bag (left), and fall &#039;17 Pixie bag (right)." srcset="https://pmcwwd.files.wordpress.com/2017/03/chloe-2-two-split-diptych.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/chloe-2-two-split-diptych.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/chloe-2-two-split-diptych.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/chloe-2-two-split-diptych.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/03/chloe-2-two-split-diptych.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Chloé&#039;s spring &#039;17 Nile bag (left), and fall &#039;17 Pixie bag (right)." srcset="https://pmcwwd.files.wordpress.com/2017/03/chloe-2-two-split-diptych.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/chloe-2-two-split-diptych.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/chloe-2-two-split-diptych.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/chloe-2-two-split-diptych.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Chloé Readies for Accessories Renewal Under Natacha Ramsay-Levi</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/accessories-news/handbags/santiago-barberi-gonzalez-dies-10852255/" title="Santiago Barberi Gonzalez Dies"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/06/nancy-gonzalez-02.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt srcset="https://pmcwwd.files.wordpress.com/2016/06/nancy-gonzalez-02.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/06/nancy-gonzalez-02.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/06/nancy-gonzalez-02.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/06/nancy-gonzalez-02.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/06/nancy-gonzalez-02.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="" srcset="https://pmcwwd.files.wordpress.com/2016/06/nancy-gonzalez-02.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/06/nancy-gonzalez-02.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/06/nancy-gonzalez-02.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/06/nancy-gonzalez-02.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Santiago Barberi Gonzalez Dies</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507324"><a href="/accessories-news/jewelry/">Jewelry</a></li>
	<li id="menu-item-10507325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507325"><a href="/accessories-news/footwear/">Footwear</a></li>
	<li id="menu-item-10507326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507326"><a href="/accessories-news/handbags/">Handbags</a></li>
	<li id="menu-item-10507327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507327"><a href="/accessories-news/leather-goods/">Leather Goods</a></li>
	<li id="menu-item-10507328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507328"><a href="/accessories-news/watches/">Watches</a></li>
	<li id="menu-item-10507329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507329"><a href="/accessories-news/eyewear/">Eyewear</a></li>
	<li id="menu-item-10507330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507330"><a href="/accessories-news/hats-gloves-and-more/">Hats, Gloves and More</a></li>
</ul>
</li>
<li id="menu-item-10507456" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507456 site-header__nav-main"><a href="http://wwd.com/eye/">Eye</a>
<ul class='sub-menu vertical-eye'>
<li class="site-header__nav--feature"><a href="http://wwd.com/eye/parties/amfar-gala-hong-kong-charlize-theron-naomi-campbell-10852109/" title="AmfAR Hong Kong’s Studio 54-Themed Bash Raises $3.5 Million"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/03/rexfeatures_8553184g-e1490595794809.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Charlize TheronamfAR Gala in Hong Kong, China - 25 Mar 2017South African actress Charlize Theron arrives the amfAR Gala at Shaw Studios in Hong Kong, China, 25 March 2017. The Foundation for AIDS Research amfAR is hosting its third annual charity gala in Hong Kong." srcset="https://pmcwwd.files.wordpress.com/2017/03/rexfeatures_8553184g-e1490595794809.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/rexfeatures_8553184g-e1490595794809.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/rexfeatures_8553184g-e1490595794809.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/rexfeatures_8553184g-e1490595794809.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/03/rexfeatures_8553184g-e1490595794809.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Charlize TheronamfAR Gala in Hong Kong, China - 25 Mar 2017South African actress Charlize Theron arrives the amfAR Gala at Shaw Studios in Hong Kong, China, 25 March 2017. The Foundation for AIDS Research amfAR is hosting its third annual charity gala in Hong Kong." srcset="https://pmcwwd.files.wordpress.com/2017/03/rexfeatures_8553184g-e1490595794809.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/rexfeatures_8553184g-e1490595794809.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/rexfeatures_8553184g-e1490595794809.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/rexfeatures_8553184g-e1490595794809.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>AmfAR Hong Kong’s Studio 54-Themed Bash Raises $3.5 Million</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/eye/lifestyle/giorgio-armani-ristorantea-world-journey-chef-10850578/" title="Armani/Ristorante Chefs Conclude ‘A World Journey’ in New York"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/03/amuse.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="armani Amuse Bouche" srcset="https://pmcwwd.files.wordpress.com/2017/03/amuse.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/amuse.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/amuse.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/amuse.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/03/amuse.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="armani Amuse Bouche" srcset="https://pmcwwd.files.wordpress.com/2017/03/amuse.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/amuse.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/amuse.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/amuse.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Armani/Ristorante Chefs Conclude ‘A World Journey’ in New York</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/eye/lifestyle/angelica-hicks-tongue-in-chic-10852856/" title="Angelica Hicks Turns Your Instagram Obsession Into a Book With ‘Tongue in Chic’"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/03/angelica-hicks28.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Angelica Hicks in her apartment." srcset="https://pmcwwd.files.wordpress.com/2017/03/angelica-hicks28.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/angelica-hicks28.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/angelica-hicks28.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/angelica-hicks28.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/03/angelica-hicks28.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Angelica Hicks in her apartment." srcset="https://pmcwwd.files.wordpress.com/2017/03/angelica-hicks28.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/angelica-hicks28.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/angelica-hicks28.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/angelica-hicks28.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Angelica Hicks Turns Your Instagram Obsession Into a Book With ‘Tongue in Chic’</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/eye/people/white-house-florist-book-laura-dowling-10851983/" title="A Flowering at the White House"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/03/floral-diplomacy-012.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Laura Dowling" srcset="https://pmcwwd.files.wordpress.com/2017/03/floral-diplomacy-012.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/floral-diplomacy-012.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/floral-diplomacy-012.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/floral-diplomacy-012.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/03/floral-diplomacy-012.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Laura Dowling" srcset="https://pmcwwd.files.wordpress.com/2017/03/floral-diplomacy-012.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/03/floral-diplomacy-012.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/03/floral-diplomacy-012.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/03/floral-diplomacy-012.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>A Flowering at the White House</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507336"><a href="/eye/parties/">Parties</a></li>
	<li id="menu-item-10795961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10795961"><a href="http://wwd.com/eye/people">People</a></li>
	<li id="menu-item-10507338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507338"><a href="/eye/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-10507342" class="site-header__nav-main--extra menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10507342 site-header__nav-main--extra"><a href="#">&#8230;</a>
<ul class='sub-menu'>
	<li id="menu-item-10507345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507345"><a href="http://summits.wwd.com/">Summits</a></li>
	<li id="menu-item-10510536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510536"><a href="/business-news/retail/">Retail</a></li>
	<li id="menu-item-10510535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510535"><a href="/business-news/markets/">Markets</a></li>
	<li id="menu-item-10507600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507600"><a href="/business-news/media/">Media</a></li>
	<li id="menu-item-10507343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507343"><a href="http://fashioncareers.market.adicio.com/">Classifieds</a></li>
	<li id="menu-item-10507344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10507344"><a href="http://wwd.com/wwdcareers/">Careers</a></li>
</ul>
</li>
</ul></nav>
	<div class="site-nav__mobile-social-links">
		<h3>Follow Us</h3>
		<div class="site-nav__mobile-social-links-wrap">
			<a href="https://twitter.com/wwd" target="_blank" title="WWD on Twitter">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"></path></svg></a>
<a href="https://www.facebook.com/WWD" target="_blank" title="WWD on Facebook">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"></path></svg></a>
<a href="https://www.instagram.com/wwd/" target="_blank" title="WWD on Instagram">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M1490 1426v-648h-135q20 63 20 131 0 126-64 232.5t-174 168.5-240 62q-197 0-337-135.5t-140-327.5q0-68 20-131h-141v648q0 26 17.5 43.5t43.5 17.5h1069q25 0 43-17.5t18-43.5zm-284-533q0-124-90.5-211.5t-218.5-87.5q-127 0-217.5 87.5t-90.5 211.5 90.5 211.5 217.5 87.5q128 0 218.5-87.5t90.5-211.5zm284-360v-165q0-28-20-48.5t-49-20.5h-174q-29 0-49 20.5t-20 48.5v165q0 29 20 49t49 20h174q29 0 49-20t20-49zm174-208v1142q0 81-58 139t-139 58h-1142q-81 0-139-58t-58-139v-1142q0-81 58-139t139-58h1142q81 0 139 58t58 139z" fill="#fff"></path></svg>
</a>
<a href="https://www.linkedin.com/company/women's-wear-daily" target="_blank" title="WWD on LinkedIn">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn</title><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" fill="#fff"></path></svg>
</a>
<a href="https://uk.pinterest.com/wwd/" target="_blank" title="WWD on Pinterest">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M256 597q0-108 37.5-203.5t103.5-166.5 152-123 185-78 202-26q158 0 294 66.5t221 193.5 85 287q0 96-19 188t-60 177-100 149.5-145 103-189 38.5q-68 0-135-32t-96-88q-10 39-28 112.5t-23.5 95-20.5 71-26 71-32 62.5-46 77.5-62 86.5l-14 5-9-10q-15-157-15-188 0-92 21.5-206.5t66.5-287.5 52-203q-32-65-32-169 0-83 52-156t132-73q61 0 95 40.5t34 102.5q0 66-44 191t-44 187q0 63 45 104.5t109 41.5q55 0 102-25t78.5-68 56-95 38-110.5 20-111 6.5-99.5q0-173-109.5-269.5t-285.5-96.5q-200 0-334 129.5t-134 328.5q0 44 12.5 85t27 65 27 45.5 12.5 30.5q0 28-15 73t-37 45q-2 0-17-3-51-15-90.5-56t-61-94.5-32.5-108-11-106.5z" fill="#fff"></path></svg>
</a>
		</div>
	</div>

	<footer class="site-nav__mobile-secondary-nav">
		<ul>
			<li><a href="http://wwd.com/advertise/">Advertise</a></li>
			<li><a href="http://wwd.com/about-us/">
					About 					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
				</a></li>
			<li><a href="http://wwd.com/terms-of-use/">Terms &amp; Conditions</a></li>
		</ul>
		<div class="site__footer-logo-copyright-social">
			<div class="inner">
				<div class="site__footer-copyright">
					<a href="http://pmc.com" target="_blank" title="Penske Media Corporation">
						<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/footer/pmc-logo.png" width="121" height="20" alt="Penske Media Corporation Logo">
					</a>
					<p>&copy; Copyright 2017 &nbsp;-&nbsp; Penske Media Corporation</p>
				</div>
			</div>
		</div>
	</footer>
</div>
		</div>

		<div class="site-header__bottom-bar">

			
				<div aria-label="Women&#039;s Wear Daily" class="site-header__logo site-header__logo--sticky"><a href="/" class="site-header__home-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
</a></div>

				
					<button id="toggle-sticky-menu" class="site-header__sections-button">
						<span class="site-header__button-wrap-inner">Sections<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path class="hamburger-polygon-1" d="M0 0l2 2.3h22V0M0 6.9l2 2.3h22V6.9M0 13.7L2 16h22v-2.3"></path></svg></span>
					</button>

				
				<h2 class="site-header__tagline">Fashion. Beauty. Business.</h2>

			
			
<div class="login-container">
			<div id="logged-out" class="clearfix">
			<div id="AMS_WWD_SUBTXTLINK_NEXTTOLOGIN_LO" class="promotheus desktop">
			<div id="layer_offer_link" class="failsafe text">
				<a
					class="site-header__subscribe"
					id="site-header__subscribe"
					href="http://wwd.com/subscriptions/"
					<span class="sub-caret">
	<svg width="12" height="12" fill="white" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg">
		<path class="icon__nav-caret" d="M1216 448v896q0 26-19 45t-45 19-45-19l-448-448q-19-19-19-45t19-45l448-448q19-19 45-19t45 19 19 45z"></path>
	</svg>
</span>					Subscribe
					
						<div class="site-header__subscriber-flyout" id="site-header__subscriber-flyout">
							<img
							src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/header-subscribe-flyout.jpg"
							height="128"
							width="414"
							alt="Don&#039;t miss a word — Subscribe to WWD Today." />
						</div>

									</a>
				<a class="site-header__login login-link" href="#">Log in</a>
			</div>
		</div>
	</div>
	<div id="logged-in" class="clearfix">
		<div id="logoutlink" class="mobile">
			<input type="hidden" id="logOutUrl" name="logOutUrl" value="/" class="mobile"/>
		</div>
		<p class="login-message username hidden">Welcome<span class="replace-username"></span></p>
		<span class="no-ip">
			<a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WW3" id="my-account" target="_blank">Account</a>
			<a href="/" class="logout-link">Log out</a>
		</span>
		<input type="hidden" id="auto-login" name="auto-login" value=""/>
		<input type="hidden" id="hasIPClient" name="hasIPClient" value=""/>
		<input type="hidden" id="hasTooManyIPClientUsers" name="hasTooManyIPClientUsers" value=""/>
	</div>
	</div>
<div class="site-header__search">
			<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
			<div class="search-icon">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.2 16.3"><title>search</title><path class="search-polygon-1" d="M6 11.2C3.1 11.2.8 8.8.8 6S3.1.8 6 .8c2.9 0 5.2 2.4 5.2 5.2S8.9 11.2 6 11.2zM11.2 11.3l4.5 4.5"></path></svg>
	</div>
</div>
		</div>

		<nav id="site-header__sticky-nav" class="site-header__nav site-header__nav--sticky"><ul id="menu-main-menu-2017" class="menu"><li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507450 site-header__nav-main"><a href="http://wwd.com/fashion-news/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699108"><a href="http://wwd.com/fashion-news/fashion-trends/">Fashion Trends</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507285"><a href="/fashion-news/fashion-features/">Fashion Features</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507286"><a href="/fashion-news/fashion-scoops/">Fashion Scoops</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507287"><a href="/fashion-news/designer-luxury/">Designer &amp; Luxury</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699109"><a href="http://wwd.com/fashion-news/ready-to-wear/">Ready-To-Wear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699110"><a href="http://wwd.com/fashion-news/sportswear/">Sportswear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699111"><a href="http://wwd.com/fashion-news/intimates/">Intimates</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699112"><a href="http://wwd.com/fashion-news/activewear/">Activewear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507289"><a href="/fashion-news/textiles/">Textiles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507291"><a href="/fashion-news/denim/">Denim</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699113"><a href="http://wwd.com/fashion-news/street-style/">Street Style</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507451 site-header__nav-main"><a href="http://wwd.com/business-news/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507294"><a href="/business-news/financial/">Financial</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507295"><a href="/business-news/government-trade/">Government &amp; Trade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507296"><a href="/business-news/mergers-acquisitions/">Mergers &amp; Acquisitions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507297"><a href="/business-news/legal/">Legal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507299"><a href="http://wwd.com/beauty-industry-news/human-resources/">Human Resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507300"><a href="http://wwd.com/beauty-industry-news/marketing-promotion/">Marketing &amp; Promotion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689737"><a href="/business-news/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689738"><a href="/business-news/markets/">Markets</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689739"><a href="/business-news/media/">Media</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507452 site-header__nav-main"><a href="http://wwd.com/beauty-industry-news/">Beauty</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507302"><a href="/beauty-industry-news/beauty-features/">Beauty Features</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507303"><a href="/beauty-industry-news/skin-care/">Skin Care</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507304"><a href="/beauty-industry-news/fragrance/">Fragrance</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507305"><a href="/beauty-industry-news/color-cosmetics/">Color Cosmetics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507306"><a href="/beauty-industry-news/hair/">Hair</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507453 site-header__nav-main"><a href="http://wwd.com/menswear-news/">Men&#8217;s</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507310"><a href="/menswear-news/mens-retail-business/">Retail/Business</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507311"><a href="/menswear-news/mens-fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507312"><a href="/menswear-news/mens-lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507313"><a href="/menswear-news/mens-designer-luxury/">Designer &amp; Luxury</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507314"><a href="/menswear-news/mens-sportswear/">Sportswear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507315"><a href="/menswear-news/mens-clothing-furnishings/">Clothing/Furnishings</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507454 site-header__nav-main"><a href="http://wwd.com/runway/">Runway</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10840720"><a href="http://wwd.com/runway/fall-ready-to-wear-2017/">2017 Fall Ready-to-Wear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10840721"><a href="http://wwd.com/runway/mens-fall-collections-2017/">2017 Men’s Fall Collections</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10840722"><a href="http://wwd.com/runway/pre-fall-2017/">2017 Pre-Fall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507317"><a href="http://wwd.com/runway/mens-spring-collections-2017/">2017 Men&#8217;s Spring Collections</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507318"><a href="http://wwd.com/runway/resort-2017/">2017 Resort</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507319"><a href="http://wwd.com/runway/spring-ready-to-wear-2017/">2017 Spring Ready-to-Wear</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507455 site-header__nav-main"><a href="http://wwd.com/accessories-news/">Accessories</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507324"><a href="/accessories-news/jewelry/">Jewelry</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507325"><a href="/accessories-news/footwear/">Footwear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507326"><a href="/accessories-news/handbags/">Handbags</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507327"><a href="/accessories-news/leather-goods/">Leather Goods</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507328"><a href="/accessories-news/watches/">Watches</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507329"><a href="/accessories-news/eyewear/">Eyewear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507330"><a href="/accessories-news/hats-gloves-and-more/">Hats, Gloves and More</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507456 site-header__nav-main"><a href="http://wwd.com/eye/">Eye</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507336"><a href="/eye/parties/">Parties</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10795961"><a href="http://wwd.com/eye/people">People</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507338"><a href="/eye/lifestyle/">Lifestyle</a></li>
</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507345"><a href="http://summits.wwd.com/">Summits</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510536"><a href="/business-news/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510535"><a href="/business-news/markets/">Markets</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507600"><a href="/business-news/media/">Media</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507343"><a href="http://fashioncareers.market.adicio.com/">Classifieds</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10507344"><a href="http://wwd.com/wwdcareers/">Careers</a></li>
</ul></nav>	</div>

			<div id="top-bar" class="top-bar-default">
			<div class="top-bar">
	<div class="top-bar-wrap">
		
<div class="top-bar-story active">

	
	<h3 class="top-bar-story-section vertical-fashion-news"><a href="http://wwd.com/fashion-news/">Fashion</a></h3>

	<h4 class="top-bar-story-header"><a href="http://wwd.com/fashion-news/ready-to-wear/fall-standouts-tokyo-fashion-week-10852881/">Tokyo Fashion Week Fall 2017: The Standouts</a></h4>

	
<p class="hp-card__story-card-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-card__story-card-time">10h</span>
	&bull; <span aria-label="Author" class="hp-card__story-card-author">Andrew Shang</span>
</p>
</div>

<div class="top-bar-story">

	
	<h3 class="top-bar-story-section vertical-fashion-news"><a href="http://wwd.com/fashion-news/">Fashion</a></h3>

	<h4 class="top-bar-story-header"><a href="http://wwd.com/fashion-news/sportswear/ceo-talks-g-iiis-morris-goldfarb-on-dkny-donna-karan-10852638/">CEO Talks: G-III’s Morris Goldfarb on DKNY, Donna Karan</a></h4>

	
<p class="hp-card__story-card-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-card__story-card-time">11h</span>
	&bull; <span aria-label="Author" class="hp-card__story-card-author">Lisa Lockwood</span>
</p>
</div>

<div class="top-bar-story">

	
	<h3 class="top-bar-story-section vertical-fashion-news"><a href="http://wwd.com/fashion-news/">Fashion</a></h3>

	<h4 class="top-bar-story-header"><a href="http://wwd.com/fashion-news/fashion-features/jose-manuel-albesa-to-succeed-ralph-toledano-helm-puig-fashion-10853291/">José Manuel Albesa Named to Succeed Ralph Toledano, Helm Puig Fashion</a></h4>

	
<p class="hp-card__story-card-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-card__story-card-time">2h</span>
	&bull; <span aria-label="Author" class="hp-card__story-card-author">Jennifer Weil</span>
</p>
</div>
	</div>
</div>


	<div class="in-focus" id="in-focus-am-ad-unit-dfp">
		<div class="in-focus__wrap-inner">
			<div class="admz" id="adm-in-focus">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-infocus-uid1" class="ad-rotatable adw-300 adh-111"></div>
	</div>
		</div>

	</div>
		</div>
	</div>

		</div>
	
</header>

	
		<!--todo: pageType-and-userState? -->
	<a name="pagetop"></a>
	<div id="eventListHolder" class="nodisplay"></div>
<div id="bread-crumb" class="site__bread-crumbs desktop clearfix">
	<ul>
					<li>
				<a  href="http://wwd.com/beauty-industry-news/">
					Beauty				</a>
			</li>
						<li>
				<a class="bread-crumb-selected" href="http://wwd.com/beauty-industry-news/color-cosmetics/">
					<span class='square'></span>Color Cosmetics				</a>
			</li>
				</ul>
</div>
<article itemscope itemtype="http://schema.org/Article">
<div id="content-header-post">
	<div class="article-header clearfix">
	<div id="header-container">
	<h1 class="desktop" itemprop="headline">Australia’s Inika Organic Eyes U.S. Expansion</h1>
	<h2 id="dek" class="desktop" itemprop="description">The organic cosmetic line aims to be in 150-200 U.S. doors by the end of 2017. </h2>
	</div>
	</div>
</div>
<div id="main" role="main" class="article-main">
	<div id="content" class="post-10849045 post type-post status-publish format-standard has-post-thumbnail hentry category-color-cosmetics tag-all-about-asia tag-australia tag-emma-watson tag-organic-beauty-products vertical-beauty-industry-news region-asia-pacific">

	
		
<div id="article-header-outer-container">

	<!-- hidden meta information about the article --> 
<div id="hiddenVariables" style="display:none;">
	<input type="hidden" id="article-id" value="8085304"/>
	<input type="hidden" id="pagetype" value="article"/>
	<input type="hidden" id="subCat" value="Government and Trade"/>
	<input type="hidden" id="article-date" value="2014-12-23"/>
	<input type="hidden" id="content-date" name="content-date" value="2014-12-23"/>
	<input type="hidden" id="region" name="region" value="North America"/>
	<input type="hidden" id="regionUrl" name="regionUrl" value="north-america"/>
	<input type="hidden" id="article-access-type" value="Gated Paid"/>
</div>

	<div id="content-header">
		<div id="param-container" style="display:none;"></div>
		<div class="article-header clearfix">
							<div id="header-container">
					<div id="author-container">
						By <a href="http://wwd.com/wwd-masthead/patty-huntington/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span>Patty Huntington</span></a>&nbsp;on&nbsp;March 28, 2017					</div>
				</div>
			
			<div class="roadblock-container article-roadblock" style="display: block;">
				<div class="roadblock-header clearfix"></div>
				<div class="promo">
											<a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=WW3&#038;cds_page_id=160908&#038;cds_response_key=85E1DRNBE">
							<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/roadblock/desktop-roadblock.png" alt="Sign In to Your Account" class="desktop">
						</a>
										<script type="text/javascript">
						var homeURL         = window.location.protocol +'//' + window.location.host;
						var searchInURL     = (location.href.indexOf('search/results/slideshow')>-1);
						if (searchInURL) {
							homeURL         = '/image-search/results/';
						}
						var backURL         = document.referrer == "" ? homeURL : document.referrer;
						jQuery("#back-container").text("").html("<a href=\""+ backURL +"\">Back<span></span></a>");
					</script>
				</div>
				<!-- end error messages -->
				<div class="login-area">
					<div id="rb-login-form" class="login-link on">
						<a class="login-link" href="#">
							<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/roadblock/rb-login.png" alt="Sign In to Your Account" class="desktop">
						</a>
					</div>
				</div>
				<input type="hidden" id="roadblock-article" name="roadblock-article" value="roadblock">
			</div>
		</div>
	</div>
</div>

	
	
	<div class="margin-top-medium margin-bottom-medium">
			</div>

			<a name="comment-top"></a>
	<a href="" class="mobile-comments mobile">load comments <!-- (<span></span>) --></a>
	<div id="comment-container" class="">
		<div id="comment-content" style="">
			<div id="disqus_thread">
	<div id="dsq-content">
		<ul id="dsq-comments">
					</ul>
			</div>
</div>
		
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

<script type="text/javascript" charset="utf-8">
	var disqus_url = "http:\/\/wwd.com\/beauty-industry-news\/color-cosmetics\/inika-organic-eyes-us-expansion-10849045\/";
	var disqus_identifier = "10849045 http:\/\/wwd.com\/?p=10849045";
	var disqus_container_id = 'disqus_thread';
	var disqus_domain = "disqus.com";
	var disqus_shortname = "wwd";
		var disqus_config = function () {
	    var config = this; // Access to the config object

	    /* 
	       All currently supported events:
	        * preData — fires just before we request for initial data
	        * preInit - fires after we get initial data but before we load any dependencies
	        * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
	        * afterRender - fires when template is rendered but before we show it
	        * onReady - everything is done
	     */

		config.callbacks.preData.push(function() {
			// clear out the container (its filled for SEO/legacy purposes)
			document.getElementById(disqus_container_id).innerHTML = '';
		})
		config.callbacks.onReady.push(function() {
/*
			// sync comments in the background so we don't block the page
			var req = new XMLHttpRequest();
			req.open('GET', '?cf_action=sync_comments&post_id=10849045', true);
			req.send(null);
*/
		});
		
			};
	
	var facebookXdReceiverPath = "http:\/\/pmcwwd.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm";
</script>

<script type="text/javascript" charset="utf-8">
	var DsqLocal = {
		'trackbacks': [
		],
		'trackback_url': "http:\/\/wwd.com\/beauty-industry-news\/color-cosmetics\/inika-organic-eyes-us-expansion-10849045\/trackback\/"	};
</script>

<script type="text/javascript" charset="utf-8">
(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript';
	dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.' + disqus_domain + '/embed.js?pname=wordpress&pver=2.40';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
		</div>
	</div>
	

	</div><!-- #content -->

	<div id="xrail"></div>
</div><!-- #main -->
</article>

<div class="sidebar-article">
	<div class="margin-bottom-extra-large"><div class="admz" id="adm-right-rail-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-ros-300x600-uid2" class="ad-rotatable adw-300 adh-600"></div>
	</div>
		</div>

	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-inline-uid3" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
</div><div class="hp-panel__essentialist">
	<div class="hp-panel__essentialist-must-read">
		<h3 class="hp-panel__essentialist-must-read-header">Essentialist</h3>
		<h4 class="hp-panel__essentialist-must-read-subheader"><span>Today&#039;s Must Read</span></h4>

		<div class="hp-panel__essentialist-must-read-number">
	</div>

	<a href="http://wwd.com/business-news/human-resources/furla-promotes-alberto-camerlengo-ceo-10853248/">
			<picture>
					<source srcset="http://i1.wp.com/pmcwwd.files.wordpress.com/2017/03/alberto_camerlengo.jpg?crop=0px%2C67px%2C949px%2C633px&#038;resize=394%2C263&#038;ssl=1" media="">
					<source srcset="http://i1.wp.com/pmcwwd.files.wordpress.com/2017/03/alberto_camerlengo.jpg?crop=0px%2C67px%2C949px%2C633px&#038;resize=394%2C263&#038;ssl=1" media="(max-width: 420px)">
					<source srcset="http://i1.wp.com/pmcwwd.files.wordpress.com/2017/03/alberto_camerlengo.jpg?crop=0px%2C67px%2C949px%2C633px&#038;resize=570%2C380&#038;ssl=1" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="http://i1.wp.com/pmcwwd.files.wordpress.com/2017/03/alberto_camerlengo.jpg?crop=0px%2C67px%2C949px%2C633px&#038;resize=156%2C100&#038;ssl=1" media="(min-width: 668px)">
		
		<img width="394" height="263" src="http://i1.wp.com/pmcwwd.files.wordpress.com/2017/03/alberto_camerlengo.jpg?crop=0px%2C67px%2C949px%2C633px&amp;resize=394%2C263&amp;ssl=1" class="attachment-widget-mobile-md-l size-widget-mobile-md-l" alt="Alberto Camerlengo" />	</picture>
		</a>

<div class="hp-panel__essentialist-must-read-post">
	<div class="hp-panel__essentialist-must-read-number-secondary">
			</div>
	<p class="hp-panel__essentialist-section"><a href="http://wwd.com/business-news/">Business</a></p>
	<h5 class="hp-panel__essentialist-must-read-post-header"><a href="http://wwd.com/business-news/human-resources/furla-promotes-alberto-camerlengo-ceo-10853248/">Furla Promotes Alberto Camerlengo as CEO</a></h5>
	
<p class="hp-panel__essentialist-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-panel__essentialist-time">6h</span>
	&bull; <span aria-label="Author" class="hp-panel__essentialist-author">Luisa Zargani</span>
</p>
</div>
	</div>

	</div>
<div class="subscriber-ad sidebar-bottom-margin"><div class="admz" id="adm-right-rail-am-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-1424324024-uid4" class="ad-rotatable adw-300 adh-100"></div>
	</div>
		</div>

	</div>
</div><div class="hp-panel__latest-galleries">
	<div class="hp-panel__photo-archive-heading-wrapper hp-panel__latest-galleries-heading-wrapper">
		<h2 class="hp-panel__photo-archive-heading hp-panel__latest-galleries-heading">Latest Galleries</h2>
		<span class="hp-panel__photo-archive-heading-background hp-panel__latest-galleries-heading-background"></span>
	</div>
	<div class="hp-panel">
		<div class="hp-panel__wrap-inner">
			<div class="hp-panel__latest-galleries-post-wrapper eye-gallery">
			<a class="hp-panel__latest-galleries-icon hp-panel__latest-galleries-eye" href="http://wwd.com/eye/">
		<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/latest-gallery/logo-eye.png" height="84" width="84"/>
		</a>
			<a class="hp-panel__latest-galleries-post" href="http://wwd.com/eye/people/gallery/angelica-hicks-releases-fashion-illustration-book-tongue-in-chic-10853183/">
		<div class="hp-panel__latest-galleries-post">
				<picture>
					<source srcset="http://i0.wp.com/pmcwwd.files.wordpress.com/2017/03/angelica-hicks28.jpg?crop=426px%2C0px%2C1058px%2C1366px&#038;resize=394%2C512&#038;ssl=1" media="(max-width: 420px)">
					<source srcset="http://i0.wp.com/pmcwwd.files.wordpress.com/2017/03/angelica-hicks28.jpg?crop=426px%2C0px%2C1058px%2C1366px&#038;resize=647%2C840&#038;ssl=1" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="http://i0.wp.com/pmcwwd.files.wordpress.com/2017/03/angelica-hicks28.jpg?crop=426px%2C0px%2C1058px%2C1366px&#038;resize=280%2C362&#038;ssl=1" media="(min-width: 668px)">
		
		<img width="394" height="512" src="http://i0.wp.com/pmcwwd.files.wordpress.com/2017/03/angelica-hicks28.jpg?crop=426px%2C0px%2C1058px%2C1366px&amp;resize=394%2C512&amp;ssl=1" class="hp-panel__latest-galleries-img" alt="Angelica Hicks in her apartment." />	</picture>
				<div class="hp-panel__photo-archive-title-wrap">
				<h3 class="hp-panel__photo-archive-title">Angelica Hicks Releases Fashion Illustration Book ‘Tongue in Chic</h3>
			</div>
		</div>
	</a>
</div>
<div class="hp-panel__latest-galleries-post-wrapper collections-gallery">
			<a class="hp-panel__latest-galleries-icon hp-panel__latest-galleries-collections" href="http://wwd.com/runway/">
		<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/latest-gallery/logo-collections.png" height="26" width="128"/>
		</a>
			<a class="hp-panel__latest-galleries-post" href="http://wwd.com/fashion-news/shows-reviews/gallery/j-brand-rtw-fall-10852795/">
		<div class="hp-panel__latest-galleries-post">
				<picture>
					<source srcset="https://pmcwwd.files.wordpress.com/2017/03/jbrand-f17-1.jpg?w=394&#038;h=512&#038;crop=1" media="(max-width: 420px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2017/03/jbrand-f17-1.jpg?w=647&#038;h=840&#038;crop=1" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2017/03/jbrand-f17-1.jpg?w=355&#038;h=534&#038;crop=1" media="(min-width: 668px)">
		
		<img width="394" height="512" src="https://pmcwwd.files.wordpress.com/2017/03/jbrand-f17-1.jpg?w=394&amp;h=512&amp;crop=1" class="hp-panel__latest-galleries-img" alt="J Brand RTW fall 2017" />	</picture>
				<div class="hp-panel__photo-archive-title-wrap">
				<h3 class="hp-panel__photo-archive-title">J Brand RTW Fall 2017</h3>
			</div>
		</div>
	</a>
</div>
<div class="hp-panel__latest-galleries-post-wrapper taw-gallery">
			<a class="hp-panel__latest-galleries-icon hp-panel__latest-galleries-taw" href="http://wwd.com/fashion-news/they-are-wearing/">
		<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/latest-gallery/logo-taw.png" height="42" width="124"/>
		</a>
			<a class="hp-panel__latest-galleries-post" href="http://wwd.com/fashion-news/shows-reviews/gallery/they-are-wearing-tokyo-fashion-week-fall-10847850/">
		<div class="hp-panel__latest-galleries-post">
				<picture>
					<source srcset="https://pmcwwd.files.wordpress.com/2017/03/taw-day-4-7.jpg?w=394&#038;h=512&#038;crop=1" media="(max-width: 420px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2017/03/taw-day-4-7.jpg?w=647&#038;h=840&#038;crop=1" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2017/03/taw-day-4-7.jpg?w=280&#038;h=362&#038;crop=1" media="(min-width: 668px)">
		
		<img width="394" height="512" src="https://pmcwwd.files.wordpress.com/2017/03/taw-day-4-7.jpg?w=394&amp;h=512&amp;crop=1" class="hp-panel__latest-galleries-img" alt="Street style at Tokyo fashion week fall 2017." />	</picture>
				<div class="hp-panel__photo-archive-title-wrap">
				<h3 class="hp-panel__photo-archive-title">They Are Wearing: Tokyo Fashion Week Fall 2017</h3>
			</div>
		</div>
	</a>
</div>
		</div>
	</div>
</div>
<div class="hp-panel__newsletter-signup ">
	<a href="#" class="hp-panel__newsletter-signup-logo">
		<svg width="60" height="18" viewBox="213 116 197 58" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<defs>
				<path id="a" d="M.024 57.976h196.312V.322H.024z"></path>
			</defs>
			<g fill="none" fill-rule="evenodd" transform="translate(213 116)">
				<mask id="b" fill="#FFF">
					<use xlink:href="#a"></use>
				</mask>
				<path
					d="M163.883 58c16.84 0 32.453-6.075 32.453-28.84C196.336 6.4 180.724.323 163.883.323h-15.15l-6.076 22.687V58h21.226zm-4.307-14.765V15.088h4.614c10.536 0 15.073 3.69 15.073 14.073 0 10.384-4.537 14.075-15.073 14.075h-4.614zM81.286 58h16.46l8.228-30.76 8.15 30.76h16.612L146.194.322H130.66l-8.075 31.53-8.383-31.53H98.59l-8.536 31.916-7.69-29.916-7.998 29.992L81.286 58zM15.46 58h16.61l8.23-30.838L48.526 58h16.458L80.364.322H65.062l-8.15 31.762L48.45.322H32.838l-8.383 31.53L16.38.323H0L15.458 58z"
					fill="#FFF" mask="url(#b)"></path>
			</g>
		</svg>
	</a>
	<h3 class="hp-panel__newsletter-header">FREE ALERTS &amp; NEWSLETTERS</h3>
	<form method="post" action="http://pages.email.wwd.com/signup" id="newsletter-module-form" name="newsletter-module-form" class="clearfix" target="_blank">
		<div class="hp-panel__newsletter-signup-form">
			<input type="email" name="EmailAddress" class="toolkitEmail" placeholder="Enter your email address" />

			<input type="hidden" name="wwd_morningreport_Opted_In" value="Yes" />
			<input type="hidden" name="wwd_newsalert_Opted_In" value="Yes" />

			<input type="hidden" name="wwd_promo_house_Opted_In" value="Yes" />
			<input type="hidden" name="wwd_promo_summits_Opted_In" value="Yes" />
			<input type="hidden" name="wwd_promo_WWDpartner_Opted_In" value="Yes" />
			<input type="hidden" name="wwd_unsub_all" value="No" />

			<input type="hidden" name="wwd_newsalert_source" value="onsite-simple" />
			<input type="hidden" name="wwd_morningreport_source" value="onsite-simple" />

			<button type="submit">SIGN UP</button>
			<input type="hidden" name="__contextName" id="__contextName" value="FormPost" />
			<input type="hidden" name="__executionContext" id="__executionContext" value="Post" />
			<input type="hidden" name="__successPage" id="__successPage" value="" />
		</div>
	</form>
	<script>
		/*
		 Add the success input field on both keyup and blur
		 this ensures the field is added when an email address
		 is typed in, pasted in, or selected from the user's browser
		 */
		(function($) {
			$( '.toolkitEmail' ).keyup(function() {
				wwd_add_success_page_input(this);
			} ).blur( function() {
				wwd_add_success_page_input(this);
			} );

			function wwd_add_success_page_input(that) {
				var $this = $(that);
				var emailValue = encodeURIComponent($this.val());
				$this.parents('form').find('#__successPage').val('http://pages.email.wwd.com/newsletters/?email='+emailValue+'&signup=success');
			}
		})(jQuery);
	</script>
	<a target="_blank" href="http://pmc.com/privacy-policy/" class="hp-panel__newsletter-signup-privacy">PRIVACY POLICY</a>
</div>
<div class="margin-bottom-extra-large"><div class="admz" id="adm-right-rail-2">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-ros-rail-bottom-uid5" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
</div><div class="subscriber-ad sidebar-bottom-margin"><div class="admz" id="adm-right-rail-am-2">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-1424324283-uid6" class="ad-rotatable adw-300 adh-100"></div>
	</div>
		</div>

	</div>
</div><div class="hp-panel__photo-archive-heading-wrapper">
	<h2 class="hp-panel__photo-archive-heading">Social Studies</h2>
	<span class="hp-panel__photo-archive-heading-background"></span>
</div>
<div class="hp-panel hp-panel__social-studies">
	<div class="hp-panel__wrap-inner">
		<div class="hp-panel__social-studies-slider--wrapper">
			<div class="hp-panel__social-studies-next"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 23.6 34.7" enable-background="new 0 0 23.6 34.7">
	<defs>
		<path id="a" d="M.5.6h22.5v33.6h-22.5z" />
	</defs>
	<clipPath id="b">
		<use xlink:href="#a" overflow="visible" />
	</clipPath>
	<path clip-path="url(#b)" stroke="#B2B4B7" stroke-width="4.324" stroke-linecap="round" fill="none" d="M2.7 2.7l18.2 14.6M2.7 32l18.2-14.6" />
	<path clip-path="url(#b)" stroke="#fff" stroke-width="2.471" stroke-linecap="round" fill="none" d="M20.9 17.3l-18.2-14.6M2.7 32l18.2-14.6" />
</svg><!--<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1036 1612"><path d="M1017 851l-742 742c-12.7 12.7-27.7 19-45 19s-32.3-6.3-45-19L19 1427c-12.7-12.7-19-27.7-19-45s6.3-32.3 19-45l531-531L19 275C6.3 262.3 0 247.3 0 230s6.3-32.3 19-45L185 19c12.7-12.7 27.7-19 45-19s32.3 6.3 45 19l742 742c12.7 12.7 19 27.7 19 45s-6.3 32.3-19 45z"/></svg>--></div>
			<div class="hp-panel__social-studies-prev"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 23.6 34.7" enable-background="new 0 0 23.6 34.7">
	<defs>
		<path id="a" d="M.5.6h22.5v33.6h-22.5z" />
	</defs>
	<clipPath id="b">
		<use xlink:href="#a" overflow="visible" />
	</clipPath>
	<path clip-path="url(#b)" stroke="#B2B4B7" stroke-width="4.324" stroke-linecap="round" d="M20.9 32l-18.2-14.6m18.2-14.7l-18.2 14.6" fill="none" />
	<path clip-path="url(#b)" stroke="#fff" stroke-width="2.471" stroke-linecap="round" d="M2.7 17.4l18.2 14.6m0-29.3l-18.2 14.6" fill="none" />
</svg><!--<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1036 1612"><path d="M1017 851l-742 742c-12.7 12.7-27.7 19-45 19s-32.3-6.3-45-19L19 1427c-12.7-12.7-19-27.7-19-45s6.3-32.3 19-45l531-531L19 275C6.3 262.3 0 247.3 0 230s6.3-32.3 19-45L185 19c12.7-12.7 27.7-19 45-19s32.3 6.3 45 19l742 742c12.7 12.7 19 27.7 19 45s-6.3 32.3-19 45z"/></svg> --></div>
			<ul class="hp-panel__social-studies-slider">
				
<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BSEODKhAt6Q/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17494932_1146354138827052_4263844713137700864_n.jpg" alt="Staying warm in style. #theyarewearing (📷: @shootingthestyle)" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Staying warm in style. #theyarewearing (📷: @shootingthestyle)</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BSAE4_HgjXo/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17437755_762274713930185_2789934459682553856_n.jpg" alt="Fernando Garcia and Laura Kim of Monse and Oscar de la Renta, were nominated for the Swarovski Award for Emerging Talent at the CFDA Nominees and Honorees event. See all the nominee news in our Insta Stories." ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Fernando Garcia and Laura Kim of Monse and Oscar de la Renta, were nominated for the Swarovski Award for Emerging Talent at the CFDA Nominees and Honorees event. See all the nominee news in our Insta Stories.</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BR_d-HQg17r/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17265418_400612666967809_2722553831626899456_n.jpg" alt="Little black bags are always in style. #theyarewearing (📷: @shootingthestyle)" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Little black bags are always in style. #theyarewearing (📷: @shootingthestyle)</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BR83l_JgJph/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17438810_1372471346143556_3585984885396865024_n.jpg" alt="Denim days. #theyarewearing (📷: @shootingthestyle)" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Denim days. #theyarewearing (📷: @shootingthestyle)</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BR8qmv7gWnq/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/17438166_1783408131988652_6920507127899357184_n.jpg" alt="Red hot. #wwdfashion (📷: @kinya_nyc; Styled by @elmercer)" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Red hot. #wwdfashion (📷: @kinya_nyc; Styled by @elmercer)</div>
	</div>
</li>
			</ul>
		</div>
	</div>
</div>
</div>
<div class="clear"></div>
		</div><!-- /.site-wrap -->
		<div class="site-wrap footer">
							<div class="margin-top-large margin-bottom-large">
					<div class="admz" id="adm-footer-am">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="980">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-footer-ros-uid7" class="ad-rotatable adw-980 adh-100"></div>
	</div>
		</div>

	</div>
				</div>
				<div class="sister-links">
	<h3>More From Our Brands</h3>
	<ul id="property-snippets">
				<li class="footer-sites feed-footwear-news">
			<a href="http://footwearnews.com/2017/fashion/celebrity-style/kendall-jenner-yeezy-boots-style-cara-delevingne-valerian-movie-330987/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="//i2.wp.com/pmcfootwearnews.files.wordpress.com/2017/03/kendall-jenner-cara-delevingne.jpg?resize=230%2C135&#038;ssl=1" width="230" height="135" alt="Footwear News" />
				</div>
				<h6>Footwear News</h6>
				<h4>Kendall Jenner Wears Yeezy Boots to ‘Valerian’ Screening Party</h4>
				<h5>3h Ago</h5>
			</a>
		</li>
				<li class="footer-sites feed-fairchild-summits-events">
			<a href="http://fairchildlive.com/event/2017-wwd-beauty-summit/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="//i0.wp.com/fairchildlive.com/wp-content/uploads/2017/01/850x500.jpg?resize=230%2C135" width="230" height="135" alt="Fairchild Summits &amp; Events" />
				</div>
				<h6>Fairchild Summits &amp; Events</h6>
				<h4>2017 WWD Beauty Summit</h4>
				<h5>2 months Ago</h5>
			</a>
		</li>
				<li class="footer-sites feed-variety">
			<a href="http://variety.com/2017/digital/news/masterclass-funding-ivp-1202017530/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="//i0.wp.com/pmcvariety.files.wordpress.com/2017/03/masterclass.png?resize=230%2C135" width="230" height="135" alt="Variety" />
				</div>
				<h6>Variety</h6>
				<h4>MasterClass, Purveyor of Celebrity Online Courses, Raises $35 Million Led by IVP</h4>
				<h5>3h Ago</h5>
			</a>
		</li>
				<li class="footer-sites feed-bgr">
			<a href="http://bgr.com/2017/03/28/ios-10-3-features-list-speed-up-iphone/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="//i0.wp.com/boygeniusreport.files.wordpress.com/2016/07/iphone-6s-apple-sign.jpg?resize=230%2C135" width="230" height="135" alt="BGR" />
				</div>
				<h6>BGR</h6>
				<h4>Hidden changes in iOS 10.3 will give your iPhone a speed boost</h4>
				<h5>4h Ago</h5>
			</a>
		</li>
			</ul>
</div>

			<footer id="site-footer" class="site-footer">
									<div class="site-footer__wrap-inner">
						<span class="site-footer__red-background"></span>
												<a href="http://wwd.com/subscriptions/" class="site-footer__subscribe-link">
							<div class="site-footer__left">
								<img class="site-footer__img" alt="WWD Subscribe" src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/footer/footer-devices.png" height="194" width="299">
								<div class="site-footer__subscribe">
									<h2>Never Miss a Fashion Moment</h2>
									<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/wwd-logo-reverse.png" height="33" width="112" alt="WWD Logo" />
									<br />
									<button class="site-footer__subscribe-btn">
										Subscribe Today									</button>
								</div>
							</div>
						</a>
												<div class="site-footer__right">
							<nav class="site-footer__nav-main">
								<h2 class="site-footer__right-header">WWD									<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
								</h2>
								<ul id="menu-footer-wwd-menu-2016" class="menu"><li id="menu-item-10812808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10812808"><a href="http://wwd.com/about-us/">About Us</a></li>
<li id="menu-item-10507353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507353"><a href="/advertising">Advertising</a></li>
<li id="menu-item-10507354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507354"><a href="/wwdcareers">Careers</a></li>
<li id="menu-item-10507355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507355"><a href="http://fashioncareers.market.adicio.com/">Classifieds</a></li>
<li id="menu-item-10507357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507357"><a href="http://www.magiconline.com/">WWD Magic</a></li>
</ul>							</nav>
							<nav class="site-footer__nav-main">
								<h2 class="site-footer__right-header">Legal									<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
								</h2>
								<ul id="menu-footer-legal-menu-2016" class="menu"><li id="menu-item-10507363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507363"><a href="http://pmc.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-10507365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507365"><a href="http://pmc.com/terms-of-use/">Terms &amp; Conditions</a></li>
<li id="menu-item-10507366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507366"><a href="/help">FAQ</a></li>
<li id="menu-item-10823859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10823859"><a href="http://wwd.com/digital-daily-faq/">Digital Daily FAQ</a></li>
</ul>							</nav>
							<nav class="site-footer__nav-main">
								<h2 class="site-footer__right-header">Customer Service									<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
								</h2>
								<ul id="menu-footer-customer-service-menu-2016" class="menu"><li id="menu-item-10507368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507368"><a href="https://w1.buysub.com/pubs/FT/WW3/login.jsp?cds_page_id=147637&#038;cds_mag_code=WW3&#038;id=1470176427596&#038;lsid=62151720275033818&#038;vid=1">WWD Subscriptions</a></li>
</ul>							</nav>
						</div>
					</div>
								<div class="site-footer__mobile-social-links">
					<a href="https://twitter.com/wwd" target="_blank" title="WWD on Twitter">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"></path></svg></a>
<a href="https://www.facebook.com/WWD" target="_blank" title="WWD on Facebook">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"></path></svg></a>
<a href="https://www.instagram.com/wwd/" target="_blank" title="WWD on Instagram">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M1490 1426v-648h-135q20 63 20 131 0 126-64 232.5t-174 168.5-240 62q-197 0-337-135.5t-140-327.5q0-68 20-131h-141v648q0 26 17.5 43.5t43.5 17.5h1069q25 0 43-17.5t18-43.5zm-284-533q0-124-90.5-211.5t-218.5-87.5q-127 0-217.5 87.5t-90.5 211.5 90.5 211.5 217.5 87.5q128 0 218.5-87.5t90.5-211.5zm284-360v-165q0-28-20-48.5t-49-20.5h-174q-29 0-49 20.5t-20 48.5v165q0 29 20 49t49 20h174q29 0 49-20t20-49zm174-208v1142q0 81-58 139t-139 58h-1142q-81 0-139-58t-58-139v-1142q0-81 58-139t139-58h1142q81 0 139 58t58 139z" fill="#fff"></path></svg>
</a>
<a href="https://www.linkedin.com/company/women's-wear-daily" target="_blank" title="WWD on LinkedIn">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn</title><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" fill="#fff"></path></svg>
</a>
<a href="https://uk.pinterest.com/wwd/" target="_blank" title="WWD on Pinterest">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M256 597q0-108 37.5-203.5t103.5-166.5 152-123 185-78 202-26q158 0 294 66.5t221 193.5 85 287q0 96-19 188t-60 177-100 149.5-145 103-189 38.5q-68 0-135-32t-96-88q-10 39-28 112.5t-23.5 95-20.5 71-26 71-32 62.5-46 77.5-62 86.5l-14 5-9-10q-15-157-15-188 0-92 21.5-206.5t66.5-287.5 52-203q-32-65-32-169 0-83 52-156t132-73q61 0 95 40.5t34 102.5q0 66-44 191t-44 187q0 63 45 104.5t109 41.5q55 0 102-25t78.5-68 56-95 38-110.5 20-111 6.5-99.5q0-173-109.5-269.5t-285.5-96.5q-200 0-334 129.5t-134 328.5q0 44 12.5 85t27 65 27 45.5 12.5 30.5q0 28-15 73t-37 45q-2 0-17-3-51-15-90.5-56t-61-94.5-32.5-108-11-106.5z" fill="#fff"></path></svg>
</a>				</div>
				<div class="site__footer-logo-copyright-social">
					<div class="inner">
						<div class="site__footer-copyright">
							<a href="http://pmc.com" target="_blank" title="Penske Media Corporation">
								<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/footer/pmc-logo.png" width="121" height="20" alt="Penske Media Corporation Logo">
							</a>
							<p>&copy; Copyright 2017 &nbsp;-&nbsp; Penske Media Corporation</p>
						</div>
						<div class="site__footer-social-links">
							<a href="https://twitter.com/wwd" target="_blank" title="WWD on Twitter">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"></path></svg></a>
<a href="https://www.facebook.com/WWD" target="_blank" title="WWD on Facebook">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"></path></svg></a>
<a href="https://www.instagram.com/wwd/" target="_blank" title="WWD on Instagram">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M1490 1426v-648h-135q20 63 20 131 0 126-64 232.5t-174 168.5-240 62q-197 0-337-135.5t-140-327.5q0-68 20-131h-141v648q0 26 17.5 43.5t43.5 17.5h1069q25 0 43-17.5t18-43.5zm-284-533q0-124-90.5-211.5t-218.5-87.5q-127 0-217.5 87.5t-90.5 211.5 90.5 211.5 217.5 87.5q128 0 218.5-87.5t90.5-211.5zm284-360v-165q0-28-20-48.5t-49-20.5h-174q-29 0-49 20.5t-20 48.5v165q0 29 20 49t49 20h174q29 0 49-20t20-49zm174-208v1142q0 81-58 139t-139 58h-1142q-81 0-139-58t-58-139v-1142q0-81 58-139t139-58h1142q81 0 139 58t58 139z" fill="#fff"></path></svg>
</a>
<a href="https://www.linkedin.com/company/women's-wear-daily" target="_blank" title="WWD on LinkedIn">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn</title><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" fill="#fff"></path></svg>
</a>
<a href="https://uk.pinterest.com/wwd/" target="_blank" title="WWD on Pinterest">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M256 597q0-108 37.5-203.5t103.5-166.5 152-123 185-78 202-26q158 0 294 66.5t221 193.5 85 287q0 96-19 188t-60 177-100 149.5-145 103-189 38.5q-68 0-135-32t-96-88q-10 39-28 112.5t-23.5 95-20.5 71-26 71-32 62.5-46 77.5-62 86.5l-14 5-9-10q-15-157-15-188 0-92 21.5-206.5t66.5-287.5 52-203q-32-65-32-169 0-83 52-156t132-73q61 0 95 40.5t34 102.5q0 66-44 191t-44 187q0 63 45 104.5t109 41.5q55 0 102-25t78.5-68 56-95 38-110.5 20-111 6.5-99.5q0-173-109.5-269.5t-285.5-96.5q-200 0-334 129.5t-134 328.5q0 44 12.5 85t27 65 27 45.5 12.5 30.5q0 28-15 73t-37 45q-2 0-17-3-51-15-90.5-56t-61-94.5-32.5-108-11-106.5z" fill="#fff"></path></svg>
</a>						</div>
					</div>
				</div>
			</footer>
		</div><!-- /.site-wrap end -->

				<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">
pmc_adm_gpt.init({
    "ad_targetings": {
        "host": "wwd.com",
        "kw": [
            "color-cosmetics",
            "all-about-asia",
            "australia",
            "emma-watson",
            "organic-beauty-products",
            "beauty-industry-news",
            "asia-pacific",
            "australia's",
            "inika",
            "organic",
            "eyes",
            "u.s.",
            "expansion",
            "inika-organic-eyes-us-expansion-10849045"
        ],
        "user": "loggedout"
    },
    "ad_list": {
        "default": [
            {
                "targeting": {
                    "pos": "top"
                },
                "slot": "3782/WWD/beauty-industry-news/leaderboard",
                "id": "gpt-wwd-ros-leaderboard-uid0",
                "width": [
                    [
                        728,
                        90
                    ],
                    [
                        970,
                        90
                    ],
                    [
                        970,
                        250
                    ]
                ],
                "bidders": false,
                "is_lazy_load": "no"
            },
            {
                "targeting": [],
                "slot": "3782/WWD/InFocus",
                "id": "gpt-wwd-infocus-uid1",
                "width": [
                    [
                        300,
                        111
                    ]
                ],
                "bidders": false,
                "is_lazy_load": "no"
            },
            {
                "targeting": [],
                "slot": "3782/WWD/beauty-industry-news/rail-top",
                "id": "gpt-wwd-ros-300x600-uid2",
                "width": [
                    [
                        300,
                        600
                    ]
                ],
                "bidders": false,
                "is_lazy_load": null
            },
            {
                "targeting": [],
                "slot": "3782/WWD/beauty-industry-news/inline",
                "id": "gpt-wwd-inline-uid3",
                "bidders": false,
                "is_lazy_load": null,
                "oop": true
            },
            {
                "targeting": [],
                "slot": "3782/WWD_CM/rightrail_a/beauty-industry-news",
                "id": "gpt-1424324024-uid4",
                "width": [
                    [
                        300,
                        100
                    ]
                ],
                "bidders": false,
                "is_lazy_load": null
            },
            {
                "targeting": [],
                "slot": "3782/WWD/beauty-industry-news/rail-bottom",
                "id": "gpt-wwd-ros-rail-bottom-uid5",
                "width": [
                    [
                        300,
                        250
                    ],
                    [
                        300,
                        251
                    ]
                ],
                "bidders": false,
                "is_lazy_load": null
            },
            {
                "targeting": [],
                "slot": "3782/WWD_CM/rightrail_b/beauty-industry-news",
                "id": "gpt-1424324283-uid6",
                "width": [
                    [
                        300,
                        100
                    ]
                ],
                "bidders": false,
                "is_lazy_load": null
            },
            {
                "targeting": [],
                "slot": "3782/WWD_CM/footer/beauty-industry-news",
                "id": "gpt-footer-ros-uid7",
                "width": [
                    [
                        980,
                        100
                    ]
                ],
                "bidders": false,
                "is_lazy_load": null
            }
        ]
    }
});
</script>

<!-- wpcom_wp_footer -->
<script type="text/liquid" id="ac_article">
	<div class="ac_title">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
			<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pmcwwd.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pmcwwd.wordpress.com\/wp-login.php?action=logout&_wpnonce=56b23fe067","homeURL":"http:\/\/wwd.com\/","postID":"10849045","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<noscript><img src="//heartbeat.pmc.com/track?host=wwd.com&#038;path=%2Fbeauty-industry-news%2Fcolor-cosmetics%2Finika-organic-eyes-us-expansion-10849045%2F&#038;post_id=10849045&#038;title=Australia%E2%80%99s+Inika+Organic+Eyes+U.S.+Expansion&#038;author=Patty+Huntington" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript'>
/* <![CDATA[ */
var pmc_helpdesk_vars = {"_ajax_url":"https:\/\/pmcwwd.wordpress.com\/wp-admin\/admin-ajax.php","_activity_indicator_url":"https:\/\/pmcwwd.wordpress.com\/wp-admin\/images\/wpspin_light.gif","affirm":"Okay"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkE1uwyAQhS9UTKOmqTdVz0LwBI89DBQYx759wVGrLrLxbvR+Po2evkdlAxfgor2oSOKQsyacIetvAYHR8ECQuim/6H/hMoKvkQWjjt7+Fds9AsUB8qynrD2w/FaRLUk1mm6Dr1ZRCSJtnUc+wHcUrobUTdgWDLzz7maLAbnkA5w5yaqKca2/3xFXoAOAKSvCazIJWwB4COmh1+HSpmCtgLx/eOpenzvPthEeIGUbEhwdJgRHoIRxqYA6kWFDW0G7Y2Fpg5dk7IzsKvbLf57O/eXy8da/99MPlb/Dyg=='></script>
<script type='text/javascript' src='//s.swiftypecdn.com/cc/1XJSYBq26dCi1wCtz-Jb.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SwiftypeConfigs = {"engine_key":"1XJSYBq26dCi1wCtz-Jb","redirect_to":"\/search","home_url":"http:\/\/wwd.com\/","placeholder_image":"https:\/\/pmcwwd.files.wordpress.com\/2016\/07\/wwd-logo-300x200-inverted.png","image_size":"landscape-tout","autocomplete":{"tags":{"include":true,"name":"Tags"},"articles":{"include":true,"name":"Articles"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"content_type_facet:checkbox-facet":[],"verticals_facet:checkbox-facet":[],"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":{"verticals_facet":{"facet_name":"verticals_facet:checkbox-facet","title":"Verticals","clear_link":"Clear","field":"verticals","limit":7,"disable_checkbox":true,"sort_by":["count","name"],"sort_by_direction":[false,true]}},"meta_tags":{"post_types":{"post":"Article","runway-fashion-scoop":"Article","runway-backstage":"Article","runway-party":"Article","runway-review":"Review","runway-video":"Video","pmc-gallery":"Gallery"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":{"verticals":["vertical"]},"comment_count":false,"appeared_in_print":false},"trans":{"search":"Search WWD'S 2M+ Stories","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Categories","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months"},"q":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_share_bar_lob_ga_tracking = {"permalink":"http:\/\/wwd.com\/beauty-industry-news\/color-cosmetics\/inika-organic-eyes-us-expansion-10849045\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkc9OwzAMxl+INNs0JjggDpx25gGQm3itu/wjTlaVpyepporDtMHEzbH1/fz5ixyDUN4ldEmmHi2yPFGQwSoRTO7I8VzzSIc0BZTAjInlwPL93HrzNnhX9NxYcs3AD/JuZlEdqMsREnn3V5xXBEZwDxFFC1F+tJmMrthDnOX6f2gpgjqS627QxlGLzWq9k8pQHRdlTmQkWeiQjQeNugnHTv+8k5wyWeMcRu9PGPcz+xdRLOs4lfRUBTAlbNrstME7vUJOvYioKaK6aMLmJbWNqLRhhgpwYKZig68tPgsNfE2i5lHFw2fGODXsHcRbV1/SL48rTkEX8PypFjhhLJWoWUeqyS+9Qni1L+vt82q3fVptHodvRBQtfQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'81433431','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'81433431','v':'wpcom','tz':'-4','user_id':'0','post':'10849045','subd':'pmcwwd'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=81433431&v=wpcomvt&tz=-4&user_id=0&post=10849045&subd=pmcwwd&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTc/SE4sYz1oYUM1TzJBbDkla0cxZmMyQzUyM2ZIZDV8bU9La0FaVixYcXVmSWUubFk3OWRVb0U1VDFjNkMtaXlaRWpLWWl0bjA1NyZocVh3L3xFMjcwc256L0JSMmlSRE8/YkNMdjdkNEtZLU5IdFFpRWlqT3kzcTJzM349W3gmSisvTD9pNHdCSFROTG1HbHdUcmtkUUs0MFYsMURKNmt0JWFZazRLUWNFZg=='}]);
_stq.push([ 'clickTrackerInit', '81433431', '10849045' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>		<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

	<script src="//dc8xl0ndzn2cb.cloudfront.net/js/wwdcom/v0/keywee.min.js" type="text/javascript" async></script>
<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {

	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split( '.' );
	var tracking_domain = tmp_td[ tmp_td.length - 2 ] + "." + tmp_td[ tmp_td.length - 1 ];

	// Build the current image
	var imgname = location.hash.replace( '#', '' );

	// Track PV in GA
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch( err ) {}

	// Track PV in comScore
	// For content changes where the page does not reload
	// we need to send both the beacon and the fake pageview
	try {
		// Send the comScore beacon
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" });
	} catch( err ) {}

	// Send the comScore fake pageview
	if ('function' === typeof pmc_comscore.pageview) {
		pmc_comscore.pageview();
	}

	// PMCVIP-2580. Try PV in Keywee
	try {
		if ( typeof window.snowplowKW == 'function' ) {
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}
	// Track Quantcast
	try {
		_qevents.push([
			{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
		]);
	} catch( err ) {}

	/**
	 * Track pageview end
	 */
}
</script>


<!-- Begin Polar Ads -->
<!-- get credit in Pinterest's algorithm for user sharing -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer ></script>
	
		<script async src="https://load.instinctiveads.com/i.js" class="script-mobile"></script>
			<script type="text/javascript" src="//s.skimresources.com/js/87443X1540255.skimlinks.js"></script>


				<script data-cfasync='true' type='text/javascript'>
			try {
				amznads.setTargetingForGPTAsync('amznslots');
			} catch(e) { /*ignore*/}
		</script>
		
<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = window.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>
		<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
	</body>
</html>
<!--
	generated 24 seconds ago
	generated in 0.287 seconds
	served from batcache in 0.004 seconds
	expires in 276 seconds
-->
