<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!-->
<html lang="en"  itemscope itemtype="http://schema.org/NewsArticle"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://wwd.com/xmlrpc.php" />

			<script type="text/javascript">
			(function(){
				try {
					document.cookie = "detect_cookie=js; path=\/; domain=.wwd.com";
				}catch(ignore) {}

				var new_script = document.createElement('script');
				new_script.type = 'text/javascript';
				new_script.async = false;
				new_script.src = "http://uls.wwd.com/api/v1/fast.js?content_id=10733271&content_type=article&request_hostname=http%3A%2F%2Fwwd.com&request_path=business-news%2Fretail%2Ftmall-foreign-bestsellers-victorias-secret-3ce-10733271&required_entitlement=annual&current_entitlement=free&roadblock_hit=1";
				var script = document.getElementsByTagName('script')[0];
				script.parentNode.insertBefore( new_script, script );
			})();
		</script>
	
	
<meta name="description" content="Setting up an official shop on Tmall is often used as a way for international brands to test demand in the Chinese market." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Alibaba, All About Asia, China, Victoria&#039;s Secret" />

<title>Victoria&#8217;s Secret Lingerie, 3CE Lipsticks Are Tmall Bestsellers &#8211; WWD</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"wwd","page-type":"article","env":"desktop","primary-category":"Retail","primary-vertical":"business-news","vertical":["business-news"],"category":["Retail"],"tag":["Alibaba","All About Asia","China","Victoria's Secret"],"author":["Tiffany Ap"],"logged-in":"no","subscriber-type":"free","country":"us","page_access_level":"annual"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "wwd." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wwd.com&amp;id=81433431&amp;t=1482489718&amp;back=http%3A%2F%2Fwwd.com%2Fbusiness-news%2Fretail%2Ftmall-foreign-bestsellers-victorias-secret-3ce-10733271%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<script type="text/javascript">!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!E){E=!0,window._sp_=window._sp_||{},U=window._sp_.config=window._sp_.config||{},L=U.content_control_callback||window._sp_lock,B=U.account_id||U.client_id||window.sp_cid;for(var o in U)S[o]=U[o]}}function r(o,n){var t=arguments.length<=2||void 0===arguments[2]?"":arguments[2],e=new Image;e.src="//"+h+"/cct?v="+encodeURIComponent(b)+"&ct=1&cid="+encodeURIComponent(B)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length<=4||void 0===arguments[4]?{}:arguments[4],r=!(arguments.length<=5||void 0===arguments[5])&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===w&&window.spBootstrap===p&&window._sp_.config===U){for(var o in S)if(S[o]!==U[o]){g&&g();break}}else g&&g()}catch(n){g&&g()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(k):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(I):r("msie 10")||r("msie 9")||r("msie 8")?i(R):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||n(C,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){r(y,o,n),L&&setTimeout(function(){L()},250)}function u(o,n){r(x,o,n)}function p(o,n){i(),n&&(L=window._sp_lock=n),c(d,o,s,u)}function w(o,n){i(),c(d,o,s,u,n)}var f=t(256),_=e(f),l=t(25),v=e(l),g=void 0;try{g=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(m){}var h=_["default"].be.join(""),b=_["default"].bv,x=0,y=1,C="s",k="m",I="g",R="i",S={},E=!1,U=void 0,L=void 0,B=void 0;try{window._sp_=window._sp_||{},window._sp_.bootstrap=w,window.spBootstrap=p,window._sp_.bootstrap===w&&window.spBootstrap===p||g&&g()}catch(m){g&&g()}},25:function(o,n){"use strict";function t(o,n){function t(){try{return window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(u){return void n(!0,!1,u.toString(),r)}var p=void 0,w=void 0;s.onloadstart=function(){p=t()},s.onreadystatechange=function(){if(4===this.readyState){w=t()-p;var o=0===this.status,r="2"===this.status.toString()[0],c=r?i:e;return void n(o,r,this.status+"::"+w,c)}};try{s.send()}catch(u){return void n(!0,!1,u.toString(),c)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e="n",i="nx",r="xo",c="xs",d="p"},256:function(o,n){"use strict";o.exports={be:["w","w","w",".","c","r","a","s","h","f","o","o","t","w","o","r","k",".","c","o","m"],bv:"1.7.310"}}});
	//# sourceMappingURL=https://s3.amazonaws.com/d3jlsadfjkuern/1.7.310/Ym9vdHN0cmFwLmpz.map</script>
<script type="text/javascript">

	/*
	 * Setup googletag for GPT loading
	 */
	function _resetGPT(isAdblocker) {

		/*
		 *  Setup command queue w/ adslots and enable.  Note the different adslots for w/ adblocker and w/o
		 */
		if (isAdblocker) {

			if ( googletag && googletag.cmd ) {
				googletag.cmd.push( function() { googletag.destroySlots();});
			}

			window.googletag = {};
			window.googletag.cmd = [];

			if ( 'undefined' !== typeof pmc && 'undefined' !== typeof pmc.hooks ) {

				pmc.hooks.add_filter( 'pmc_adm_gpt_slot', function( slot ) {
					if ( 'string' === typeof slot ) {
						var slot_components = slot.split('/');
						var components = [];
						for (var i = 0; i < slot_components.length; i++) {
							if (slot_components[i] !== 'undefined' && slot_components[i] !== null && slot_components[i] !== "") {
								components.push(slot_components[i]);
							}
						}
						slot_component = components[2];
						if(slot_component.indexOf('source-') === -1 ){
							slot = slot.replace( '/'+slot_component, '/source-'+slot_component );
						}
					}
					return slot;
				} );
			}

			if( 'undefined' !== typeof pmc_adm_gpt && 'undefined' !== typeof pmc_adm_gpt.settings) {
				var ad_list =  pmc_adm_gpt.settings.ad_list;
				// Empty the adlist and keep only the default ad-group for recovery. Do not pass interstitial and prestitial for recovery with sp
				pmc_adm_gpt.settings.ad_list = {};
				for ( var t in ad_list ) {
					if( 'default' === t ) {
						pmc_adm_gpt.settings.ad_list['default'] = ad_list['default'];
						for (var i in ad_list['default']) {
							var ad = ad_list['default'][i];
							if ( document.getElementById( ad[ 'id' ] ) !== null ) {
								document.getElementById(ad['id']).style.display='none';
							}
						}
						break;
					}
				}
				pmc_adm_gpt.init( pmc_adm_gpt.settings );
			}

			if( 'undefined' !== typeof pmc_admanager ) {
				pmc_admanager.hide_interrupt();
			}

			if( 'undefined' !== typeof pmc_dfp_prestitial) {
				pmc_dfp_prestitial.properties.isAdSkippedManually = true;
				pmc_dfp_prestitial.destroy();
			}

		}
	}

	/*
	 * Prepare the googletag object and fill the cmd queue
	 */
	_resetGPT(false);

	var gptLoadComplete = false;
	var isBlocking = false;

	/*
	 *  Reset and load GPT via Sourcepoint proxy if initial GPT load complete and adblocker detected
	 */
	function _resetAndLoadGPTRecovery() {
		if (gptLoadComplete && isBlocking) {
			_resetGPT(true);
			window._sp_.dfp.loadGPT();
		}
	}

	/*
	 *  Add callbacks to set our 'gptLoadComplete' flag and optionally load recovery
	 */
	window._sp_gpt_callback = function() {
		gptLoadComplete = true;
		_resetAndLoadGPTRecovery();
	};

	/*
	 * Configure Sourcepoint
	 */

	window._sp_ = window._sp_ || {};
	window._sp_.config = window._sp_.config || {};
	window._sp_.config.account_id = 239;
	window._sp_.config.publisher_base = "//sp.wwd.com/abc";
	window._sp_.config.gpt_auto_load = false;
	window._sp_.config.enable_rid = true;
	window._sp_.config.content_control_callback = function () {
		window.location="http://wwd.com/wp-content/themes/vip/pmc-plugins/pmc-sp-analytics/templates/cc.html"	};

	/*
	 *  setup listener for adblocker detected. Set flag and optionally load recovery
	 */
	document.addEventListener('sp.blocking', function (e) {
		isBlocking = true;
		_resetAndLoadGPTRecovery();
	});

	/*
	 * Load sp through bootstrap
	 */
	window.spBootstrap("//sp3.wwd.com/wwd/delivery.js");

</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//video-cdn.wwd.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//uls.wwd.com' />
<link rel='dns-prefetch' href='//pmcwwd.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="WWD &raquo; Feed" href="http://wwd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWD &raquo; Comments Feed" href="http://wwd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWD &raquo; Victoria&#8217;s Secret Lingerie, 3CE Lipsticks Are Tmall Bestsellers Comments Feed" href="http://wwd.com/business-news/retail/tmall-foreign-bestsellers-victorias-secret-3ce-10733271/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVkt1qwzAMhV9onpsQwm7GHmXYjtIo8R+W0tC3nxKzwtjoyI2R5HM+Sdh6y8qlyBBZh1Vlv14xkva4AOkZOBu3qCN7dUQv+m+5SwWkHrLhXRFgQAMegsie2ULuv117OEmvp222LGplbS5ApOQMuAbFkzT67atlfcOsc3APxh5ffbLGq3GNjjHt89OPi3SDUnAQaMB4BjymxFAeuJqeAdCGI98zaEMEXAcjvns4BUkOZQuajLyKNUV/2hX9cMDGcviHM7yZ5AfYYgruAjGnosmjW+r5H2rbBtVeml4WMYyu7oR8rPQR3pvurW2b/tJ18xfZLfPT' type='text/css' media='all' />
<link rel='stylesheet' id='wwd-woff-webfonts-css-css'  href='https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/css/webfonts_woff.css?m=1473951755h&#038;ver=4.6.1-RC1-38499' type='text/css' media='none' onload="if(media!='all')media='all'" />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9j+EKwjAMhF/ILk4m9I/4LF2tXSRpyppNfHvnlKoI/vsuyR0XuGbjJWlICjoEDgVmzJDZm0xTxFRWdicGXyqbojcKDWNqlukGEJIoLjmlwnPxkc5TTYxBDIl3ipK+hDmTw/GfdQw9SVwwrn3e8sf0+mboIJL0jh4HRz60nW33dmft9nIHoj9csg==' type='text/css' media='none' onload="if(media!='all')media='all'" />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-utils.js?m=1481218269h"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/',
				current_theme_uri: 'https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/',
				fb_channel_uri: 'https://s1.wp.com/wp-content/themes/vip/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
				<!-- Sonbi tag start -->
				<script src="//mtrx.go.sonobi.com/morpheus.penske.2508.js"></script>
				<!-- Sonbi tag end -->
					<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"10733271","dimension4":"tiffany-ap","dimension5":"retail","dimension6":"alibaba|all-about-asia|china|victorias-secret","dimension7":"business-news","dimension8":"retail","dimension9":"business-news","dimension10":"2016","dimension11":"12","dimension12":"23","dimension13":"03","dimension14":"50","dimension17":"year","dimension18":"yes","dimension24":"no","dimension25":"2016-12-23T08:50:24+00:00","dimension26":"2016-12-23 03:50:24","dimension27":"Friday","dimension29":"anonymous"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension28"] = pmc_meta.omni_visit_id;
			}
				var p = (cookies.uls2_provider_name && cookies.uls2_provider_name.length) ? cookies.uls2_provider_name : 'none';
		var pid = (cookies.uls2_entitlement && cookies.uls2_entitlement.length) ? cookies.uls2_entitlement : 'none';
		var un = (cookies.uls2_user_id && cookies.uls2_user_id.length) ? cookies.uls2_user_id : ( (cookies.uls2_username && cookies.uls2_username.length) ? cookies.uls2_username : '' );
		var on = (cookies.uls2_username && cookies.uls2_username.length) ? cookies.uls2_username : '';
		var oid = (cookies.uls2_org_id && cookies.uls2_org_id.length) ? cookies.uls2_org_id : ( (cookies.uls2_user_identifer && cookies.uls2_user_identifer.length) ? cookies.uls2_user_identifer : '' );
		window[dim]["dimension16"] = pid;
		window[dim]["dimension23"] = p;
		if( p == 'ip' ) {
			window[dim]["dimension19"] = 'organization';
			window[dim]["dimension22"] = oid;
			window[dim]["dimension21"] = on;
		} else if( p == 'cds' ) {
			window[dim]["dimension19"] = 'individual';
			window[dim]["dimension20"] = un;
		} else if( p == 'direct' ) {
			window[dim]["dimension19"] = 'individual';
			window[dim]["dimension20"] = un;
		}
				})('pmc_ga_dimensions');
			ga('create', 'UA-23700477-1', 'auto');
			ga('set', 'forceSSL', true);
			ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
			ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
					ga( 'set', 'expId', "wYdqtPuLT-yAaUqoYXJUnA" );
		ga( 'set', 'expVar', 2 );
					ga('send', 'pageview');
		</script>

		<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytj9sOwjAIQH/I2nib+mD8lq1ix2yhlnaLfr110Qej0RcTEgicHEAPQSEZlw8guitxzhAvjzTtZKK/AcqjjXWCqUd6woYpAaU767lBByoLxNqWXhEd+QMXWJIHkQJ9mL6ehNQjDD+xDlKozUlFELy+WVMLZZ/uMejgjQouWyQZa+u4qZ06ZjIJmcaf7/0InntQKRYrkv2DsWU+SfHs/W62rKrVfLFdb7obK4aWEQ=='></script>
<script type='text/javascript' src='//video-cdn.wwd.com/libraries/xjgBYg69.js?ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/wwd.com\/wp-content\/themes\/vip\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjEkOwjAMRS9E6g6owAJxlsq1ikMm4qRRb0/Kil3Z/UHvQQkKvUvkEqQnWRJYOUCwqILJCzv55pVn8nWZNoqgBQQjh9RoOcF/AvRW0Efa4d9+oChlVn3bjYCG97vSObEB/c4Ut0r5F1Nj2VXPw96787W9jUM/XPQHonVPEQ=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wwd_paywall = {"fast_js_host":"http:\/\/uls.wwd.com\/api\/v1\/fast.js","paywall_host":"http:\/\/uls.wwd.com","paywall_group":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uls.wwd.com/generated/js/load-account.js?ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_criteo_script_code = {"enabled":""};
var pmc_adm_config = {"dfp_skin_main_content":["site-wrap"],"disable_gpt_single_request":"0","krux_header_bidder_active":""};
var pmc_header_bidder = {"active":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_google_content_experiment = {"experiment_name":"PPT-7049 - Sticky Nav Experiment","experiment_js_src":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/pmc-wwd-2016\/client\/js\/content-experiments\/PPT-7049-sticky-nav-experiment.js","experiment_condition":"1","experiment_id":"wYdqtPuLT-yAaUqoYXJUnA","experiment_variation":"2","disabled_experiments":["Aa2rX5sfTIq0jVH9Va3V0A","CQgGxYBQTsmCxoTo7LlUCA"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjk0OwiAUhC/k8wFptC6MV+iiF2jgBUH+UrDo7UXjogtNd5PMfPkGawIZQ6FQsFzJU8bFJExeQnJ3bUL+5El5tBldnBTNe5t3+J+rVYFg/IDSmXfduO8S6JFoNr7FjMMwwpF1J8jFyNsTwrSs+g3H+puOUTuCXw67tWiaiz/zrudCiJ4J+wJ5SmOb'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p5vGyr-J2dh' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwwd.com%2Fbusiness-news%2Fretail%2Ftmall-foreign-bestsellers-victorias-secret-3ce-10733271%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwwd.com%2Fbusiness-news%2Fretail%2Ftmall-foreign-bestsellers-victorias-secret-3ce-10733271%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Victoria&#8217;s Secret Lingerie, 3CE Lipsticks Are Tmall Bestsellers" />
<meta property="og:url" content="http://wwd.com/business-news/retail/tmall-foreign-bestsellers-victorias-secret-3ce-10733271/" />
<meta property="og:description" content="Setting up an official shop on Tmall is often used as a way for international brands to test demand in the Chinese market." />
<meta property="article:published_time" content="2016-12-23T08:50:24+00:00" />
<meta property="article:modified_time" content="2016-12-23T08:59:15+00:00" />
<meta property="og:site_name" content="WWD" />
<meta property="og:image" content="http://i1.wp.com/pmcwwd.files.wordpress.com/2016/12/screen-shot-2016-12-23-at-4-16-29-pm.png?crop=366px%2C5px%2C1634px%2C1089px&#038;resize=640%2C415&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="553" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wwd" />
<meta name="twitter:image:src" content="https://pmcwwd.files.wordpress.com/2016/12/screen-shot-2016-12-23-at-4-16-29-pm.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/aptiffany" />
<meta name="twitter:title" content="Victoria&#8217;s Secret Lingerie, 3CE Lipsticks Are Tmall Bestsellers" />
<meta name="twitter:description" content="Setting up an official shop on Tmall is often used as a way for international brands to test demand in the Chinese market." />
<meta name="twitter:image" content="https://pmcwwd.files.wordpress.com/2016/12/screen-shot-2016-12-23-at-4-16-29-pm.png" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/a9597fffaf6885dd6f870d1269ef3b72?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/a9597fffaf6885dd6f870d1269ef3b72?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/a9597fffaf6885dd6f870d1269ef3b72?s=114" />
<link rel='openid.server' href='http://pmcwwd.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://pmcwwd.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wwd.com/osd.xml" title="WWD" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="author" content="Tiffany Ap">
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<link rel="canonical" href="http://wwd.com/business-news/retail/tmall-foreign-bestsellers-victorias-secret-3ce-10733271/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="title" data-type="string" content="Victoria&#039;s Secret Lingerie, 3CE Lipsticks Are Tmall Bestsellers" />
<meta class="swiftype" name="author" data-type="string" content="Tiffany Ap" />
<meta class="swiftype" name="published_at" data-type="date" content="2016-12-23 03:50:24" />
<meta class="swiftype" name="image" data-type="enum" content="http://i1.wp.com/pmcwwd.files.wordpress.com/2016/12/screen-shot-2016-12-23-at-4-16-29-pm.png?crop=366px%2C5px%2C1634px%2C1089px&#038;resize=300%2C200&#038;ssl=1" />
<meta class="swiftype" name="tags" data-type="string" content="Alibaba" />
<meta class="swiftype" name="tags" data-type="string" content="All About Asia" />
<meta class="swiftype" name="tags" data-type="string" content="China" />
<meta class="swiftype" name="tags" data-type="string" content="Victoria&#039;s Secret" />
<meta class="swiftype" name="topics" data-type="string" content="Retail" />
<meta class="swiftype" name="verticals" data-type="string" content="Business" />
<meta class="swiftype" name="body" data-type="text" content="HONG KONG--Victoria’s Secret lingerie, Matsumoto Kiyoshi skincare, and 3CE lipsticks topped the list of bestselling foreign products on Tmall this year, Alibaba said Friday.

The Chinese online giant revealed the international top sellers as it pushes heavily for cross-border ecommerce to drive growth on the site. Alibaba counts 14,500 brands from 63 countries and regions on Tmall, making it China&#039;s largest cross-border shopping platform, it said. Nearly half of the 120.7 billion renminbi, or $17.73 billion, sales generated from this year’s record Singles&#039; Day  derived from international brands&#039; products. 

Alibaba also forecast that Macy&#039;s, which made its debut in China on Tmall last year, and Japanese drugstore Matsumoto Kiyoshi could each achieve total sales of $100 million in 2017 with the platform.

RELATED STORY: Macy&#039;s Sees Growth, Potential on China&#039;s Tmall

Setting up an official shop on Tmall is often used as a way for international brands to test demand in the Chinese market and raise brand awareness before committing to physical stores. Victoria&#039;s Secret is said to be opening up a large flagship store in Hong Kong&#039;s Causeway Bay district next year.

Sales on Tmall are driven by strong demand from the young, affluent Chinese, the company said. Over 70 percent of its customers are in the 24 to 32 age bracket and have a yearly income above 100,000 renminbi, or $14,400, making them middle class. Most hail from first or second tier cities like Beijing, Shanghai, Guangzhou, and Shenzhen.

RELATED STORY: Do Brands Need Tmall to Crack China?" />
<!-- Swiftype Meta Tags End -->

<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//summits.wwd.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/>	<!-- Start BounceX tag. Deploy at the beginning of document head. -->

	<script>
	(function(d) {
		var e = d.createElement('script');
		e.src = d.location.protocol + '//tag.bounceexchange.com/2025/i.js';
		e.async = true;
		d.getElementsByTagName("head")[0].appendChild(e);
	}(document));
	</script>

	<!-- End BounceX Tag-->
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WWD" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Women&#039;s Wear Daily brings you breaking news about the fashion industry, designers, celebrity trend setters, and extensive coverage of fashion week." /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wwd.com/feed/;icon-uri=http://0.gravatar.com/blavatar/a9597fffaf6885dd6f870d1269ef3b72?s=16" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjq.pbz","hostname":"wwd.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "http://heartbeat.pmc.com/track?host=wwd.com&path=%2Fbusiness-news%2Fretail%2Ftmall-foreign-bestsellers-victorias-secret-3ce-10733271%2F&post_id=10733271&title=Victoria%E2%80%99s+Secret+Lingerie%2C+3CE+Lipsticks+Are+Tmall+Bestsellers&author=Tiffany+Ap";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"wwd","page-type":"article","env":"desktop","primary-category":"Retail","primary-vertical":"business-news","vertical":["business-news"],"category":["Retail"],"tag":["Alibaba","All About Asia","China","Victoria's Secret"],"author":["Tiffany Ap"],"logged-in":"no","subscriber-type":"free","page_access_level":"annual"};

/* ]]> */
</script>
			<!-- Amazon adcode begin-->
		<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
		<script type='text/javascript'>
			try {
				amznads.getAds('3157');
			} catch(e) { /*ignore*/}
		</script>
		<!-- Amazon adcode end-->
		
<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="Jhm7Q76N" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Jhm7Q76N";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>
	<!-- Begin comScore Tag -->
<noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->
<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-31f3D02tYU8zY"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-31f3D02tYU8zY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Pingdom RUM - Start -->
<script>
var _prum = [['id', '55133c47abe53d890db40683'],
			 ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
	var s = document.getElementsByTagName('script')[0]
	  , p = document.createElement('script');
	p.async = 'async';
	p.src = '//rum-static.pingdom.net/prum.min.js';
	s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Pingdom RUM - End -->

<!-- CrazyEgg Start -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- CrazyEgg End -->
</head>
<body class="single single-post postid-10733271 single-format-standard mp6 customizer-styles-applied article roadblock highlander-enabled highlander-light pmc-desktop pmc-no-tablet pmc-no-mobile geo-us">
		<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFFWNS"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFFWNS');</script>
	<!-- End Google Tag Manager -->

	<script async="1">
	(function() {
		__mtm = [ "578cfffcaa04d0826f287012", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><!--DFP Prestitial ad call -->

<div id="prestitial-ad-section" class="hide">
	<div id="prestitial-ad-outer-container">
		<div id="prestitial-ad-overlay"></div>
		<div id="prestitial-ad-close">Click to Skip Ad</div>
		<div id="prestitial-ad-duration-counter"><em>Closing in...</em></div>
		<div id="prestitial-ad-container"></div>
		<div id="prestitial-ad-third-party-content-view-tracker"></div>
	</div>
	<div id="prestitial-ad-inject-container" class="hide">
		<div class="admz" id="adm-dfp-prestitial">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-dfp-desktop-interstitial-uid0" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-dfp-prestitial', [
				{
			"device": "Desktop",
			"width": 1,
			"height": 1		}			]);
</script>
	</div>
</div>

<!-- end DFP Prestitial ad call -->
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
		<div class="admz" id="adm-responsive-skin-ad">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-ros-skin-uid1" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-responsive-skin-ad', [
				{
			"device": "Desktop",
			"width": 1,
			"height": 1		}			]);
</script>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->	
	<div id="modal-background" class="modal-background"></div>

	<div id="login-form">
	<div class="form-container clearfix">
		<div class="close icon-close-circle">
			<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/></svg>		</div>
		<div class="col1">
			<a class="brand">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
			</a>
		</div>
			<input type="hidden" value="" id="secure-host" />
			<div id="login-iframe-container">
				<iframe src="/account/login-iframe" allowtransparency="false" scrolling="no" id="log-in-iframe" name="log-in-iframe" frameborder="0"></iframe>
			</div>
		</div>
	</div>
	<div id="intercept-container" style="display:none;">
		<div class="form-container clearfix">
			<div class="close">x</div>
			<div id="intercept-iframe-container"></div>
		</div>
	</div>
</div>
	
		<!-- @TODO Wire this in -->
		<div id="site-wrap" class="site-wrap">
		<header id="site-header" class="site-header ppt-7049-experiment content-variation-2">
			<div class="site-header__ad above-nav">
			<div class="admz" id="adm-header-leaderboard">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="728">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-ros-leaderboard-uid2" class="ad-rotatable adw-728 adh-90"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-header-leaderboard', [
				{
			"device": "Desktop",
			"width": 728,
			"height": 90		}			]);
</script>
		</div>
		<div class="site-header__top">
		<div class="site-header__mobile-top">
							<div classs="site-header__mobile-button-wrap">
					<button id="toggle-mobile-menu" class="site-header__mobile-button">
						<span class="site-header__mobile-menu-icon">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path class="hamburger-polygon-1" d="M0 0l2 2.3h22V0M0 6.9l2 2.3h22V6.9M0 13.7L2 16h22v-2.3"></path></svg>						</span>
					</button>
				</div>
						<div aria-label="Women&#039;s Wear Daily" class="site-header__logo"><a href="http://wwd.com" class="site-header__home-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
</a></div>
							<button id="toggle-mobile-search" class="site-header__mobile-search-button">
					<span class="site-header__mobile-search-icon">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.2 16.3"><title>search</title><path class="search-polygon-1" d="M6 11.2C3.1 11.2.8 8.8.8 6S3.1.8 6 .8c2.9 0 5.2 2.4 5.2 5.2S8.9 11.2 6 11.2zM11.2 11.3l4.5 4.5"></path></svg>
					</span>
				</button>
				<button id="close-mobile-search">
					<span class="site-header__mobile-close-search">
						<svg width="17px" height="17px" viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
					</span>
				</button>
					</div>
		<div class="site-header__mobile-search-field">
					</div>

					<div class="site-header__mobile-menu-subscribe">
				<a href="http://pubads.g.doubleclick.net/gampad/clk?id=155223097&#038;iu=/3782/WWD_CM_Mobile/header">
					SUBSCRIBE TO					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
				</a>
			</div>
		
		<div class="site-header__nav--wrapper">
	<nav class="site-header__nav site-header__nav--top"><ul id="menu-main-menu-2016" class="menu"><li id="menu-item-10507450" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507450 site-header__nav-main"><a href="http://wwd.com/fashion-news/">Fashion</a>
<ul class='sub-menu vertical-fashion-news'>
<li class="site-header__nav--feature"><a href="http://wwd.com/fashion-news/textiles/lvmh-vuitton-luxury-russian-leather-10733070/" title="LVMH Revives Luxury Russia Leather"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/lvmh-2.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="LVMH’s Borodino Cuir de Russie leather." srcset="https://pmcwwd.files.wordpress.com/2016/12/lvmh-2.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/lvmh-2.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/lvmh-2.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/lvmh-2.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/lvmh-2.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="LVMH’s Borodino Cuir de Russie leather." srcset="https://pmcwwd.files.wordpress.com/2016/12/lvmh-2.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/lvmh-2.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/lvmh-2.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/lvmh-2.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>LVMH Revives Luxury Russia Leather</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/fashion-news/designer-luxury/the-fashion-world-remembers-franca-sozzani-10733131/" title="The Fashion World Remembers Franca Sozzani"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://i0.wp.com/pmcwwd.files.wordpress.com/2016/12/franca-sozzani-16.jpg?crop=0px%2C66px%2C1363px%2C909px&#038;resize=158%2C104&#038;ssl=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Franca Sozzani"><noscript><img width="158" height="104" src="http://i0.wp.com/pmcwwd.files.wordpress.com/2016/12/franca-sozzani-16.jpg?crop=0px%2C66px%2C1363px%2C909px&amp;resize=158%2C104&amp;ssl=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Franca Sozzani" /></noscript><h3>The Fashion World Remembers Franca Sozzani</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/fashion-news/fashion-scoops/rachel-comey-to-present-fall-2017-show-in-los-angeles-10733188/" title="Rachel Comey to Present Her Fall 2017 Line in L.A."> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://i2.wp.com/pmcwwd.files.wordpress.com/2016/09/rachel-comey-s17-015.jpg?crop=0px%2C171px%2C3149px%2C2101px&#038;resize=158%2C104&#038;ssl=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Rachel Comey RTW Spring 2017"><noscript><img width="158" height="104" src="http://i2.wp.com/pmcwwd.files.wordpress.com/2016/09/rachel-comey-s17-015.jpg?crop=0px%2C171px%2C3149px%2C2101px&amp;resize=158%2C104&amp;ssl=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Rachel Comey RTW Spring 2017" /></noscript><h3>Rachel Comey to Present Her Fall 2017 Line in L.A.</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/fashion-news/fashion-features/exclusive-fashion-designers-santa-hats-10731534/" title="Exclusive: Fashion Designers Reimagine the Santa Hat"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/santa-hats-three-split-vertical.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Designer Santa Hats" srcset="https://pmcwwd.files.wordpress.com/2016/12/santa-hats-three-split-vertical.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/santa-hats-three-split-vertical.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/santa-hats-three-split-vertical.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/santa-hats-three-split-vertical.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/santa-hats-three-split-vertical.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Designer Santa Hats" srcset="https://pmcwwd.files.wordpress.com/2016/12/santa-hats-three-split-vertical.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/santa-hats-three-split-vertical.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/santa-hats-three-split-vertical.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/santa-hats-three-split-vertical.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Exclusive: Fashion Designers Reimagine the Santa Hat</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10699108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699108"><a href="http://wwd.com/fashion-news/fashion-trends/">Fashion Trends</a></li>
	<li id="menu-item-10507285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507285"><a href="/fashion-news/fashion-features/">Fashion Features</a></li>
	<li id="menu-item-10507286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507286"><a href="/fashion-news/fashion-scoops/">Fashion Scoops</a></li>
	<li id="menu-item-10507287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507287"><a href="/fashion-news/designer-luxury/">Designer &amp; Luxury</a></li>
	<li id="menu-item-10699109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699109"><a href="http://wwd.com/fashion-news/ready-to-wear/">Ready-To-Wear</a></li>
	<li id="menu-item-10699110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699110"><a href="http://wwd.com/fashion-news/sportswear/">Sportswear</a></li>
	<li id="menu-item-10699111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699111"><a href="http://wwd.com/fashion-news/intimates/">Intimates</a></li>
	<li id="menu-item-10699112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699112"><a href="http://wwd.com/fashion-news/activewear/">Activewear</a></li>
	<li id="menu-item-10507289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507289"><a href="/fashion-news/textiles/">Textiles</a></li>
	<li id="menu-item-10507291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507291"><a href="/fashion-news/denim/">Denim</a></li>
	<li id="menu-item-10699113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699113"><a href="http://wwd.com/fashion-news/street-style/">Street Style</a></li>
</ul>
</li>
<li id="menu-item-10507451" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507451 site-header__nav-main"><a href="http://wwd.com/business-news/">Business</a>
<ul class='sub-menu vertical-business-news'>
<li class="site-header__nav--feature"><a href="http://wwd.com/business-news/government-trade/alibaba-ceo-hits-back-notorious-markets-listing-10732883/" title="Alibaba CEO Hits Back at Notorious Markets Listing"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/daniel-zhang-ceo-of-alibaba-group.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Daniel Zhang, chief executive officer of Alibaba Group." srcset="https://pmcwwd.files.wordpress.com/2016/12/daniel-zhang-ceo-of-alibaba-group.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/daniel-zhang-ceo-of-alibaba-group.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/daniel-zhang-ceo-of-alibaba-group.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/daniel-zhang-ceo-of-alibaba-group.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/daniel-zhang-ceo-of-alibaba-group.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Daniel Zhang, chief executive officer of Alibaba Group." srcset="https://pmcwwd.files.wordpress.com/2016/12/daniel-zhang-ceo-of-alibaba-group.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/daniel-zhang-ceo-of-alibaba-group.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/daniel-zhang-ceo-of-alibaba-group.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/daniel-zhang-ceo-of-alibaba-group.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Alibaba CEO Hits Back at Notorious Markets Listing</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/business-news/legal/wwd-law-review-american-apparel-louis-vuitton-aquazzura-more-10732871/" title="WWD Law Review: American Apparel, Louis Vuitton, Aquazzura, More"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/shutterstock_364743683.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Recapping the action in the courts over fashion and retail." srcset="https://pmcwwd.files.wordpress.com/2016/12/shutterstock_364743683.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/shutterstock_364743683.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/shutterstock_364743683.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/shutterstock_364743683.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/shutterstock_364743683.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Recapping the action in the courts over fashion and retail." srcset="https://pmcwwd.files.wordpress.com/2016/12/shutterstock_364743683.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/shutterstock_364743683.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/shutterstock_364743683.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/shutterstock_364743683.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>WWD Law Review: American Apparel, Louis Vuitton, Aquazzura, More</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/business-news/legal/caroline-herrera-oscar-de-la-renta-details-fashion-house-rivarlycompetition-laura-kim-creative-director-10733106/" title="Fashion&#039;s Newest Feud: Herrera v. de la Renta"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/carolina-herrera3.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Carolina Herrera" srcset="https://pmcwwd.files.wordpress.com/2016/12/carolina-herrera3.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/carolina-herrera3.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/carolina-herrera3.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/carolina-herrera3.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/carolina-herrera3.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Carolina Herrera" srcset="https://pmcwwd.files.wordpress.com/2016/12/carolina-herrera3.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/carolina-herrera3.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/carolina-herrera3.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/carolina-herrera3.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Fashion&#039;s Newest Feud: Herrera v. de la Renta</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/business-news/retail/tmall-foreign-bestsellers-victorias-secret-3ce-10733271/" title="Victoria&#039;s Secret Lingerie, 3CE Lipsticks Are Tmall Bestsellers"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://i1.wp.com/pmcwwd.files.wordpress.com/2016/12/screen-shot-2016-12-23-at-4-16-29-pm.png?crop=366px%2C5px%2C1634px%2C1089px&#038;resize=158%2C104&#038;ssl=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="A screenshot of the Victoria&#039;s Secret store on Tmall."><noscript><img width="158" height="104" src="http://i1.wp.com/pmcwwd.files.wordpress.com/2016/12/screen-shot-2016-12-23-at-4-16-29-pm.png?crop=366px%2C5px%2C1634px%2C1089px&amp;resize=158%2C104&amp;ssl=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="A screenshot of the Victoria&#039;s Secret store on Tmall." /></noscript><h3>Victoria&#039;s Secret Lingerie, 3CE Lipsticks Are Tmall Bestsellers</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507294"><a href="/business-news/financial/">Financial</a></li>
	<li id="menu-item-10507295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507295"><a href="/business-news/government-trade/">Government &amp; Trade</a></li>
	<li id="menu-item-10507296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507296"><a href="/business-news/mergers-acquisitions/">Mergers &amp; Acquisitions</a></li>
	<li id="menu-item-10507297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507297"><a href="/business-news/legal/">Legal</a></li>
	<li id="menu-item-10507299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507299"><a href="http://wwd.com/business-news/human-resources/">Human Resources</a></li>
	<li id="menu-item-10507300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507300"><a href="http://wwd.com/business-news/marketing-promotion/">Marketing &amp; Promotion</a></li>
	<li id="menu-item-10689737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689737"><a href="/business-news/retail/">Retail</a></li>
	<li id="menu-item-10689738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689738"><a href="/business-news/markets/">Markets</a></li>
	<li id="menu-item-10689739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689739"><a href="/business-news/media/">Media</a></li>
</ul>
</li>
<li id="menu-item-10507452" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507452 site-header__nav-main"><a href="http://wwd.com/beauty-industry-news/">Beauty</a>
<ul class='sub-menu vertical-beauty-industry-news'>
<li class="site-header__nav--feature"><a href="http://wwd.com/beauty-industry-news/beauty-features/the-most-sought-after-beauty-brands-10732330/" title="Influenster Releases the Most Popular Beauty Brands for Holiday 2016"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/influenster_beauty-holiday-stockings-map.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Map of holiday wish list beauty brands." srcset="https://pmcwwd.files.wordpress.com/2016/12/influenster_beauty-holiday-stockings-map.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/influenster_beauty-holiday-stockings-map.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/influenster_beauty-holiday-stockings-map.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/influenster_beauty-holiday-stockings-map.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/influenster_beauty-holiday-stockings-map.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Map of holiday wish list beauty brands." srcset="https://pmcwwd.files.wordpress.com/2016/12/influenster_beauty-holiday-stockings-map.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/influenster_beauty-holiday-stockings-map.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/influenster_beauty-holiday-stockings-map.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/influenster_beauty-holiday-stockings-map.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Influenster Releases the Most Popular Beauty Brands for Holiday 2016</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/beauty-industry-news/fragrance/paris-perfume-museum-cracks-a-code-10732586/" title="Paris Perfume Museum Opens"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/musee_du_parfum-jardin_des_senteurs-2.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Le Grand Musée du Parfum Paris" srcset="https://pmcwwd.files.wordpress.com/2016/12/musee_du_parfum-jardin_des_senteurs-2.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/musee_du_parfum-jardin_des_senteurs-2.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/musee_du_parfum-jardin_des_senteurs-2.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/musee_du_parfum-jardin_des_senteurs-2.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/musee_du_parfum-jardin_des_senteurs-2.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Le Grand Musée du Parfum Paris" srcset="https://pmcwwd.files.wordpress.com/2016/12/musee_du_parfum-jardin_des_senteurs-2.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/musee_du_parfum-jardin_des_senteurs-2.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/musee_du_parfum-jardin_des_senteurs-2.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/musee_du_parfum-jardin_des_senteurs-2.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Paris Perfume Museum Opens</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/beauty-industry-news/beauty-features/cvs-adding-brands-10731654/" title="CVS Adds Brands and Polishes Stores to Attract Beauty Enthusiasts"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/image1-4.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="CVS assortment stresses new and upcoming brands." srcset="https://pmcwwd.files.wordpress.com/2016/12/image1-4.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/image1-4.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/image1-4.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/image1-4.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/image1-4.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="CVS assortment stresses new and upcoming brands." srcset="https://pmcwwd.files.wordpress.com/2016/12/image1-4.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/image1-4.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/image1-4.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/image1-4.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>CVS Adds Brands and Polishes Stores to Attract Beauty Enthusiasts</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/beauty-industry-news/body-care/coastal-salt-soul-body-care-fragrance-qvc-10732683/" title="Coastal Salt &amp; Soul Spreads California Love on QVC"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/coastal-salt-soul.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Coastal Salt &amp; Soul" srcset="https://pmcwwd.files.wordpress.com/2016/12/coastal-salt-soul.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/coastal-salt-soul.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/coastal-salt-soul.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/coastal-salt-soul.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/coastal-salt-soul.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Coastal Salt &amp; Soul" srcset="https://pmcwwd.files.wordpress.com/2016/12/coastal-salt-soul.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/coastal-salt-soul.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/coastal-salt-soul.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/coastal-salt-soul.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Coastal Salt &amp; Soul Spreads California Love on QVC</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507302"><a href="/beauty-industry-news/beauty-features/">Beauty Features</a></li>
	<li id="menu-item-10507303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507303"><a href="/beauty-industry-news/skin-care/">Skin Care</a></li>
	<li id="menu-item-10507304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507304"><a href="/beauty-industry-news/fragrance/">Fragrance</a></li>
	<li id="menu-item-10507305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507305"><a href="/beauty-industry-news/color-cosmetics/">Color Cosmetics</a></li>
	<li id="menu-item-10507306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507306"><a href="/beauty-industry-news/hair/">Hair</a></li>
</ul>
</li>
<li id="menu-item-10507453" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507453 site-header__nav-main"><a href="http://wwd.com/menswear-news/">Men&#8217;s</a>
<ul class='sub-menu vertical-menswear-news'>
<li class="site-header__nav--feature"><a href="http://wwd.com/menswear-news/mens-retail-business/louis-vuitton-to-open-mens-pop-up-shop-in-milan-10731246/" title="Louis Vuitton To Open Men&#039;s Pop-Up Shop in Milan"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://i2.wp.com/pmcwwd.files.wordpress.com/2016/12/rendering_lv-brera-003.jpg?crop=118px%2C0px%2C2179px%2C1454px&#038;resize=158%2C104&#038;ssl=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Louis Vuitton men&#039;s temporary store in Milan"><noscript><img width="158" height="104" src="http://i2.wp.com/pmcwwd.files.wordpress.com/2016/12/rendering_lv-brera-003.jpg?crop=118px%2C0px%2C2179px%2C1454px&amp;resize=158%2C104&amp;ssl=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Louis Vuitton men&#039;s temporary store in Milan" /></noscript><h3>Louis Vuitton To Open Men&#039;s Pop-Up Shop in Milan</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/menswear-news/mens-retail-business/brioni-new-york-flagship-madison-avenue-gianluca-flore-justin-oshea-10732348/" title="Brioni Opens New York Flagship on Madison Avenue"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/brioni-rotator02.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The Brioni flagship on Madison Avenue." srcset="https://pmcwwd.files.wordpress.com/2016/12/brioni-rotator02.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/brioni-rotator02.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/brioni-rotator02.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/brioni-rotator02.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/brioni-rotator02.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The Brioni flagship on Madison Avenue." srcset="https://pmcwwd.files.wordpress.com/2016/12/brioni-rotator02.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/brioni-rotator02.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/brioni-rotator02.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/brioni-rotator02.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Brioni Opens New York Flagship on Madison Avenue</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/menswear-news/mens-fashion/six-ways-for-men-to-wear-cropped-jackets-10731465/" title="Six Ways for Men to Wear Cropped Jackets"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/cropped-jackets-2.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Neil Barrett’s leather jacket; Ami’s wool sweater and cotton pants, and Brooks Brothers’ cotton turtleneck." srcset="https://pmcwwd.files.wordpress.com/2016/12/cropped-jackets-2.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/cropped-jackets-2.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/cropped-jackets-2.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/cropped-jackets-2.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/cropped-jackets-2.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Neil Barrett’s leather jacket; Ami’s wool sweater and cotton pants, and Brooks Brothers’ cotton turtleneck." srcset="https://pmcwwd.files.wordpress.com/2016/12/cropped-jackets-2.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/cropped-jackets-2.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/cropped-jackets-2.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/cropped-jackets-2.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Six Ways for Men to Wear Cropped Jackets</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/menswear-news/mens-lifestyle/keanan-duffty-glen-matlock-sex-pistols-polimoda-florence-pitti-uomo-10732846/" title="Keanan Duffty, Glen Matlock to Speak on Fashion, Music at Polimoda School"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://i2.wp.com/pmcwwd.files.wordpress.com/2016/07/jv-kd3.jpg?crop=0px%2C146px%2C800px%2C534px&#038;resize=158%2C104&#038;ssl=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Keanan Duffty"><noscript><img width="158" height="104" src="http://i2.wp.com/pmcwwd.files.wordpress.com/2016/07/jv-kd3.jpg?crop=0px%2C146px%2C800px%2C534px&amp;resize=158%2C104&amp;ssl=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Keanan Duffty" /></noscript><h3>Keanan Duffty, Glen Matlock to Speak on Fashion, Music at Polimoda School</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507310"><a href="/menswear-news/mens-retail-business/">Retail/Business</a></li>
	<li id="menu-item-10507311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507311"><a href="/menswear-news/mens-fashion/">Fashion</a></li>
	<li id="menu-item-10507312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507312"><a href="/menswear-news/mens-lifestyle/">Lifestyle</a></li>
	<li id="menu-item-10507313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507313"><a href="/menswear-news/mens-designer-luxury/">Designer &amp; Luxury</a></li>
	<li id="menu-item-10507314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507314"><a href="/menswear-news/mens-sportswear/">Sportswear</a></li>
	<li id="menu-item-10507315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507315"><a href="/menswear-news/mens-clothing-furnishings/">Clothing/Furnishings</a></li>
</ul>
</li>
<li id="menu-item-10507454" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507454 site-header__nav-main"><a href="http://wwd.com/runway/">Runway</a>
<ul class='sub-menu vertical-runway'>
<li class="site-header__nav--feature"><a href="http://wwd.com/runway/pre-fall-2017/milan/im-isola-marras/review/" title="I&#039;m Isola Marras Pre-Fall 2017"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/im-isola-marras-pf17-1.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="I&#039;m Isola Marras Pre-Fall 2017" srcset="https://pmcwwd.files.wordpress.com/2016/12/im-isola-marras-pf17-1.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/im-isola-marras-pf17-1.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/im-isola-marras-pf17-1.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/im-isola-marras-pf17-1.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/im-isola-marras-pf17-1.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="I&#039;m Isola Marras Pre-Fall 2017" srcset="https://pmcwwd.files.wordpress.com/2016/12/im-isola-marras-pf17-1.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/im-isola-marras-pf17-1.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/im-isola-marras-pf17-1.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/im-isola-marras-pf17-1.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>I&#039;m Isola Marras Pre-Fall 2017</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/runway/pre-fall-2017/new-york/galvan/review/" title="Galvan Pre-Fall 2017"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/galvan-pf17-three-split-vertical.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Galvan Pre-Fall 2017" srcset="https://pmcwwd.files.wordpress.com/2016/12/galvan-pf17-three-split-vertical.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/galvan-pf17-three-split-vertical.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/galvan-pf17-three-split-vertical.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/galvan-pf17-three-split-vertical.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/galvan-pf17-three-split-vertical.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Galvan Pre-Fall 2017" srcset="https://pmcwwd.files.wordpress.com/2016/12/galvan-pf17-three-split-vertical.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/galvan-pf17-three-split-vertical.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/galvan-pf17-three-split-vertical.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/galvan-pf17-three-split-vertical.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Galvan Pre-Fall 2017</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/runway/pre-fall-2017/london/roksanda/review/" title="Roksanda Pre-Fall 2017"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/roksanda-pf17-08-feat.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Roksanda Pre-Fall 2017" srcset="https://pmcwwd.files.wordpress.com/2016/12/roksanda-pf17-08-feat.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/roksanda-pf17-08-feat.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/roksanda-pf17-08-feat.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/roksanda-pf17-08-feat.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/roksanda-pf17-08-feat.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Roksanda Pre-Fall 2017" srcset="https://pmcwwd.files.wordpress.com/2016/12/roksanda-pf17-08-feat.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/roksanda-pf17-08-feat.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/roksanda-pf17-08-feat.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/roksanda-pf17-08-feat.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Roksanda Pre-Fall 2017</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/runway/pre-fall-2017/milan/dsquared2/review/" title="Dsquared2 Pre-Fall 2017"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/dsquared2-pf17-three-split-vertical.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="DSquared2 Pre-Fall 2017" srcset="https://pmcwwd.files.wordpress.com/2016/12/dsquared2-pf17-three-split-vertical.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/dsquared2-pf17-three-split-vertical.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/dsquared2-pf17-three-split-vertical.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/dsquared2-pf17-three-split-vertical.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/dsquared2-pf17-three-split-vertical.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="DSquared2 Pre-Fall 2017" srcset="https://pmcwwd.files.wordpress.com/2016/12/dsquared2-pf17-three-split-vertical.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/dsquared2-pf17-three-split-vertical.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/dsquared2-pf17-three-split-vertical.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/dsquared2-pf17-three-split-vertical.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Dsquared2 Pre-Fall 2017</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507317" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507317"><a href="http://wwd.com/runway/mens-spring-collections-2017/">2017 Men&#8217;s Spring Collections</a></li>
	<li id="menu-item-10507318" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507318"><a href="http://wwd.com/runway/resort-2017/">2017 Resort</a></li>
	<li id="menu-item-10507319" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507319"><a href="http://wwd.com/runway/spring-ready-to-wear-2017/">2017 Spring Ready-to-Wear</a></li>
	<li id="menu-item-10507320" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507320"><a href="http://wwd.com/runway/fall-ready-to-wear-2016/">2016 Fall Ready-to-Wear</a></li>
	<li id="menu-item-10507321" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507321"><a href="http://wwd.com/runway/fall-couture-2016/">2016 Fall Couture</a></li>
	<li id="menu-item-10507322" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507322"><a href="http://wwd.com/runway/mens-fall-collections-2016/">2016 Men&#8217;s Fall Collections</a></li>
</ul>
</li>
<li id="menu-item-10507455" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507455 site-header__nav-main"><a href="http://wwd.com/accessories-news/">Accessories</a>
<ul class='sub-menu vertical-accessories-news'>
<li class="site-header__nav--feature"><a href="http://wwd.com/accessories-news/accessory-trends/spring-2017-embellished-linens-10729754/" title="Spring 2017 Trend: Linens Go Luxe With Embellishments"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/embellished-linen-6.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Roger Vivier (top), Tabitha Simmons (middle) and Aquazzura, which adds resin coral and bright red ribbon straps." srcset="https://pmcwwd.files.wordpress.com/2016/12/embellished-linen-6.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/embellished-linen-6.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/embellished-linen-6.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/embellished-linen-6.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/embellished-linen-6.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Roger Vivier (top), Tabitha Simmons (middle) and Aquazzura, which adds resin coral and bright red ribbon straps." srcset="https://pmcwwd.files.wordpress.com/2016/12/embellished-linen-6.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/embellished-linen-6.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/embellished-linen-6.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/embellished-linen-6.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Spring 2017 Trend: Linens Go Luxe With Embellishments</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/accessories-news/eyewear/safilo-launch-wearable-technology-glasses-smith-brand-10732377/" title="Safilo to Launch Wearable Technology Glasses With Smith Brand"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/ces_safilox_new1-2.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The new SafiloX logo." srcset="https://pmcwwd.files.wordpress.com/2016/12/ces_safilox_new1-2.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/ces_safilox_new1-2.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/ces_safilox_new1-2.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/ces_safilox_new1-2.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/ces_safilox_new1-2.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The new SafiloX logo." srcset="https://pmcwwd.files.wordpress.com/2016/12/ces_safilox_new1-2.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/ces_safilox_new1-2.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/ces_safilox_new1-2.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/ces_safilox_new1-2.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Safilo to Launch Wearable Technology Glasses With Smith Brand</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/accessories-news/jewelry/time-for-fine-berlin-jewelry-designers-10730431/" title="Time for Fine for Berlin Jewelry Designers"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/15_1024_inabeissner_004-115_c.jpeg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Ina Beissner&#039;s gold and diamond Chikka ring." srcset="https://pmcwwd.files.wordpress.com/2016/12/15_1024_inabeissner_004-115_c.jpeg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/15_1024_inabeissner_004-115_c.jpeg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/15_1024_inabeissner_004-115_c.jpeg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/15_1024_inabeissner_004-115_c.jpeg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/15_1024_inabeissner_004-115_c.jpeg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Ina Beissner&#039;s gold and diamond Chikka ring." srcset="https://pmcwwd.files.wordpress.com/2016/12/15_1024_inabeissner_004-115_c.jpeg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/15_1024_inabeissner_004-115_c.jpeg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/15_1024_inabeissner_004-115_c.jpeg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/15_1024_inabeissner_004-115_c.jpeg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Time for Fine for Berlin Jewelry Designers</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/accessories-news/accessory-trends/mall-report-neutral-practical-accessories-10732381/" title="The Mall Report: Neutral, Practical Accessories Continue to Find Mass-Market Favor"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/mall-accessories-17.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Accessories in the Bani Lynn pop-up space." srcset="https://pmcwwd.files.wordpress.com/2016/12/mall-accessories-17.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/mall-accessories-17.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/mall-accessories-17.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/mall-accessories-17.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/mall-accessories-17.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Accessories in the Bani Lynn pop-up space." srcset="https://pmcwwd.files.wordpress.com/2016/12/mall-accessories-17.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/mall-accessories-17.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/mall-accessories-17.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/mall-accessories-17.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>The Mall Report: Neutral, Practical Accessories Continue to Find Mass-Market Favor</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507324"><a href="/accessories-news/jewelry/">Jewelry</a></li>
	<li id="menu-item-10507325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507325"><a href="/accessories-news/footwear/">Footwear</a></li>
	<li id="menu-item-10507326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507326"><a href="/accessories-news/handbags/">Handbags</a></li>
	<li id="menu-item-10507327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507327"><a href="/accessories-news/leather-goods/">Leather Goods</a></li>
	<li id="menu-item-10507328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507328"><a href="/accessories-news/watches/">Watches</a></li>
	<li id="menu-item-10507329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507329"><a href="/accessories-news/eyewear/">Eyewear</a></li>
	<li id="menu-item-10507330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507330"><a href="/accessories-news/hats-gloves-and-more/">Hats, Gloves and More</a></li>
</ul>
</li>
<li id="menu-item-10507456" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507456 site-header__nav-main"><a href="http://wwd.com/eye/">Eye</a>
<ul class='sub-menu vertical-eye'>
<li class="site-header__nav--feature"><a href="http://wwd.com/eye/people/jovan-adepo-talks-fences-denzel-washington-viola-davis-10730698/" title="Jovan Adepo on Building &#039;Fences&#039; With Denzel Washington and Viola Davis"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://i2.wp.com/pmcwwd.files.wordpress.com/2016/12/img_2944.jpg?crop=0px%2C204px%2C3566px%2C2377px&#038;resize=158%2C104&#038;ssl=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Jovan Adepo"><noscript><img width="158" height="104" src="http://i2.wp.com/pmcwwd.files.wordpress.com/2016/12/img_2944.jpg?crop=0px%2C204px%2C3566px%2C2377px&amp;resize=158%2C104&amp;ssl=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Jovan Adepo" /></noscript><h3>Jovan Adepo on Building &#039;Fences&#039; With Denzel Washington and Viola Davis</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/eye/lifestyle/mavi-jeans-magnum-photographers-denim-culture-book-10730867/" title="Mavi Jeans Chronicles Denim Culture in Book With Magnum Photographers"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://i0.wp.com/pmcwwd.files.wordpress.com/2016/12/mavi-chris-steele-perkins.jpg?crop=34px%2C0px%2C6932px%2C4621px&#038;resize=158%2C104&#038;ssl=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Chris Steele-Perkins 1976 photo in London"><noscript><img width="158" height="104" src="http://i0.wp.com/pmcwwd.files.wordpress.com/2016/12/mavi-chris-steele-perkins.jpg?crop=34px%2C0px%2C6932px%2C4621px&amp;resize=158%2C104&amp;ssl=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Chris Steele-Perkins 1976 photo in London" /></noscript><h3>Mavi Jeans Chronicles Denim Culture in Book With Magnum Photographers</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/eye/lifestyle/celebrities-christmas-tree-photos-holiday-10732365/" title="Here&#039;s How Celebrities Are Getting Into the Holiday Spirit"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/drake-christmas1.png?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Drake Instagram holiday" srcset="https://pmcwwd.files.wordpress.com/2016/12/drake-christmas1.png?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/drake-christmas1.png?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/drake-christmas1.png?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/drake-christmas1.png?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/drake-christmas1.png?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Drake Instagram holiday" srcset="https://pmcwwd.files.wordpress.com/2016/12/drake-christmas1.png?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/drake-christmas1.png?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/drake-christmas1.png?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/drake-christmas1.png?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Here&#039;s How Celebrities Are Getting Into the Holiday Spirit</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/eye/people/marie-france-van-damme-targets-chinese-resort-goers-10733261/" title="Marie France Van Damme Targets Chinese Resort Goers"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/mf.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Marie France Van Damme" srcset="https://pmcwwd.files.wordpress.com/2016/12/mf.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/mf.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/mf.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/mf.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/12/mf.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Marie France Van Damme" srcset="https://pmcwwd.files.wordpress.com/2016/12/mf.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2016/12/mf.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2016/12/mf.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2016/12/mf.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Marie France Van Damme Targets Chinese Resort Goers</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507336"><a href="/eye/parties/">Parties</a></li>
	<li id="menu-item-10507337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507337"><a href="/eye/people/">People</a></li>
	<li id="menu-item-10507338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507338"><a href="/eye/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-10507342" class="site-header__nav-main--extra menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-10507342 site-header__nav-main--extra"><a href="#">&#8230;</a>
<ul class='sub-menu'>
	<li id="menu-item-10507345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507345"><a href="http://summits.wwd.com/">Summits</a></li>
	<li id="menu-item-10510536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510536"><a href="/business-news/retail/">Retail</a></li>
	<li id="menu-item-10510535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510535"><a href="/business-news/markets/">Markets</a></li>
	<li id="menu-item-10507600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507600"><a href="/business-news/media/">Media</a></li>
	<li id="menu-item-10507343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507343"><a href="http://fashioncareers.market.adicio.com/">Classifieds</a></li>
	<li id="menu-item-10507344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10507344"><a href="http://wwd.com/wwdcareers/">Careers</a></li>
</ul>
</li>
</ul></nav>
	<div class="site-nav__mobile-social-links">
		<h3>Follow Us</h3>
		<div class="site-nav__mobile-social-links-wrap">
			<a href="https://twitter.com/wwd" target="_blank" title="WWD on Twitter">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"></path></svg></a>
<a href="https://www.facebook.com/WWD" target="_blank" title="WWD on Facebook">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"></path></svg></a>
<a href="https://www.instagram.com/wwd/" target="_blank" title="WWD on Instagram">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M1490 1426v-648h-135q20 63 20 131 0 126-64 232.5t-174 168.5-240 62q-197 0-337-135.5t-140-327.5q0-68 20-131h-141v648q0 26 17.5 43.5t43.5 17.5h1069q25 0 43-17.5t18-43.5zm-284-533q0-124-90.5-211.5t-218.5-87.5q-127 0-217.5 87.5t-90.5 211.5 90.5 211.5 217.5 87.5q128 0 218.5-87.5t90.5-211.5zm284-360v-165q0-28-20-48.5t-49-20.5h-174q-29 0-49 20.5t-20 48.5v165q0 29 20 49t49 20h174q29 0 49-20t20-49zm174-208v1142q0 81-58 139t-139 58h-1142q-81 0-139-58t-58-139v-1142q0-81 58-139t139-58h1142q81 0 139 58t58 139z" fill="#fff"></path></svg>
</a>
<a href="https://www.linkedin.com/company/women's-wear-daily" target="_blank" title="WWD on LinkedIn">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn</title><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" fill="#fff"></path></svg>
</a>
<a href="https://uk.pinterest.com/wwd/" target="_blank" title="WWD on Pinterest">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M256 597q0-108 37.5-203.5t103.5-166.5 152-123 185-78 202-26q158 0 294 66.5t221 193.5 85 287q0 96-19 188t-60 177-100 149.5-145 103-189 38.5q-68 0-135-32t-96-88q-10 39-28 112.5t-23.5 95-20.5 71-26 71-32 62.5-46 77.5-62 86.5l-14 5-9-10q-15-157-15-188 0-92 21.5-206.5t66.5-287.5 52-203q-32-65-32-169 0-83 52-156t132-73q61 0 95 40.5t34 102.5q0 66-44 191t-44 187q0 63 45 104.5t109 41.5q55 0 102-25t78.5-68 56-95 38-110.5 20-111 6.5-99.5q0-173-109.5-269.5t-285.5-96.5q-200 0-334 129.5t-134 328.5q0 44 12.5 85t27 65 27 45.5 12.5 30.5q0 28-15 73t-37 45q-2 0-17-3-51-15-90.5-56t-61-94.5-32.5-108-11-106.5z" fill="#fff"></path></svg>
</a>
		</div>
	</div>

	<footer class="site-nav__mobile-secondary-nav">
		<ul>
			<li><a href="http://wwd.com/advertise/">Advertise</a></li>
			<li><a href="http://wwd.com/about-us/">About <span>WWD</span></a></li>
			<li><a href="http://wwd.com/terms-of-use/">Terms &amp; Conditions</a></li>
		</ul>
	</footer>
</div>
<a href="http://wwd.com/wwd-publications/digital-daily/fridays-digital-daily-december-23-2016/" class="site-header__daily">
	<div class="site-header__daily--left-column">
		<p>Today&#039;s Digital Daily</p>
		<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1600" style="enable-background:new 0 0 1792 1600;" xml:space="preserve">
			<path d="M1773,1069l-512,512c-12.7,12.7-27.7,19-45,19s-32.3-6.3-45-19s-19-27.7-19-45v-256H928c-475.3,0-767-134.3-875-403
			C17.7,787.7,0,676.7,0,544C0,433.3,42.3,283,127,93c2-4.7,5.5-12.7,10.5-24S147,47.7,151,39s8.3-16,13-22c8-11.3,17.3-17,28-17
			c10,0,17.8,3.3,23.5,10s8.5,15,8.5,25c0,6-0.8,14.8-2.5,26.5S219,81,219,85c-3.3,45.3-5,86.3-5,123c0,67.3,5.8,127.7,17.5,181
			s27.8,99.5,48.5,138.5s47.3,72.7,80,101c32.7,28.3,67.8,51.5,105.5,69.5s82,32.2,133,42.5s102.3,17.5,154,21.5s110.2,6,175.5,6h224
			V512c0-17.3,6.3-32.3,19-45s27.7-19,45-19s32.3,6.3,45,19l512,512c12.7,12.7,19,27.7,19,45C1792,1041.3,1785.7,1056.3,1773,1069z"></path>
		</svg>
	</div>
	<div class="site-header__daily--right-column">
		<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/12/12-2320digital20daily20-20page20one.jpg?w=355&#038;h=534&#038;crop=1" class="attachment-runway-grid" alt="12.23%20digital%20daily%20-%20page%20one" width="355" height="534"><noscript><img src="https://pmcwwd.files.wordpress.com/2016/12/12-2320digital20daily20-20page20one.jpg?w=355&#038;h=534&#038;crop=1" class="attachment-runway-grid" alt="12.23%20digital%20daily%20-%20page%20one" width="355" height="534" /></noscript>	</div>
</a>
	</div>

		<div class="site-header__bottom-bar">

			
				
					<button id="toggle-sticky-menu" class="site-header__sections-button">
						<span class="site-header__button-wrap-inner"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path class="hamburger-polygon-1" d="M0 0l2 2.3h22V0M0 6.9l2 2.3h22V6.9M0 13.7L2 16h22v-2.3"></path></svg></span>
					</button>

				
				<div aria-label="Women&#039;s Wear Daily" class="site-header__logo site-header__logo--sticky"><a href="/" class="site-header__home-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
</a></div>

				
					<div class="site-header__sticky-teaser">
						<div class="read-next">Read Next</div>
						<div class="teaser-text">
							<a href="http://wwd.com/business-news/retail/wal-marts-largess-touches-diverse-constituencies-10732911/">Wal-Mart&#8217;s Largess Touches Diverse Constituencies</a>
						</div>
						<div class="shadow-overlay"></div>
					</div>

				
			
			
				
<div class="login-container">
			<div id="logged-out" class="clearfix">
			<div id="AMS_WWD_SUBTXTLINK_NEXTTOLOGIN_LO" class="promotheus desktop">
			<div id="layer_offer_link" class="failsafe text">
				<a
					class="site-header__subscribe"
					id="site-header__subscribe"
					href="http://wwd.com/subscriptions/"
					<span class="sub-caret">
	<svg width="12" height="12" fill="white" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg">
		<path class="icon__nav-caret" d="M1216 448v896q0 26-19 45t-45 19-45-19l-448-448q-19-19-19-45t19-45l448-448q19-19 45-19t45 19 19 45z"></path>
	</svg>
</span>					Subscribe
					
						<div class="site-header__subscriber-flyout" id="site-header__subscriber-flyout">
							<img
							src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/header-subscribe-flyout.jpg"
							height="128"
							width="414"
							alt="Don&#039;t miss a word — Subscribe to WWD Today." />
						</div>

									</a>
				<a class="site-header__login login-link" href="#">Log in</a>
			</div>
		</div>
	</div>
	<div id="logged-in" class="clearfix">
		<div id="logoutlink" class="mobile">
			<input type="hidden" id="logOutUrl" name="logOutUrl" value="/" class="mobile"/>
		</div>
		<p class="login-message username hidden">Welcome<span class="replace-username"></span></p>
		<span class="no-ip">
			<a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WW3" id="my-account" target="_blank">Account</a>
			<a href="/" class="logout-link">Log out</a>
		</span>
		<input type="hidden" id="auto-login" name="auto-login" value=""/>
		<input type="hidden" id="hasIPClient" name="hasIPClient" value=""/>
		<input type="hidden" id="hasTooManyIPClientUsers" name="hasTooManyIPClientUsers" value=""/>
	</div>
	</div>

			
			
				<div class="site-header__search">
			<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
			<div class="search-icon">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.2 16.3"><title>search</title><path class="search-polygon-1" d="M6 11.2C3.1 11.2.8 8.8.8 6S3.1.8 6 .8c2.9 0 5.2 2.4 5.2 5.2S8.9 11.2 6 11.2zM11.2 11.3l4.5 4.5"></path></svg>
	</div>
</div>

			
		</div>


	<nav id="site-header__sticky-nav" class="site-header__nav site-header__nav--sticky"><ul id="menu-main-menu-2017" class="menu"><li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507450 site-header__nav-main"><a href="http://wwd.com/fashion-news/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699108"><a href="http://wwd.com/fashion-news/fashion-trends/">Fashion Trends</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507285"><a href="/fashion-news/fashion-features/">Fashion Features</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507286"><a href="/fashion-news/fashion-scoops/">Fashion Scoops</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507287"><a href="/fashion-news/designer-luxury/">Designer &amp; Luxury</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699109"><a href="http://wwd.com/fashion-news/ready-to-wear/">Ready-To-Wear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699110"><a href="http://wwd.com/fashion-news/sportswear/">Sportswear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699111"><a href="http://wwd.com/fashion-news/intimates/">Intimates</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699112"><a href="http://wwd.com/fashion-news/activewear/">Activewear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507289"><a href="/fashion-news/textiles/">Textiles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507291"><a href="/fashion-news/denim/">Denim</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699113"><a href="http://wwd.com/fashion-news/street-style/">Street Style</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507451 site-header__nav-main"><a href="http://wwd.com/business-news/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507294"><a href="/business-news/financial/">Financial</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507295"><a href="/business-news/government-trade/">Government &amp; Trade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507296"><a href="/business-news/mergers-acquisitions/">Mergers &amp; Acquisitions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507297"><a href="/business-news/legal/">Legal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507299"><a href="http://wwd.com/business-news/human-resources/">Human Resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507300"><a href="http://wwd.com/business-news/marketing-promotion/">Marketing &amp; Promotion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689737"><a href="/business-news/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689738"><a href="/business-news/markets/">Markets</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689739"><a href="/business-news/media/">Media</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507452 site-header__nav-main"><a href="http://wwd.com/beauty-industry-news/">Beauty</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507302"><a href="/beauty-industry-news/beauty-features/">Beauty Features</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507303"><a href="/beauty-industry-news/skin-care/">Skin Care</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507304"><a href="/beauty-industry-news/fragrance/">Fragrance</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507305"><a href="/beauty-industry-news/color-cosmetics/">Color Cosmetics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507306"><a href="/beauty-industry-news/hair/">Hair</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507453 site-header__nav-main"><a href="http://wwd.com/menswear-news/">Men&#8217;s</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507310"><a href="/menswear-news/mens-retail-business/">Retail/Business</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507311"><a href="/menswear-news/mens-fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507312"><a href="/menswear-news/mens-lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507313"><a href="/menswear-news/mens-designer-luxury/">Designer &amp; Luxury</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507314"><a href="/menswear-news/mens-sportswear/">Sportswear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507315"><a href="/menswear-news/mens-clothing-furnishings/">Clothing/Furnishings</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507454 site-header__nav-main"><a href="http://wwd.com/runway/">Runway</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507317"><a href="http://wwd.com/runway/mens-spring-collections-2017/">2017 Men&#8217;s Spring Collections</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507318"><a href="http://wwd.com/runway/resort-2017/">2017 Resort</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507319"><a href="http://wwd.com/runway/spring-ready-to-wear-2017/">2017 Spring Ready-to-Wear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507320"><a href="http://wwd.com/runway/fall-ready-to-wear-2016/">2016 Fall Ready-to-Wear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507321"><a href="http://wwd.com/runway/fall-couture-2016/">2016 Fall Couture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507322"><a href="http://wwd.com/runway/mens-fall-collections-2016/">2016 Men&#8217;s Fall Collections</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507455 site-header__nav-main"><a href="http://wwd.com/accessories-news/">Accessories</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507324"><a href="/accessories-news/jewelry/">Jewelry</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507325"><a href="/accessories-news/footwear/">Footwear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507326"><a href="/accessories-news/handbags/">Handbags</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507327"><a href="/accessories-news/leather-goods/">Leather Goods</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507328"><a href="/accessories-news/watches/">Watches</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507329"><a href="/accessories-news/eyewear/">Eyewear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507330"><a href="/accessories-news/hats-gloves-and-more/">Hats, Gloves and More</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507456 site-header__nav-main"><a href="http://wwd.com/eye/">Eye</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507336"><a href="/eye/parties/">Parties</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507337"><a href="/eye/people/">People</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507338"><a href="/eye/lifestyle/">Lifestyle</a></li>
</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507345"><a href="http://summits.wwd.com/">Summits</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510536"><a href="/business-news/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510535"><a href="/business-news/markets/">Markets</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507600"><a href="/business-news/media/">Media</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507343"><a href="http://fashioncareers.market.adicio.com/">Classifieds</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10507344"><a href="http://wwd.com/wwdcareers/">Careers</a></li>
</ul></nav>

</header>

	<div id="top-bar" class="top-bar-default">
		<div class="top-bar">
	<div class="top-bar-wrap">
		
<div class="top-bar-story active">

	
	<h3 class="top-bar-story-section vertical-business-news"><a href="http://wwd.com/business-news/">Business</a></h3>

	<h4 class="top-bar-story-header"><a href="http://wwd.com/business-news/media/franca-sozzani-dead-10732792/">Franca Sozzani Dies in Milan at Age 66</a></h4>

	<div class="top-bar-story-excerpt"><p>The legendary editor in chief of Vogue Italia died in Milan on Thursday.</p></div>

	
<p class="hp-card__story-card-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-card__story-card-time">18h</span>
	&bull; <span aria-label="Author" class="hp-card__story-card-author">Luisa Zargani</span>
</p>
</div>

<div class="top-bar-story">

	
	<h3 class="top-bar-story-section vertical-business-news"><a href="http://wwd.com/business-news/">Business</a></h3>

	<h4 class="top-bar-story-header"><a href="http://wwd.com/business-news/legal/carolina-herrera-sues-de-la-renta-10732706/">Carolina Herrera Sues Oscar de la Renta</a></h4>

	<div class="top-bar-story-excerpt"><p>The designer is seeking to block Laura Kim from joining the rival fashion house until April.</p></div>

	
<p class="hp-card__story-card-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-card__story-card-time">December 21, 2016</span>
	&bull; <span aria-label="Author" class="hp-card__story-card-author">WWD Staff</span>
</p>
</div>

<div class="top-bar-story">

	
	<h3 class="top-bar-story-section vertical-business-news"><a href="http://wwd.com/business-news/">Business</a></h3>

	<h4 class="top-bar-story-header"><a href="http://wwd.com/business-news/government-trade/alibaba-ceo-hits-back-notorious-markets-listing-10732883/">Alibaba CEO Hits Back at Notorious Markets Listing</a></h4>

	<div class="top-bar-story-excerpt"><p>A day after USTR put Alibaba’s Taobao e-commerce platform back on its “Notorious Markets List,” the company’s ceo hit back.</p></div>

	
<p class="hp-card__story-card-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-card__story-card-time">17h</span>
	&bull; <span aria-label="Author" class="hp-card__story-card-author">Arthur Friedman</span>
</p>
</div>
	</div>
</div>

			<a href="http://wwd.com/subscriptions/" class="in-focus" id="in-focus-am-ad-unit">
			<img height="111" width="300" src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/300x111_infocus_fashion_04.jpg" />
		</a>
	
	</div>

	
		<!--todo: pageType-and-userState? -->
	<a name="pagetop"></a>
	<div id="eventListHolder" class="nodisplay"></div>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		var pathname = window.location.pathname.replace(/\/$/, ""); // get path with final slash removed
		var bcList = pathname.split("/");
		var bcName;
		var bcURL="";
		var stop;
		var pubPage;
		var pageType = "article";
		var context = "main";

		if ( $( 'body' ).hasClass( 'article' ) ) {
			// remove last item
			bcList.pop();
		}

		if ( $( 'body' ).hasClass( 'package' ) ) {
			// remove two more. yuck.
			bcList.pop();
			bcList.pop();
		}

		$.each(bcList, function(i,val) {
			//Replace or remove values
			var obj = {};
			obj['review'] = '';
			obj['people-profile'] = '';
			obj['company-profile'] = '';
			obj['people-companies'] = 'WWDirectory';
			obj['fashion-designer'] = 'Collections A&#8211;Z';
			obj['fashion-memopad'] = 'Memo Pad';

			if (obj[val] || obj[val]=="") {
				val = obj[val];
				}
			if (val != "") {
				bcURL = bcURL+"/"+val; /*Construct URL*/
				bcName = val.replace(/[_,-]+/g," "); /*Replace any number or non-alpha*/
				if ('wwd publications' === bcName) {
					bcName = 'publications';
					pubPage = true;
					stop = true;
				}
				if ('publication' === bcName)  {
					return true;
				}
				if (bcName.length>28) { bcName = bcName.slice(0,28)+"..."; } /*For incomplete Blogs names*/
				//End the BC list building
				if (bcName.indexOf("Collections A")>-1) {
					//bcName
					stop="true"; // Stop at Collections
					}
				if (i< bcList.length-1 || (i< bcList.length && bcName == "WWDirectory")) {
					if (bcName == "WWDirectory") {
						bcURL = "/people-companies";
					}
					if ('wwd publications' === bcName) {
						bcName = 'publications';
						pubPage = true;
					}
					if ( 'publications' !== bcName && true === pubPage) {
						return true;
					}
					$("#bread-crumb ul").append("<li><a href='"+bcURL+"'>"+bcName+"</a></li>");
				} else {
					if (bcURL == "/subscriptions/1" || bcURL == "/subscriptions/2" || bcURL == "/subscriptions/3" || bcURL == "/subscriptions/4" || bcURL == "/subscriptions/5") {
						bcName = "wwd";
					}
					if (bcName == "Memo Pad") {
						bcURL = "/media-news/fashion-memopad";
					}
					/*No link for current page or still showing it?*/
					//$("#bread-crumb ul").append("<li><class='bread-crumb-selected'>"+bcName+"</a></li>");

					if (pageType == "landing people-companies" && context == "subcategory-landing") {
						var bcNameSplit = bcName.split(' ');
						bcNameSplit.pop();
						var bcNameJoin = bcNameSplit.join(",");
						var bcName = bcNameJoin.replace(/\,/g,' ')
						//var bcName = bcNameJoin.replace(',', ' ');
					}
					if (true === pubPage) {
						bcName = jQuery('.post-title h1').text();
					}
					$("#bread-crumb ul").append("<li><a href='"+bcURL+"'>"+bcName+"</a></li>");
				}
			}
			return (stop != "true");
		});
		jQuery("#bread-crumb ul li:last-child a").addClass("bread-crumb-selected");
		jQuery("#bread-crumb ul li:last-child a").prepend("<span class='square'></span>");

	});
</script>
<div id="bread-crumb" class="site__bread-crumbs desktop clearfix">
	<ul>
	</ul>
</div>
<article itemscope itemtype="http://schema.org/Article">
<div id="content-header-post">
	<div class="article-header clearfix">
	<div id="header-container">
	<h1 class="desktop" itemprop="headline">Victoria&#8217;s Secret Lingerie, 3CE Lipsticks Are Tmall Bestsellers</h1>
	<h2 id="dek" class="desktop" itemprop="description">Setting up an official shop on Tmall is often used as a way for international brands to test demand in the Chinese market.  </h2>
	</div>
	</div>
</div>
<div id="main" role="main" class="article-main">
	<div id="content" class="post-10733271 post type-post status-publish format-standard has-post-thumbnail hentry category-retail tag-alibaba tag-all-about-asia tag-china tag-victorias-secret-2 vertical-business-news region-asia-pacific">

	
		
<div id="article-header-outer-container">

	<!-- hidden meta information about the article --> 
<div id="hiddenVariables" style="display:none;">
	<input type="hidden" id="article-id" value="8085304"/>
	<input type="hidden" id="pagetype" value="article"/>
	<input type="hidden" id="subCat" value="Government and Trade"/>
	<input type="hidden" id="article-date" value="2014-12-23"/>
	<input type="hidden" id="content-date" name="content-date" value="2014-12-23"/>
	<input type="hidden" id="region" name="region" value="North America"/>
	<input type="hidden" id="regionUrl" name="regionUrl" value="north-america"/>
	<input type="hidden" id="article-access-type" value="Gated Paid"/>
</div>

	<div id="content-header">
		<div id="param-container" style="display:none;"></div>
		<div class="article-header clearfix">
							<div id="header-container">
					<div id="author-container">
						By <a href="http://wwd.com/wwd-masthead/tiffany-ap/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span>Tiffany Ap</span></a>&nbsp;on&nbsp;December 23, 2016<div class="twt-link"><svg width="15px" height="15px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"></path></svg><a href="https://twitter.com/aptiffany" target="_blank">&nbsp;@Tiffany Ap</a></div>					</div>
				</div>
			
			<div class="roadblock-container article-roadblock" style="display: block;">
				<div class="roadblock-header clearfix"></div>
				<div class="promo">
											<a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=WW3&#038;cds_page_id=160908&#038;cds_response_key=85E1DRNBU">
							<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/roadblock/desktop-roadblock.png" alt="Sign In to Your Account" class="desktop">
						</a>
										<script type="text/javascript">
						var homeURL         = window.location.protocol +'//' + window.location.host;
						var searchInURL     = (location.href.indexOf('search/results/slideshow')>-1);
						if (searchInURL) {
							homeURL         = '/image-search/results/';
						}
						var backURL         = document.referrer == "" ? homeURL : document.referrer;
						jQuery("#back-container").text("").html("<a href=\""+ backURL +"\">Back<span></span></a>");
					</script>
				</div>
				<!-- end error messages -->
				<div class="login-area">
					<div id="rb-login-form" class="login-link on">
						<a class="login-link" href="#">
							<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/roadblock/rb-login.png" alt="Sign In to Your Account" class="desktop">
						</a>
					</div>
				</div>
				<input type="hidden" id="roadblock-article" name="roadblock-article" value="roadblock">
			</div>
		</div>
	</div>
</div>

	
	
	<div class="margin-top-medium margin-bottom-medium">
			</div>

			<a name="comment-top"></a>
	<a href="" class="mobile-comments mobile">load comments <!-- (<span></span>) --></a>
	<div id="comment-container" class="">
		<div id="comment-content" style="">
			<div id="disqus_thread">
	<div id="dsq-content">
		<ul id="dsq-comments">
					</ul>
			</div>
</div>
		
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

<script type="text/javascript" charset="utf-8">
	var disqus_url = "http:\/\/wwd.com\/business-news\/retail\/tmall-foreign-bestsellers-victorias-secret-3ce-10733271\/";
	var disqus_identifier = "10733271 http:\/\/wwd.com\/?p=10733271";
	var disqus_container_id = 'disqus_thread';
	var disqus_domain = "disqus.com";
	var disqus_shortname = "wwd";
		var disqus_config = function () {
	    var config = this; // Access to the config object

	    /* 
	       All currently supported events:
	        * preData — fires just before we request for initial data
	        * preInit - fires after we get initial data but before we load any dependencies
	        * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
	        * afterRender - fires when template is rendered but before we show it
	        * onReady - everything is done
	     */

		config.callbacks.preData.push(function() {
			// clear out the container (its filled for SEO/legacy purposes)
			document.getElementById(disqus_container_id).innerHTML = '';
		})
		config.callbacks.onReady.push(function() {
/*
			// sync comments in the background so we don't block the page
			var req = new XMLHttpRequest();
			req.open('GET', '?cf_action=sync_comments&post_id=10733271', true);
			req.send(null);
*/
		});
		
			};
	
	var facebookXdReceiverPath = "http:\/\/pmcwwd.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm";
</script>

<script type="text/javascript" charset="utf-8">
	var DsqLocal = {
		'trackbacks': [
		],
		'trackback_url': "http:\/\/wwd.com\/business-news\/retail\/tmall-foreign-bestsellers-victorias-secret-3ce-10733271\/trackback\/"	};
</script>

<script type="text/javascript" charset="utf-8">
(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript';
	dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.' + disqus_domain + '/embed.js?pname=wordpress&pver=2.40';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
		</div>
	</div>
	

	</div><!-- #content -->

	<div id="xrail"></div>
</div><!-- #main -->
</article>

<div class="sidebar-article">
	<div class="margin-bottom-extra-large"><div class="admz" id="adm-right-rail-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-ros-300x600-uid3" class="ad-rotatable adw-300 adh-600"></div>
	</div>
		</div>

	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-inline-uid4" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-right-rail-1', [
				{
			"device": "Desktop",
			"width": 300,
			"height": 600		},				{
			"device": "Desktop",
			"width": 1,
			"height": 1		}			]);
</script>
</div><div class="hp-panel__essentialist">
	<div class="hp-panel__essentialist-must-read">
		<h3 class="hp-panel__essentialist-must-read-header">Essentialist</h3>
		<h4 class="hp-panel__essentialist-must-read-subheader"><span>Today&#039;s Must Read</span></h4>

		<div class="hp-panel__essentialist-must-read-number">
	</div>

	<a href="http://wwd.com/fashion-news/fashion-scoops/franca-sozzani-dead-designers-pay-tribute-10732876/">
			<picture>
					<source srcset="https://pmcwwd.files.wordpress.com/2016/12/franca-sozzani-031.jpg?w=394&#038;h=263&#038;crop=1" media="(max-width: 420px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2016/12/franca-sozzani-031.jpg?w=570&#038;h=380&#038;crop=1" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2016/12/franca-sozzani-031.jpg?w=156&#038;h=100&#038;crop=1" media="(min-width: 668px)">
		
		<img width="394" height="263" src="https://pmcwwd.files.wordpress.com/2016/12/franca-sozzani-031.jpg?w=394&amp;h=263&amp;crop=1" class="attachment-widget-mobile-md-l size-widget-mobile-md-l" alt="Franca Sozzani: A Life in Pictures" />	</picture>
		</a>

<div class="hp-panel__essentialist-must-read-post">
	<div class="hp-panel__essentialist-must-read-number-secondary">
			</div>
	<p class="hp-panel__essentialist-section"><a href="http://wwd.com/fashion-news/">Fashion</a></p>
	<h5 class="hp-panel__essentialist-must-read-post-header"><a href="http://wwd.com/fashion-news/fashion-scoops/franca-sozzani-dead-designers-pay-tribute-10732876/">Designers Pay Tribute to Franca Sozzani of Vogue Italia on Instagram</a></h5>
	
<p class="hp-panel__essentialist-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-panel__essentialist-time">17h</span>
	&bull; <span aria-label="Author" class="hp-panel__essentialist-author">Sandra Salibian</span>
</p>
</div>
	</div>

	</div>
<div class="subscriber-ad sidebar-bottom-margin"><div class="admz" id="adm-right-rail-am-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-1424324024-uid5" class="ad-rotatable adw-300 adh-100"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-right-rail-am-1', [
				{
			"device": "Desktop",
			"width": 300,
			"height": 100		}			]);
</script>
</div><div class="hp-panel__latest-galleries">
	<div class="hp-panel__photo-archive-heading-wrapper hp-panel__latest-galleries-heading-wrapper">
		<h2 class="hp-panel__photo-archive-heading hp-panel__latest-galleries-heading">Latest Galleries</h2>
		<span class="hp-panel__photo-archive-heading-background hp-panel__latest-galleries-heading-background"></span>
	</div>
	<div class="hp-panel">
		<div class="hp-panel__wrap-inner">
			<div class="hp-panel__latest-galleries-post-wrapper eye-gallery">
			<a class="hp-panel__latest-galleries-icon hp-panel__latest-galleries-eye" href="http://wwd.com/eye/">
		<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/latest-gallery/logo-eye.png" height="84" width="84"/>
		</a>
			<a class="hp-panel__latest-galleries-post" href="http://wwd.com/fashion-news/fashion-features/gallery/the-best-designer-holiday-cards-of-the-season-10732386/">
		<div class="hp-panel__latest-galleries-post">
				<picture>
					<source srcset="https://pmcwwd.files.wordpress.com/2016/12/holiday-cards-2016-15.jpg?w=394&#038;h=512&#038;crop=1" media="(max-width: 420px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2016/12/holiday-cards-2016-15.jpg?w=647&#038;h=840&#038;crop=1" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2016/12/holiday-cards-2016-15.jpg?w=280&#038;h=362&#038;crop=1" media="(min-width: 668px)">
		
		<img width="394" height="512" src="https://pmcwwd.files.wordpress.com/2016/12/holiday-cards-2016-15.jpg?w=394&amp;h=512&amp;crop=1" class="hp-panel__latest-galleries-img" alt="Chanel" />	</picture>
				<div class="hp-panel__photo-archive-title-wrap">
				<h3 class="hp-panel__photo-archive-title">The Best Designer Holiday Cards of the Season</h3>
			</div>
		</div>
	</a>
</div>
<div class="hp-panel__latest-galleries-post-wrapper collections-gallery">
			<a class="hp-panel__latest-galleries-icon hp-panel__latest-galleries-collections" href="http://wwd.com/runway/">
		<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/latest-gallery/logo-collections.png" height="26" width="128"/>
		</a>
			<a class="hp-panel__latest-galleries-post" href="http://wwd.com/fashion-news/shows-reviews/gallery/marina-moscone-spring-10733100/">
		<div class="hp-panel__latest-galleries-post">
				<picture>
					<source srcset="https://pmcwwd.files.wordpress.com/2016/12/marina-moscone-s17-06-feat.jpg?w=394&#038;h=512&#038;crop=1" media="(max-width: 420px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2016/12/marina-moscone-s17-06-feat.jpg?w=647&#038;h=840&#038;crop=1" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2016/12/marina-moscone-s17-06-feat.jpg?w=355&#038;h=534&#038;crop=1" media="(min-width: 668px)">
		
		<img width="394" height="512" src="https://pmcwwd.files.wordpress.com/2016/12/marina-moscone-s17-06-feat.jpg?w=394&amp;h=512&amp;crop=1" class="hp-panel__latest-galleries-img" alt="A look from Marina Moscone spring 2017." />	</picture>
				<div class="hp-panel__photo-archive-title-wrap">
				<h3 class="hp-panel__photo-archive-title">Marina Moscone Spring 2017</h3>
			</div>
		</div>
	</a>
</div>
<div class="hp-panel__latest-galleries-post-wrapper taw-gallery">
			<a class="hp-panel__latest-galleries-icon hp-panel__latest-galleries-taw" href="http://wwd.com/fashion-news/they-are-wearing/">
		<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/latest-gallery/logo-taw.png" height="42" width="124"/>
		</a>
			<a class="hp-panel__latest-galleries-post" href="http://wwd.com/fashion-news/street-style/they-are-wearing-echo-park-craft-fair-taw-10728383/">
		<div class="hp-panel__latest-galleries-post">
				<picture>
					<source srcset="https://pmcwwd.files.wordpress.com/2016/12/echo-park-taw-25.jpg?w=394&#038;h=512&#038;crop=1" media="(max-width: 420px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2016/12/echo-park-taw-25.jpg?w=647&#038;h=840&#038;crop=1" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2016/12/echo-park-taw-25.jpg?w=280&#038;h=362&#038;crop=1" media="(min-width: 668px)">
		
		<img width="394" height="512" src="https://pmcwwd.files.wordpress.com/2016/12/echo-park-taw-25.jpg?w=394&amp;h=512&amp;crop=1" class="hp-panel__latest-galleries-img" alt="Street style at the Echo Park Craft Fair." />	</picture>
				<div class="hp-panel__photo-archive-title-wrap">
				<h3 class="hp-panel__photo-archive-title">They Are Wearing: Echo Park Craft Fair</h3>
			</div>
		</div>
	</a>
</div>
		</div>
	</div>
</div>
<div class="hp-panel__newsletter-signup ">
	<a href="#" class="hp-panel__newsletter-signup-logo">
		<svg width="60" height="18" viewBox="213 116 197 58" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<defs>
				<path id="a" d="M.024 57.976h196.312V.322H.024z"></path>
			</defs>
			<g fill="none" fill-rule="evenodd" transform="translate(213 116)">
				<mask id="b" fill="#FFF">
					<use xlink:href="#a"></use>
				</mask>
				<path
					d="M163.883 58c16.84 0 32.453-6.075 32.453-28.84C196.336 6.4 180.724.323 163.883.323h-15.15l-6.076 22.687V58h21.226zm-4.307-14.765V15.088h4.614c10.536 0 15.073 3.69 15.073 14.073 0 10.384-4.537 14.075-15.073 14.075h-4.614zM81.286 58h16.46l8.228-30.76 8.15 30.76h16.612L146.194.322H130.66l-8.075 31.53-8.383-31.53H98.59l-8.536 31.916-7.69-29.916-7.998 29.992L81.286 58zM15.46 58h16.61l8.23-30.838L48.526 58h16.458L80.364.322H65.062l-8.15 31.762L48.45.322H32.838l-8.383 31.53L16.38.323H0L15.458 58z"
					fill="#FFF" mask="url(#b)"></path>
			</g>
		</svg>
	</a>
	<h3 class="hp-panel__newsletter-header">FREE ALERTS &amp; NEWSLETTERS</h3>
	<form method="post" action="http://pages.email.wwd.com/signup" id="newsletter-module-form" name="newsletter-module-form" class="clearfix" target="_blank">
		<div class="hp-panel__newsletter-signup-form">
			<input type="email" name="EmailAddress" class="toolkitEmail" placeholder="Enter your email address" />

			<input type="hidden" name="wwd_morningreport_Opted_In" value="Yes" />
			<input type="hidden" name="wwd_newsalert_Opted_In" value="Yes" />

			<input type="hidden" name="wwd_promo_house_Opted_In" value="Yes" />
			<input type="hidden" name="wwd_promo_summits_Opted_In" value="Yes" />
			<input type="hidden" name="wwd_promo_WWDpartner_Opted_In" value="Yes" />
			<input type="hidden" name="wwd_unsub_all" value="No" />

			<input type="hidden" name="wwd_newsalert_source" value="onsite-simple" />
			<input type="hidden" name="wwd_morningreport_source" value="onsite-simple" />

			<button type="submit">SIGN UP</button>
			<input type="hidden" name="__contextName" id="__contextName" value="FormPost" />
			<input type="hidden" name="__executionContext" id="__executionContext" value="Post" />
			<input type="hidden" name="__successPage" id="__successPage" value="" />
		</div>
	</form>
	<script>
		/*
		 Add the success input field on both keyup and blur
		 this ensures the field is added when an email address
		 is typed in, pasted in, or selected from the user's browser
		 */
		(function($) {
			$( '.toolkitEmail' ).keyup(function() {
				wwd_add_success_page_input(this);
			} ).blur( function() {
				wwd_add_success_page_input(this);
			} );

			function wwd_add_success_page_input(that) {
				var $this = $(that);
				var emailValue = encodeURIComponent($this.val());
				$this.parents('form').find('#__successPage').val('http://pages.email.wwd.com/newsletters/?email='+emailValue+'&signup=success');
			}
		})(jQuery);
	</script>
	<a target="_blank" href="http://pmc.com/privacy-policy/" class="hp-panel__newsletter-signup-privacy">PRIVACY POLICY</a>
</div>
<div class="margin-bottom-extra-large"><div class="admz" id="adm-right-rail-2">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-ros-rail-bottom-uid6" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-right-rail-2', [
				{
			"device": "Desktop",
			"width": 300,
			"height": 250		}			]);
</script>
</div><div class="subscriber-ad sidebar-bottom-margin"><div class="admz" id="adm-right-rail-am-2">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-1424324283-uid7" class="ad-rotatable adw-300 adh-100"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-right-rail-am-2', [
				{
			"device": "Desktop",
			"width": 300,
			"height": 100		}			]);
</script>
</div><div class="hp-panel__photo-archive-heading-wrapper">
	<h2 class="hp-panel__photo-archive-heading">Social Studies</h2>
	<span class="hp-panel__photo-archive-heading-background"></span>
</div>
<div class="hp-panel hp-panel__social-studies">
	<div class="hp-panel__wrap-inner">
		<div class="hp-panel__social-studies-slider--wrapper">
			<div class="hp-panel__social-studies-next"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1036 1612"><path d="M1017 851l-742 742c-12.7 12.7-27.7 19-45 19s-32.3-6.3-45-19L19 1427c-12.7-12.7-19-27.7-19-45s6.3-32.3 19-45l531-531L19 275C6.3 262.3 0 247.3 0 230s6.3-32.3 19-45L185 19c12.7-12.7 27.7-19 45-19s32.3 6.3 45 19l742 742c12.7 12.7 19 27.7 19 45s-6.3 32.3-19 45z"/></svg></div>
			<div class="hp-panel__social-studies-prev"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1036 1612"><path d="M1017 851l-742 742c-12.7 12.7-27.7 19-45 19s-32.3-6.3-45-19L19 1427c-12.7-12.7-19-27.7-19-45s6.3-32.3 19-45l531-531L19 275C6.3 262.3 0 247.3 0 230s6.3-32.3 19-45L185 19c12.7-12.7 27.7-19 45-19s32.3 6.3 45 19l742 742c12.7 12.7 19 27.7 19 45s-6.3 32.3-19 45z"/></svg></div>
			<ul class="hp-panel__social-studies-slider">
				
<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BOQLMNsB_nw/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15534649_1774662499420993_4639187119225438208_n.jpg?ig_cache_key=MTQwOTY3NTkwMTIwOTY3MjE3Ng%3D%3D.2" alt="@karllagerfeld continues to embrace a modern romantic approach for the @fendi brand. #prefall17" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">@karllagerfeld continues to embrace a modern romantic approach for the @fendi brand. #prefall17</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BNz5-yQhKcQ/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/e15/15258617_232670857159219_2791688421247025152_n.jpg?ig_cache_key=MTQwMTcxODkxMjI2NTI2Njk2MA%3D%3D.2" alt="ICYMI: from @renttherunway unveiling a Manhattan flagship to Beauty Inc honoring the best of 2016, here are this week&#039;s major highlights. (🎥: @leahjubara)" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">ICYMI: from @renttherunway unveiling a Manhattan flagship to Beauty Inc honoring the best of 2016, here are this week&#039;s major highlights. (🎥: @leahjubara)</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BNzkeI_hmua/?taken-by=wwd"><img src="https://instagram.fash1-1.fna.fbcdn.net/t51.2885-15/sh0.08/e35/p640x640/14574040_1425245377783214_4660924537121013760_n.jpg?ig_cache_key=MTQwMTYyNDMwOTk1Njc2NjYxOA%3D%3D.2" alt="Major bell sleeve goals. cc: @tadashishoji #prefall17" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Major bell sleeve goals. cc: @tadashishoji #prefall17</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BNxOcwghtVg/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/p480x480/15403476_1552549221438987_7256682331350499328_n.jpg?ig_cache_key=MTQwMDk2NDUwNzk3MDc1Mzg4OA%3D%3D.2" alt="&quot;Screaming into pillows is good.&quot; - @gigihadid on how she handles nerves, anxiety and social media hate. See what else she revealed at @reebok&#039;s event at WWD.com." ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">&quot;Screaming into pillows is good.&quot; - @gigihadid on how she handles nerves, anxiety and social media hate. See what else she revealed at @reebok&#039;s event at WWD.com.</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BNxIa4pBUDc/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/15253166_351523291885304_5823010754613215232_n.jpg?ig_cache_key=MTQwMDkzNzk5MDk4NTE3MTE2NA%3D%3D.2" alt="From our holiday gift guide: @annickgoutal_official Tenue de Soirée Eau de Parfum, @rebeccaminkoff gloves and @bloomingdales scarf. (📷: Bryan Edwards)" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">From our holiday gift guide: @annickgoutal_official Tenue de Soirée Eau de Parfum, @rebeccaminkoff gloves and @bloomingdales scarf. (📷: Bryan Edwards)</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BNxElpmhncs/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14499111_988748904602641_2641988482901213184_n.jpg?ig_cache_key=MTQwMDkyMTEzODU2NTM3OTg4NA%3D%3D.2" alt="From our holiday gift guide: @tommyhilfiger&#039;s #tommyxgigi sequin clutch, a @toryburch clutch and @hm heels. (📷: Bryan Edwards)" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">From our holiday gift guide: @tommyhilfiger&#039;s #tommyxgigi sequin clutch, a @toryburch clutch and @hm heels. (📷: Bryan Edwards)</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BNw6mnFhN64/?taken-by=wwd"><img src="https://instagram.fash1-1.fna.fbcdn.net/t51.2885-15/sh0.08/e35/p640x640/15337096_225430211215858_7437585701022990336_n.jpg?ig_cache_key=MTQwMDg3NzIyNDExODUwOTI0MA%3D%3D.2" alt="Stumped on finding the perfect present? Our holiday gift guide&#039;s got you covered with 79 ultra chic gifts. (📷: @davidurbanke)" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Stumped on finding the perfect present? Our holiday gift guide&#039;s got you covered with 79 ultra chic gifts. (📷: @davidurbanke)</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BNw0rjDBNJR/?taken-by=wwd"><img src="https://instagram.fash1-1.fna.fbcdn.net/t51.2885-15/sh0.08/e35/p640x640/15253215_204332206641441_539571750644482048_n.jpg?ig_cache_key=MTQwMDg1MTE3NTA5OTkxMjc4NQ%3D%3D.2" alt="Queen of Hearts meets Eighties excess in @eliesaabworld&#039;s latest pre-fall lineup." ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Queen of Hearts meets Eighties excess in @eliesaabworld&#039;s latest pre-fall lineup.</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BNuu_2iBogN/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/15338280_1690524734592574_5854403709961764864_n.jpg?ig_cache_key=MTQwMDI2MzIzMjE3ODI1OTk4MQ%3D%3D.2" alt="Fashion Man Hunt: Designers have been scammed out of thousands by a fraud stylist who goes by the name of Arnaud Henry Mensan. Get the full scoop at WWD.com." ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Fashion Man Hunt: Designers have been scammed out of thousands by a fraud stylist who goes by the name of Arnaud Henry Mensan. Get the full scoop at WWD.com.</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BNuoqwSByeK/?taken-by=wwd"><img src="https://instagram.fash1-1.fna.fbcdn.net/t51.2885-15/sh0.08/e35/p640x640/15276716_1805793209668390_5939850104335761408_n.jpg?ig_cache_key=MTQwMDIzNTM5NDA3OTMzNjMzMA%3D%3D.2" alt="@csiriano presented pre-fall collection of mild contrasts: voluminous yet lightweight, chic yet wearable and separates made for evening. #prefall17" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">@csiriano presented pre-fall collection of mild contrasts: voluminous yet lightweight, chic yet wearable and separates made for evening. #prefall17</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BNud_s_hERd/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/15259027_189613181500983_5561208433220255744_n.jpg?ig_cache_key=MTQwMDE4ODQ1NTE0NDkzMjQ0NQ%3D%3D.2" alt="Spotted: @emrata at @vincecamuto&#039;s all-girls dance party at The A-List in Beverly Hills. (📷: John Salangsang)" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Spotted: @emrata at @vincecamuto&#039;s all-girls dance party at The A-List in Beverly Hills. (📷: John Salangsang)</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BNuS5AhhZXK/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/e15/15258736_259264901154941_418485296741482496_n.jpg?ig_cache_key=MTQwMDEzOTYxNjU2ODU3OTUzMA%3D%3D.2" alt="WWD&#039;s Ultimate Holiday Gift Guide is brought to you by @styleontherise and is complete with the perfect presents for everyone on your list. Click the link in our bio to start shopping NOW. #WWDHoliday #Sponsored" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">WWD&#039;s Ultimate Holiday Gift Guide is brought to you by @styleontherise and is complete with the perfect presents for everyone on your list. Click the link in our bio to start shopping NOW. #WWDHoliday #Sponsored</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BNuLI94hyEk/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/14504650_673763802785383_8009448437432975360_n.jpg?ig_cache_key=MTQwMDEwNTUyODg3Mjg3MDE4MA%3D%3D.2" alt="@mr.rutherford, one of the most sought-after faces in men&#039;s fashion right now, has a MAJOR announcement. Tune in on our Facebook Live at 12:30 pm EST to find out what it is." ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">@mr.rutherford, one of the most sought-after faces in men&#039;s fashion right now, has a MAJOR announcement. Tune in on our Facebook Live at 12:30 pm EST to find out what it is.</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BNsRTA8B3_z/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14566774_375657176112735_6712432214564405248_n.jpg?ig_cache_key=MTM5OTU2OTY1NzY3MzI1Mjg1MQ%3D%3D.2" alt="@rebeccaminkoff is bringing self-checkout to high fashion: The brand has partnered with @queuehop to bring its customers self-checkout options, beginning this holiday season at its SoHo store. (📷: @aurorarosephoto)" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">@rebeccaminkoff is bringing self-checkout to high fashion: The brand has partnered with @queuehop to bring its customers self-checkout options, beginning this holiday season at its SoHo store. (📷: @aurorarosephoto)</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BNsCWmEBbt_/?taken-by=wwd"><img src="https://instagram.fash1-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/15306104_1888265158060277_7569336468527644672_n.jpg?ig_cache_key=MTM5OTUwMzkzMjk5NjU2NTg4Nw%3D%3D.2" alt="Hear what @chanelofficial had to say about the iconic pink suit re-created for Natalie Portman in &quot;Jackie.&quot; Click link in bio." ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Hear what @chanelofficial had to say about the iconic pink suit re-created for Natalie Portman in &quot;Jackie.&quot; Click link in bio.</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BNr5A25Bbbq/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15259060_182345708896401_209351785637216256_n.jpg?ig_cache_key=MTM5OTQ2Mjg1NjgxODUzODIxOA%3D%3D.2" alt="@sofiarichie just made her @chanelofficial runway debut. See every look from @karllagerfeld&#039;s Métiers d&#039;Art show at WWD.com. (📷: @giovanni_giannoni_photo)" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">@sofiarichie just made her @chanelofficial runway debut. See every look from @karllagerfeld&#039;s Métiers d&#039;Art show at WWD.com. (📷: @giovanni_giannoni_photo)</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BNrwH6bhsgQ/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/15403400_466560036847692_5986079057840701440_n.jpg?ig_cache_key=MTM5OTQyMzc1OTIzNjM4NDc4NA%3D%3D.2" alt="@juliarestoinroitfeld is adding a distinctive French flair to NYC. The &quot;It&quot; girl and creative director is curating a holiday pop-up shop, Le Marché Bleu, to open in SoHo." ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">@juliarestoinroitfeld is adding a distinctive French flair to NYC. The &quot;It&quot; girl and creative director is curating a holiday pop-up shop, Le Marché Bleu, to open in SoHo.</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BNrh0xHBFCs/?taken-by=wwd"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15046951_1801193516829074_3635106417771282432_n.jpg?ig_cache_key=MTM5OTM2MDg3MDkwNzQwMDM2NA%3D%3D.2" alt="This Just In: @barneysny names @marinalarroude, formerly with Teen Vogue, fashion director. Click link in bio for all the details." ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">This Just In: @barneysny names @marinalarroude, formerly with Teen Vogue, fashion director. Click link in bio for all the details.</div>
	</div>
</li>
			</ul>
		</div>  
	</div>
</div>
</div>
<div class="clear"></div>
		</div><!-- /.site-wrap -->
		<div class="site-wrap footer">
							<div class="margin-top-large margin-bottom-large">
					<div class="admz" id="adm-footer-am">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="980">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-footer-ros-uid8" class="ad-rotatable adw-980 adh-100"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-footer-am', [
				{
			"device": "Desktop",
			"width": 980,
			"height": 100		}			]);
</script>
				</div>
				<div class="sister-links">
	<h3>More From Our Brands</h3>
	<ul id="property-snippets">
				<li class="footer-sites feed-footwear-news">
			<a href="http://footwearnews.com/2016/focus/retail/project-runway-finale-fashion-show-justfab-accessories-wall-shoes-288906/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="//i1.wp.com/pmcfootwearnews.files.wordpress.com/2016/12/pr1504-0832.jpg?resize=230%2C135&#038;ssl=1" width="230" height="135" alt="Footwear News" />
				</div>
				<h6>Footwear News</h6>
				<h4>These Bargain ‘Project Runway’ Pumps By JustFab Are a Hit With Fans</h4>
				<h5>3h Ago</h5>
			</a>
		</li>
				<li class="footer-sites feed-fairchild-summits-events">
			<a href="http://summits.wwd.com/event/retail2020-nyc/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="//i0.wp.com/summits.wwd.com/wp-content/uploads/2016/12/Website-Banner.jpg?resize=230%2C135" width="230" height="135" alt="Fairchild Summits &amp; Events" />
				</div>
				<h6>Fairchild Summits &amp; Events</h6>
				<h4>2017 WWD Retail 20/20: New York – The New Store Experience</h4>
				<h5>1d Ago</h5>
			</a>
		</li>
				<li class="footer-sites feed-variety">
			<a href="http://variety.com/2016/film/global/berlinale-berlin-film-festival-figa-films-acquires-generation-1201947691/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="//i1.wp.com/pmcvariety.files.wordpress.com/2016/12/tesoros9.png?resize=230%2C135" width="230" height="135" alt="Variety" />
				</div>
				<h6>Variety</h6>
				<h4>Berlinale: FiGa Films Acquires Berlin Generation Kplus Player ‘Tesoros’ (EXCLUSIVE)</h4>
				<h5>4h Ago</h5>
			</a>
		</li>
				<li class="footer-sites feed-bgr">
			<a href="http://bgr.com/2016/12/22/ivanka-trump-jetblue-passenger/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="//i1.wp.com/boygeniusreport.files.wordpress.com/2016/12/ivanka-trump.jpg?resize=230%2C135" width="230" height="135" alt="BGR" />
				</div>
				<h6>BGR</h6>
				<h4>JetBlue passener kicked off after harassing Ivanka Trump</h4>
				<h5>2h Ago</h5>
			</a>
		</li>
			</ul>
</div>

			<footer id="site-footer" class="site-footer">
									<div class="site-footer__wrap-inner">
						<span class="site-footer__red-background"></span>
						<a href="http://wwd.com/subscriptions/" class="site-footer__subscribe-link">
							<div class="site-footer__left">
								<img class="site-footer__img" alt="WWD Subscribe" src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/footer/wwd-footer-subscribe.png" height="194" width="299">
								<div class="site-footer__subscribe">
									<h2>Never Miss a Fashion Moment</h2>
									<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/wwd-logo-reverse.png" height="33" width="112" alt="WWD Logo" />
									<br />
									<button class="site-footer__subscribe-btn">
										Subscribe Today									</button>
								</div>
							</div>
						</a>
						<div class="site-footer__right">
							<nav class="site-footer__nav-main">
								<h2 class="site-footer__right-header">WWD									<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
								</h2>
								<ul id="menu-footer-wwd-menu-2016" class="menu"><li id="menu-item-10507373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10507373"><a href="http://wwd.com/about-us/">About Us</a></li>
<li id="menu-item-10507353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507353"><a href="/advertising">Advertising</a></li>
<li id="menu-item-10507354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507354"><a href="/wwdcareers">Careers</a></li>
<li id="menu-item-10507355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507355"><a href="http://fashioncareers.market.adicio.com/">Classifieds</a></li>
<li id="menu-item-10507357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507357"><a href="http://www.magiconline.com/">WWD Magic</a></li>
</ul>							</nav>
							<nav class="site-footer__nav-main">
								<h2 class="site-footer__right-header">Legal									<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
								</h2>
								<ul id="menu-footer-legal-menu-2016" class="menu"><li id="menu-item-10507363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507363"><a href="http://pmc.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-10507365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507365"><a href="http://pmc.com/terms-of-use/">Terms &amp; Conditions</a></li>
<li id="menu-item-10507366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507366"><a href="/help">FAQ</a></li>
</ul>							</nav>
							<nav class="site-footer__nav-main">
								<h2 class="site-footer__right-header">Customer Service									<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
								</h2>
								<ul id="menu-footer-customer-service-menu-2016" class="menu"><li id="menu-item-10507368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507368"><a href="https://w1.buysub.com/pubs/FT/WW3/login.jsp?cds_page_id=147637&#038;cds_mag_code=WW3&#038;id=1470176427596&#038;lsid=62151720275033818&#038;vid=1">WWD.com</a></li>
<li id="menu-item-10507369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507369"><a href="https://w1.buysub.com/pubs/FT/WW4/login.jsp?cds_page_id=149502&#038;cds_mag_code=WW4&#038;id=1470176471606&#038;lsid=62151720275033818&#038;vid=2">WWD.com + WWD Print</a></li>
<li id="menu-item-10507370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507370"><a href="https://w1.buysub.com/pubs/FT/WWR/login.jsp?cds_page_id=148570&#038;cds_mag_code=WWR&#038;id=1470176492429&#038;lsid=62151720275033818&#038;vid=3">WWD Print</a></li>
<li id="menu-item-10507371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507371"><a href="https://w1.buysub.com/pubs/FT/WW3/login.jsp?cds_page_id=147637&#038;cds_mag_code=WW3&#038;id=1470176520951&#038;lsid=62151720275033818&#038;vid=4">WWD Archives</a></li>
</ul>							</nav>
						</div>
					</div>
								<div class="site-footer__mobile-social-links">
					<a href="https://twitter.com/wwd" target="_blank" title="WWD on Twitter">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"></path></svg></a>
<a href="https://www.facebook.com/WWD" target="_blank" title="WWD on Facebook">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"></path></svg></a>
<a href="https://www.instagram.com/wwd/" target="_blank" title="WWD on Instagram">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M1490 1426v-648h-135q20 63 20 131 0 126-64 232.5t-174 168.5-240 62q-197 0-337-135.5t-140-327.5q0-68 20-131h-141v648q0 26 17.5 43.5t43.5 17.5h1069q25 0 43-17.5t18-43.5zm-284-533q0-124-90.5-211.5t-218.5-87.5q-127 0-217.5 87.5t-90.5 211.5 90.5 211.5 217.5 87.5q128 0 218.5-87.5t90.5-211.5zm284-360v-165q0-28-20-48.5t-49-20.5h-174q-29 0-49 20.5t-20 48.5v165q0 29 20 49t49 20h174q29 0 49-20t20-49zm174-208v1142q0 81-58 139t-139 58h-1142q-81 0-139-58t-58-139v-1142q0-81 58-139t139-58h1142q81 0 139 58t58 139z" fill="#fff"></path></svg>
</a>
<a href="https://www.linkedin.com/company/women's-wear-daily" target="_blank" title="WWD on LinkedIn">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn</title><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" fill="#fff"></path></svg>
</a>
<a href="https://uk.pinterest.com/wwd/" target="_blank" title="WWD on Pinterest">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M256 597q0-108 37.5-203.5t103.5-166.5 152-123 185-78 202-26q158 0 294 66.5t221 193.5 85 287q0 96-19 188t-60 177-100 149.5-145 103-189 38.5q-68 0-135-32t-96-88q-10 39-28 112.5t-23.5 95-20.5 71-26 71-32 62.5-46 77.5-62 86.5l-14 5-9-10q-15-157-15-188 0-92 21.5-206.5t66.5-287.5 52-203q-32-65-32-169 0-83 52-156t132-73q61 0 95 40.5t34 102.5q0 66-44 191t-44 187q0 63 45 104.5t109 41.5q55 0 102-25t78.5-68 56-95 38-110.5 20-111 6.5-99.5q0-173-109.5-269.5t-285.5-96.5q-200 0-334 129.5t-134 328.5q0 44 12.5 85t27 65 27 45.5 12.5 30.5q0 28-15 73t-37 45q-2 0-17-3-51-15-90.5-56t-61-94.5-32.5-108-11-106.5z" fill="#fff"></path></svg>
</a>				</div>
				<div class="site__footer-logo-copyright-social">
					<div class="inner">
						<div class="site__footer-copyright">
							<a href="http://pmc.com" target="_blank" title="Penske Media Corporation">
								<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/footer/pmc-logo.png" width="121" height="20" alt="Penske Media Corporation Logo">
							</a>
							<p>&copy; Copyright 2016 &nbsp;-&nbsp; Penske Media Corporation</p>
						</div>
						<div class="site__footer-social-links">
							<a href="https://twitter.com/wwd" target="_blank" title="WWD on Twitter">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"></path></svg></a>
<a href="https://www.facebook.com/WWD" target="_blank" title="WWD on Facebook">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"></path></svg></a>
<a href="https://www.instagram.com/wwd/" target="_blank" title="WWD on Instagram">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M1490 1426v-648h-135q20 63 20 131 0 126-64 232.5t-174 168.5-240 62q-197 0-337-135.5t-140-327.5q0-68 20-131h-141v648q0 26 17.5 43.5t43.5 17.5h1069q25 0 43-17.5t18-43.5zm-284-533q0-124-90.5-211.5t-218.5-87.5q-127 0-217.5 87.5t-90.5 211.5 90.5 211.5 217.5 87.5q128 0 218.5-87.5t90.5-211.5zm284-360v-165q0-28-20-48.5t-49-20.5h-174q-29 0-49 20.5t-20 48.5v165q0 29 20 49t49 20h174q29 0 49-20t20-49zm174-208v1142q0 81-58 139t-139 58h-1142q-81 0-139-58t-58-139v-1142q0-81 58-139t139-58h1142q81 0 139 58t58 139z" fill="#fff"></path></svg>
</a>
<a href="https://www.linkedin.com/company/women's-wear-daily" target="_blank" title="WWD on LinkedIn">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn</title><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" fill="#fff"></path></svg>
</a>
<a href="https://uk.pinterest.com/wwd/" target="_blank" title="WWD on Pinterest">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M256 597q0-108 37.5-203.5t103.5-166.5 152-123 185-78 202-26q158 0 294 66.5t221 193.5 85 287q0 96-19 188t-60 177-100 149.5-145 103-189 38.5q-68 0-135-32t-96-88q-10 39-28 112.5t-23.5 95-20.5 71-26 71-32 62.5-46 77.5-62 86.5l-14 5-9-10q-15-157-15-188 0-92 21.5-206.5t66.5-287.5 52-203q-32-65-32-169 0-83 52-156t132-73q61 0 95 40.5t34 102.5q0 66-44 191t-44 187q0 63 45 104.5t109 41.5q55 0 102-25t78.5-68 56-95 38-110.5 20-111 6.5-99.5q0-173-109.5-269.5t-285.5-96.5q-200 0-334 129.5t-134 328.5q0 44 12.5 85t27 65 27 45.5 12.5 30.5q0 28-15 73t-37 45q-2 0-17-3-51-15-90.5-56t-61-94.5-32.5-108-11-106.5z" fill="#fff"></path></svg>
</a>						</div>
					</div>
				</div>
			</footer>
		</div><!-- /.site-wrap end -->

		<script type='text/javascript' class="script-mobile">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</script>

<!-- wpcom_wp_footer -->
<script type="text/liquid" id="ac_article">
	<div class="ac_title">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
			<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pmcwwd.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pmcwwd.wordpress.com\/wp-login.php?action=logout&_wpnonce=93056841fe","homeURL":"http:\/\/wwd.com\/","postID":"10733271","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<noscript><img src="//heartbeat.pmc.com/track?host=wwd.com&#038;path=%2Fbusiness-news%2Fretail%2Ftmall-foreign-bestsellers-victorias-secret-3ce-10733271%2F&#038;post_id=10733271&#038;title=Victoria%E2%80%99s+Secret+Lingerie%2C+3CE+Lipsticks+Are+Tmall+Bestsellers&#038;author=Tiffany+Ap" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript'>
/* <![CDATA[ */
var pmc_helpdesk_vars = {"_ajax_url":"https:\/\/pmcwwd.wordpress.com\/wp-admin\/admin-ajax.php","_activity_indicator_url":"https:\/\/pmcwwd.wordpress.com\/wp-admin\/images\/wpspin_light.gif","affirm":"Okay"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkE1uwyAQhS9UTFJFqruoehaCp3jsYaADOPbtA45SdZGNd6P382n09C0qGzgDZ+2LilQcctKEMyT9W6DAaHggkG5Kb/pfOI/ga2TBqKO3f8V2j0BxgDTrKWkPXJ5VZEulGk23wVcrK4FIW+eRD/Adhash9VPYZgy8825miwE5pwOcWcqqsnGtv98RV6ADgCkpwqsYwRYAHoI89DqcbArWCkj7h+fu9Np5tU3hASTZIHB0mBAcgSqMSwXUiQwb2jLaHQtLGzyLsTOyq9hv/3W+fPSn977/vEx3lZvDxQ=='></script>
<script type='text/javascript' src='//s.swiftypecdn.com/cc/1XJSYBq26dCi1wCtz-Jb.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SwiftypeConfigs = {"engine_key":"1XJSYBq26dCi1wCtz-Jb","redirect_to":"\/search","home_url":"http:\/\/wwd.com\/","placeholder_image":"https:\/\/pmcwwd.files.wordpress.com\/2016\/07\/wwd-logo-300x200-inverted.png","image_size":"landscape-tout","autocomplete":{"tags":{"include":true,"name":"Tags"},"articles":{"include":true,"name":"Articles"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"content_type_facet:checkbox-facet":[],"verticals_facet:checkbox-facet":[],"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":{"verticals_facet":{"facet_name":"verticals_facet:checkbox-facet","title":"Verticals","clear_link":"Clear","field":"verticals","limit":7,"disable_checkbox":true,"sort_by":["count","name"],"sort_by_direction":[false,true]}},"meta_tags":{"post_types":{"post":"Article","runway-fashion-scoop":"Article","runway-backstage":"Article","runway-party":"Article","runway-review":"Review","runway-video":"Video","pmc-gallery":"Gallery"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":{"verticals":["vertical"]},"comment_count":false,"appeared_in_print":false},"trans":{"search":"Search WWD'S 2M+ Stories","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Categories","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months"},"q":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_share_bar_lob_ga_tracking = {"permalink":"http:\/\/wwd.com\/business-news\/retail\/tmall-foreign-bestsellers-victorias-secret-3ce-10733271\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkc9OwzAMxl+INHSCjQviwIkzD4C8xG3d5R9xsqo8PUk1VRymDSZujq3v589f5BSE8i6hSzINaJHlkYIMVolgck+Ol5on6tIcUAIzJpYjy/dT69Xb4F3Rc2PJNSPfyZuZRdVRnyMk8u6vOK8IjOABIoo9RPmxz2R0xXZxkev/oaUI6kCuv0KbJi029+1WKkN1XJQ5kZFkoUc2HjTqJhx6/fNOcspkjUsYgz9ifFvYv4hiXceppKcqgClhs89OG7zRK+Q0iIiaIqqzJmxeU9uIShsXqAAHZi42+NLik9DA1yxqHlU8fmaMc8PeQbx29Tn9+rjgFHQBL59qgRPGUomadaSa/NorhBf73D48tdvtbrN7HL8BRDEthQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'81433431','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'81433431','v':'wpcom','tz':'-5','user_id':'0','post':'10733271','subd':'pmcwwd'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=81433431&v=wpcomvt&tz=-5&user_id=0&post=10733271&subd=pmcwwd&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTc/SE4sYz1oYUM1TzJBbDkla0cxZmMyQzUyM2ZIZDV8bU9La0FaVixYcXVmSS02S3AtXXpiQmNlWmJnd0tdc0lRdGdfSG9jSD1lQjE2SUlyOWRnTDk4WmNJVE1YaHYmN2VfP04lTTlLZkNnb0NjRS1dUCtjRkk4ZGZvWzglckFsSFpTcnltdyUvSkJJeCtOSUxRJTRVK1gya0RoR11nMHJjaDNaZEVpRkRqTg=='}]);
_stq.push([ 'clickTrackerInit', '81433431', '10733271' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>		<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

	<script src="//dc8xl0ndzn2cb.cloudfront.net/js/wwdcom/v0/keywee.min.js" type="text/javascript" async></script>
<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {

	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split( '.' );
	var tracking_domain = tmp_td[ tmp_td.length - 2 ] + "." + tmp_td[ tmp_td.length - 1 ];

	// Build the current image
	var imgname = location.hash.replace( '#', '' );

	// Track PV in GA
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch( err ) {}

	// Track PV in comScore
	// For content changes where the page does not reload
	// we need to send both the beacon and the fake pageview
	try {
		// Send the comScore beacon
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" });
	} catch( err ) {}

	// Send the comScore fake pageview
	if ('function' === typeof pmc_comscore.pageview) {
		pmc_comscore.pageview();
	}

	// PMCVIP-2580. Try PV in Keywee
	try {
		if ( typeof window.snowplowKW == 'function' ) {
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}
	// Track Quantcast
	try {
		_qevents.push([
			{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
		]);
	} catch( err ) {}

	/**
	 * Track pageview end
	 */
}
</script>


<!-- Begin Polar Ads -->
<!-- get credit in Pinterest's algorithm for user sharing -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer ></script>

		<script async src="https://load.instinctiveads.com/i.js" class="script-mobile"></script>
			<script type="text/javascript" src="//s.skimresources.com/js/87443X1540255.skimlinks.js"></script>


				<script type='text/javascript'>
			try {
				amznads.setTargetingForGPTAsync('amznslots');
			} catch(e) { /*ignore*/}
		</script>
				<script type='text/javascript' async='async' data-client-id='fPqISeJfwopmIAx' src='https://s1.wp.com/wp-content/themes/vip/pmc-plugins/pmc-ab-analytics/assets/js/ab-analytics.js?ver=1.1' ></script>
		
<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = document.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>
		<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
	</body>
</html>