<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!-->
<html lang="en"  itemscope itemtype="http://schema.org/NewsArticle"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://wwd.com/xmlrpc.php" />

			<script type="text/javascript">
			(function(){
				try {
					document.cookie = "detect_cookie=js; path=\/; domain=.wwd.com";
				}catch(ignore) {}

				var new_script = document.createElement('script');
				new_script.type = 'text/javascript';
				new_script.async = false;
				new_script.src = "http://uls.wwd.com/api/v1/fast.js?content_id=11032922&content_type=article&request_hostname=http%3A%2F%2Fwwd.com&request_path=eye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922&required_entitlement=none&current_entitlement=free&roadblock_hit=0";
				var script = document.getElementsByTagName('script')[0];
				script.parentNode.insertBefore( new_script, script );
			})();
		</script>
			
<meta name="description" content="Bella Hadid, Ciara, Ellie Goulding and Lily Aldridge attended the party celebrating the new Bulgari flagship on Fifth Avenue in New York." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Bella Hadid, Bulgari" />

<title>Bulgari Decamps to the Met Cloisters &#8211; WWD</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"wwd","page-type":"article","env":"desktop","primary-category":"Parties","primary-vertical":"eye","vertical":["eye"],"category":["Parties"],"tag":["Bella Hadid","Bulgari"],"author":["Kristen Tauer"],"logged-in":"no","subscriber-type":"free","country":"us","page_access_level":"none"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "wwd." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wwd.com&amp;id=81433431&amp;t=1508694551&amp;back=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<script type="text/javascript">!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!E){E=!0,window._sp_=window._sp_||{},U=window._sp_.config=window._sp_.config||{},L=U.content_control_callback||window._sp_lock,B=U.account_id||U.client_id||window.sp_cid;for(var o in U)S[o]=U[o]}}function r(o,n){var t=arguments.length<=2||void 0===arguments[2]?"":arguments[2],e=new Image;e.src="//"+h+"/cct?v="+encodeURIComponent(b)+"&ct=1&cid="+encodeURIComponent(B)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length<=4||void 0===arguments[4]?{}:arguments[4],r=!(arguments.length<=5||void 0===arguments[5])&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===w&&window.spBootstrap===p&&window._sp_.config===U){for(var o in S)if(S[o]!==U[o]){g&&g();break}}else g&&g()}catch(n){g&&g()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(k):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(I):r("msie 10")||r("msie 9")||r("msie 8")?i(R):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||n(C,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){r(y,o,n),L&&setTimeout(function(){L()},250)}function u(o,n){r(x,o,n)}function p(o,n){i(),n&&(L=window._sp_lock=n),c(d,o,s,u)}function w(o,n){i(),c(d,o,s,u,n)}var f=t(256),_=e(f),l=t(25),v=e(l),g=void 0;try{g=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(m){}var h=_["default"].be.join(""),b=_["default"].bv,x=0,y=1,C="s",k="m",I="g",R="i",S={},E=!1,U=void 0,L=void 0,B=void 0;try{window._sp_=window._sp_||{},window._sp_.bootstrap=w,window.spBootstrap=p,window._sp_.bootstrap===w&&window.spBootstrap===p||g&&g()}catch(m){g&&g()}},25:function(o,n){"use strict";function t(o,n){function t(){try{return window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(u){return void n(!0,!1,u.toString(),r)}var p=void 0,w=void 0;s.onloadstart=function(){p=t()},s.onreadystatechange=function(){if(4===this.readyState){w=t()-p;var o=0===this.status,r="2"===this.status.toString()[0],c=r?i:e;return void n(o,r,this.status+"::"+w,c)}};try{s.send()}catch(u){return void n(!0,!1,u.toString(),c)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e="n",i="nx",r="xo",c="xs",d="p"},256:function(o,n){"use strict";o.exports={be:["w","w","w",".","c","r","a","s","h","f","o","o","t","w","o","r","k",".","c","o","m"],bv:"1.7.310"}}});
	//# sourceMappingURL=https://s3.amazonaws.com/d3jlsadfjkuern/1.7.310/Ym9vdHN0cmFwLmpz.map</script>
<script type="text/javascript">

	/*
	 * Setup googletag for GPT loading
	 */
	function _resetGPT(isAdblocker) {

		/*
		 *  Setup command queue w/ adslots and enable.  Note the different adslots for w/ adblocker and w/o
		 */
		if (isAdblocker) {

			if ( googletag && googletag.cmd ) {
				googletag.cmd.push( function() { googletag.destroySlots();});
			}

			window.googletag = {};
			window.googletag.cmd = [];

			if ( 'undefined' !== typeof pmc && 'undefined' !== typeof pmc.hooks ) {

				pmc.hooks.add_filter( 'pmc_adm_gpt_slot', function( slot ) {
					if ( 'string' === typeof slot ) {
						var slot_components = slot.split('/');
						var components = [];
						for (var i = 0; i < slot_components.length; i++) {
							if (slot_components[i] !== 'undefined' && slot_components[i] !== null && slot_components[i] !== "") {
								components.push(slot_components[i]);
							}
						}
						slot_component = components[2];
						if(slot_component.indexOf('source-') === -1 ){
							slot = slot.replace( '/'+slot_component, '/source-'+slot_component );
						}
					}
					return slot;
				} );
			}

			if( 'undefined' !== typeof pmc_adm_gpt && 'undefined' !== typeof pmc_adm_gpt.settings) {
				var ad_list =  pmc_adm_gpt.settings.ad_list;
				// Empty the adlist and keep only the default ad-group for recovery. Do not pass interstitial and prestitial for recovery with sp
				pmc_adm_gpt.settings.ad_list = {};
				for ( var t in ad_list ) {
					if( 'default' === t ) {
						pmc_adm_gpt.settings.ad_list['default'] = ad_list['default'];
						break;
					}
				}
				pmc_adm_gpt.init( pmc_adm_gpt.settings );
			}

			if( 'undefined' !== typeof pmc_admanager ) {
				pmc_admanager.hide_interrupt();
			}

			if( 'undefined' !== typeof pmc_dfp_prestitial) {
				pmc_dfp_prestitial.properties.isAdSkippedManually = true;
				pmc_dfp_prestitial.destroy();
			}

		}
	}

	/*
	 * Prepare the googletag object and fill the cmd queue
	 */
	_resetGPT(false);

	var gptLoadComplete = false;
	var isBlocking = false;
	var spccDisable = false;

	/*
	 *  Reset and load GPT via Sourcepoint proxy if initial GPT load complete and adblocker detected
	 */
	function _resetAndLoadGPTRecovery() {
		if (gptLoadComplete && isBlocking) {
			_resetGPT(true);
			window._sp_.dfp.loadGPT();
		}
	}

	/*
	 *  Add callbacks to set our 'gptLoadComplete' flag and optionally load recovery
	 */
	window._sp_gpt_callback = function() {
		gptLoadComplete = true;
		_resetAndLoadGPTRecovery();
	};

	/*
	 * Configure Sourcepoint
	 */

	window._sp_ = window._sp_ || {};
	window._sp_.config = window._sp_.config || {};
	window._sp_.config.account_id = 239;
	window._sp_.config.publisher_base = "//sp.wwd.com/abc";
	window._sp_.config.gpt_auto_load = false;
	window._sp_.config.enable_rid = true;
	window._sp_.config.enable_vid = true;
	window._sp_.config.enable_blocker_style_sheet_disabling = false;

	if( 'undefined' !== typeof window.pmc_cookies && 'undefined' !== window.pmc_cookies._pmc_spcc && '1' === window.pmc_cookies._pmc_spcc ) {
		spccDisable = true;
	}
	
	/*
	 *  setup listener for adblocker detected. Set flag and optionally load recovery
	 */
	document.addEventListener('sp.blocking', function (e) {
		var admzs = document.getElementsByClassName('admz');
		for (var i = 0; i < admzs.length; i++) {
			admzs[i].className = 'admz-sp';
		}
		isBlocking = true;
		_resetAndLoadGPTRecovery();
	});

	/*
	 * Load sp through bootstrap
	 */
	window.spBootstrap("//sp3.wwd.com/wwd/delivery.js");

</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//video-cdn.wwd.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//uls.wwd.com' />
<link rel='dns-prefetch' href='//pmcwwd.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="WWD &raquo; Feed" href="http://wwd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWD &raquo; Comments Feed" href="http://wwd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWD &raquo; Bulgari Decamps to the Met Cloisters Comments Feed" href="http://wwd.com/eye/parties/bulgari-decamps-the-met-cloisters-11032922/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVU1tuwyAQvFApiZW4X1WPUvFY25uAQYBt5fZdTOMmSurIP2gXz8w+GPPJM+X6BH3idmDeDC32kRs8Q+QnSF6oM5uzdxXjG38OVy4A3VsvUkZY0CjAgCXYGs36+srKYUe1VstMntBMSh8gRkanxcGy1FGhR1655iN67q1aNHLcGieFYc3Qq4Qu9x/vPrgRQkBNohb7LcKNcwnCIlfSTZ0JYyBc2FjNIhoaMZjHHa4oxAmbdPHARYyQymgxXQxsEnEKaQ+xE/SuUgT+LQc0ehZrwszXW/ROkTwkgwiYAUR2gUeD6lzOV1LTpFm129c0iEioykyYXo70jDeBbAi97jPUbd7d7xpQZY/cJltmF9ouhqCYlcdYjIW8d6lUuAZrrbXgmHFKZN/eJawxAh+9dkMNII1rKWznfv7S/6bpDrz8EBnwZT/3x91HXVXH+nD6AdRwku8=' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-utils.js?m=1481218269h"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/',
				current_theme_uri: 'https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/',
				fb_channel_uri: 'https://s1.wp.com/wp-content/themes/vip/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"11032922","dimension4":"kristen-tauer","dimension5":"parties","dimension6":"bella-hadid|bulgari","dimension7":"eye","dimension8":"parties","dimension9":"eye","dimension10":"2017","dimension11":"10","dimension12":"22","dimension13":"11","dimension14":"03","dimension17":"none","dimension24":"no","dimension25":"2017-10-22T15:03:04+00:00","dimension26":"2017-10-22 11:03:04","dimension27":"Sunday","dimension29":"anonymous"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension28"] = pmc_meta.omni_visit_id;
			}
				var p = (cookies.uls2_provider_name && cookies.uls2_provider_name.length) ? cookies.uls2_provider_name : 'none';
		var ent = (cookies.uls2_entitlement && cookies.uls2_entitlement.length) ? cookies.uls2_entitlement : 'none';
		var un = (cookies.uls2_user_id && cookies.uls2_user_id.length) ? cookies.uls2_user_id : ( (cookies.uls2_username && cookies.uls2_username.length) ? cookies.uls2_username : '' );
		var on = (cookies.uls2_username && cookies.uls2_username.length) ? cookies.uls2_username : '';
		var oid = (cookies.uls2_org_id && cookies.uls2_org_id.length) ? cookies.uls2_org_id : ( (cookies.uls2_user_identifer && cookies.uls2_user_identifer.length) ? cookies.uls2_user_identifer : '' );
		var uspc = (cookies.uls2_spc && cookies.uls2_spc.length) ? cookies.uls2_spc : '';
		var upc = (cookies.uls2_product_id && cookies.uls2_product_id.length) ? cookies.uls2_product_id : '';
		window[dim]["dimension16"] = ent;
		window[dim]["dimension23"] = p;
		if( p == 'ip' ) {
			window[dim]["dimension19"] = 'organization';
			window[dim]["dimension22"] = oid;
			window[dim]["dimension21"] = on;
		} else if( p == 'cds' ) {
			window[dim]["dimension19"] = 'individual';
			window[dim]["dimension20"] = un;
			window[dim]["dimension32"] = uspc;
			window[dim]["dimension33"] = upc;
		} else if( p == 'direct' ) {
			window[dim]["dimension19"] = 'individual';
			window[dim]["dimension20"] = un;
		}
				})('pmc_ga_dimensions');

			var pmc_ga_fields_obj = {"allowLinker":true,"useAmpClientId":true};
			ga('create', "UA-23700477-1", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);
			ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
			ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
					ga( 'require', 'ec' );
		
			
				ga('require', 'linker');
				ga('linker:autoLink', ["buysub.com","doubleclick.net"]);

			
			ga('send', 'pageview');
		</script>

		<script type='text/javascript'>
/* <![CDATA[ */
var pmc_header_bidder_script_object = {"pmc_header_bidder_timeout":"900","pmc_header_bidding_on_gallery":"no","pmc_hb_gallery_timeout":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylj9FuwjAMRX9oIQwx9Wnat6SpSV0SO4udIvh6AoMHtIppmxQp0fXRia89ZIPkYx1A7NTOZ4VyvF2rSV7sM8AkDMUprBLSHfZMCqQXNnGPEUwVKC60rIl2vMBlFk0g0qCF6eNKSDPC4UdsAs3O700BwdM3q47Q/rMzZpuTNznWgCTX9whugGJ6HAakYJ0I6LV4LtDCpaZ/sT0OfmkNkXsXza6SV2T6Wq/lBRLPYLS05hfr/40j816a5yO9v76tu2672XTb6QzRQdNS'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='//video-cdn.wwd.com/libraries/xjgBYg69.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/wwd.com\/wp-content\/themes\/vip\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_breaking_news_hash = {"hash":"e6acb022f7"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_apstag = {"is_enabled":"enabled","is_gallery":"enabled"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVzE0SgjAMBeALWQKM6LhwPEspGUyhPzaFDp7ewkpWyi55b94HyQvlbEQbIT7RIMNMHrxRwo9TT5a3e6YOXU7kggE0A6tAPhaaT/AfoJxh5QKu4+//ANEGlAPZXlhMvDq74AAkjXw7K6TnKHuQzBg3b5f/8FLqRF1WF1AjrXWeT5FG0K8Jw5JXbiAsDNnsPMy9asqqPt+a5qo/8GyIyQ=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wwd_paywall = {"fast_js_host":"http:\/\/uls.wwd.com\/api\/v1\/fast.js","paywall_host":"http:\/\/uls.wwd.com","paywall_group":"","wordpress_user":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://uls.wwd.com/generated/js/load-account.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_adm_config = {"dfp_skin_main_content":["site-wrap"],"disable_gpt_single_request":"0","krux_header_bidder_active":"","lazy_load_override":"disable","page_level_referrer_targeting":"enable"};
var pmc_header_bidder = {"active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydjEEOQiEMBS8kVBNhZzzLFypCgDYt4PU1f2HiUnfzkjcDTzaB+sA+YDywocLKDNyC4TpT7rrzFhsUhXhng+v93dEmHrZSSiiWForkiLblbose4Keu0pSAt6kD5Wv8l6u0xY97bZeTO3rnnPfn8gJ7ZFiC'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p5vGyr-Kiam' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bulgari Decamps to the Met Cloisters" />
<meta property="og:url" content="http://wwd.com/eye/parties/bulgari-decamps-the-met-cloisters-11032922/" />
<meta property="og:description" content="The fine-jewelry brand celebrated its Fifth Avenue flagship with an &#8220;alfresco&#8221; dinner in uptown Manhattan." />
<meta property="article:published_time" content="2017-10-22T15:03:04+00:00" />
<meta property="article:modified_time" content="2017-10-22T15:05:16+00:00" />
<meta property="og:site_name" content="WWD" />
<meta property="og:image" content="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405u.jpg?w=640&#038;h=415&#038;crop=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="881" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wwd" />
<meta name="twitter:text:title" content="Bulgari Decamps to the Met Cloisters" />
<meta name="twitter:image:src" content="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405u.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Bulgari Decamps to the Met Cloisters" />
<meta name="twitter:description" content="Bella Hadid, Ciara, Ellie Goulding and Lily Aldridge attended the party celebrating the new Bulgari flagship on Fifth Avenue in New York." />
<meta name="twitter:image" content="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405u.jpg" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/a9597fffaf6885dd6f870d1269ef3b72?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/a9597fffaf6885dd6f870d1269ef3b72?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/a9597fffaf6885dd6f870d1269ef3b72?s=114" />
<link rel='openid.server' href='http://pmcwwd.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://pmcwwd.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wwd.com/osd.xml" title="WWD" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="author" content="Kristen Tauer">		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<link rel="canonical" href="http://wwd.com/eye/parties/bulgari-decamps-the-met-cloisters-11032922/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="title" data-type="string" content="Bulgari Decamps to the Met Cloisters" />
<meta class="swiftype" name="author" data-type="string" content="Kristen Tauer" />
<meta class="swiftype" name="published_at" data-type="date" content="2017-10-22 11:03:04" />
<meta class="swiftype" name="image" data-type="enum" content="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405u.jpg?w=300&#038;h=200&#038;crop=1" />
<meta class="swiftype" name="tags" data-type="string" content="Bella Hadid" />
<meta class="swiftype" name="tags" data-type="string" content="Bulgari" />
<meta class="swiftype" name="topics" data-type="string" content="Parties" />
<meta class="swiftype" name="verticals" data-type="string" content="Eye" />
<meta class="swiftype" name="body" data-type="text" content="Bulgari offered a fresh take on the meaning of &quot;uptown&quot; on Friday night.

The fine-jewelry brand was toasting its new Peter Marino-designed flagship on Fifth Avenue with a two-part event — a cocktail party at the store, followed by a dinner in a mystery location. The brand was even keeping its VIP guests — Ciara, Laura Harrier, Lily Aldridge, Misty Copeland and Jasmine Sanders — in the dark.

&quot;Secret location,&quot; said Harrier from the packed first floor of the boutique. &quot;I don&#039;t know where I&#039;m going to end up. I&#039;m just going to get in the car and see where they take me — I think it&#039;s uptown, uptown.&quot; The actress had dressed accordingly, pairing a hand-embroidered suit with the requisite Bulgari jewels.

&quot;It&#039;s an uptown night, I wanted to dress the occasion. This is my Upper East Side lady look,&quot; Harrier added. &quot;It&#039;s cool to be associated with a brand like this and play, and do things you probably wouldn&#039;t normally do in your everyday life,&quot; she continued. &quot;I&#039;m like, who am I? Why am I wearing all these diamonds? It makes me so nervous.&quot;

To be sure, there was big money floating around. Bella Hadid stopped by for part one of the evening, settling into a couch on the upper floor where she sipped Champagne and mingled with admirers. &quot;You look amazing,&quot; gushed Ruby Rose from the DJ deck as she embraced the model, who is also the face of Bulgari&#039;s new fragrance Goldea The Roman Night.

Just shy of 8 p.m., the crowd began filing out of the store and into the black mini buses lined up on 57th Street to be whisked away to dinner. Uptown — where could it be? Central Park?

A good while later, the buses pulled up to the Met Cloisters in Fort Tryon Park at the very top of Manhattan.

&quot;First I was like, &#039;Where are we going, it&#039;s so far away,&#039; but I knew that it was going to be something really good because they never let you down,&quot; said Bulgari global digital ambassador Jasmine Sanders, surveying the dinner setup at the Renaissance museum. The brand had set up rows of bronze-lit tables around the museum&#039;s open-air courtyard. &quot;It&#039;s one for the books,&quot; she concluded.

Bulgari had even more surprises up its sleeve, although by the time desert hit the table the crowd was already dwindling to an &quot;intimate&quot; level. Dancer Lil&#039; Buck performed in the courtyard — much to Copeland&#039;s delight — before the finale: a striking performance by Demi Lovato in the museum&#039;s candlelit Fuentidueña Chapel.

Well, that wasn&#039;t quite the finale. The brand still had to deliver the crowd back downtown to 57th Street and Fifth." />
<!-- Swiftype Meta Tags End -->

<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//summits.wwd.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/>	<!-- Start BounceX tag. Deploy at the beginning of document head. -->

	<script>
	(function(d) {
		var e = d.createElement('script');
		e.src = d.location.protocol + '//tag.bounceexchange.com/2025/i.js';
		e.async = true;
		d.getElementsByTagName("head")[0].appendChild(e);
	}(document));
	</script>

	<!-- End BounceX Tag-->
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WWD" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Women&#039;s Wear Daily brings you breaking news about the fashion industry, designers, celebrity trend setters, and extensive coverage of fashion week." /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wwd.com/feed/;icon-uri=http://0.gravatar.com/blavatar/a9597fffaf6885dd6f870d1269ef3b72?s=16" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjq.pbz","hostname":"wwd.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "https://s3.amazonaws.com/heartbeat.pmc.com/track?host=wwd.com&path=%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F&ct=article&lob=wwd&loc=us&env=desktop&post_id=11032922";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			if ( 'string' === typeof window.location.hash && window.location.hash.length ) {
				pmc_tracking_url = pmc_tracking_url + "&h=" + encodeURIComponent( window.location.hash );
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<script async src="//js-sec.indexww.com/ht/p/182698-153236108921256.js"></script><link rel="amphtml" href="http://wwd.com/eye/parties/bulgari-decamps-the-met-cloisters-11032922/amp/" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"wwd","page-type":"article","env":"desktop","primary-category":"Parties","primary-vertical":"eye","vertical":["eye"],"category":["Parties"],"tag":["Bella Hadid","Bulgari"],"author":["Kristen Tauer"],"logged-in":"no","subscriber-type":"free","page_access_level":"none"};

/* ]]> */
</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
	<!-- BEGIN Amazon Apstag -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({
		pubID: 3157,
		adServer: 'googletag',
		bidTimeout: 2e3
	});
</script>
<!-- End Amazon Apstag -->

<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="Jhm7Q76N" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src="https:\/\/cdn.krxd.net\/controltag\/Jhm7Q76N.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>
	<!-- Begin comScore Tag -->
<noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->
<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-31f3D02tYU8zY"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-31f3D02tYU8zY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Pingdom RUM - Start -->
<script>
var _prum = [['id', '55133c47abe53d890db40683'],
			 ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
	var s = document.getElementsByTagName('script')[0]
	  , p = document.createElement('script');
	p.async = 'async';
	p.src = '//rum-static.pingdom.net/prum.min.js';
	s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Pingdom RUM - End -->

<!-- CrazyEgg Start -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- CrazyEgg End -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1378822052216463');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1378822052216463&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- House of Kaizen Tags / PMCRS-389 / START -->
<!-- Optimizely Tag -->
<script src="//cdn.optimizely.com/js/8373971178.js" async></script>
<!-- Dynamic Survey Tool -->
<script type="text/javascript">
	var _kiq = _kiq || [];
	(function(){
		setTimeout(function(){
		var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
		s.async = true; s.src = '//s3.amazonaws.com/ki.js/46075/fKl.js'; f.parentNode.insertBefore(s, f);
		}, 1);
	})();
</script>
<!-- Session Recording Tool -->
<script type="text/javascript">
	//<![CDATA[
	var scRec=document.createElement('SCRIPT');
	scRec.type='text/javascript';
	scRec.src="//d2oh4tlt9mrke9.cloudfront.net/Record/js/sessioncam.recorder.js";
	document.getElementsByTagName('head')[0].appendChild(scRec);
	//]]>
</script>
<!-- House of Kaizen Tags / PMCRS-389 / END -->
</head>
<body class="post-template-default single single-post postid-11032922 single-format-standard mp6 customizer-styles-applied article highlander-enabled highlander-light pmc-desktop pmc-no-tablet pmc-no-mobile geo-us site-served-banner-ad-enabled">
		<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFFWNS"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFFWNS');</script>
	<!-- End Google Tag Manager -->

	<script async="1">
	(function() {
		__mtm = [ "578cfffcaa04d0826f287012", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->
	<div class="container-popup">
	<div id="login-form">
		<div class="form-container clearfix">
			<div class="close icon-close-circle">
				<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/></svg>			</div>
			<div class="col1">
				<a class="brand">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
				</a>
			</div>
				<input type="hidden" value="" id="secure-host" />
								<div id="login-iframe-container" style="height:430px;">
					<iframe src="/account/login-iframe" allowtransparency="false" scrolling="no" id="log-in-iframe" name="log-in-iframe" frameborder="0" style="height:420px;"></iframe>
				</div>
			</div>
		</div>
		<div id="intercept-container" style="display:none;">
			<div class="form-container clearfix">
				<div class="close">x</div>
				<div id="intercept-iframe-container"></div>
			</div>
		</div>
	</div>
</div>

	
		<!-- @TODO Wire this in -->
		<div id="site-wrap" class="site-wrap">
		<header>
	<div id="site-header" class="site-header" >
					<div class="site-header__ad above-nav">
				<div class="admz" id="adm-header-leaderboard">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="728">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-ros-leaderboard-uid1" class="ad-rotatable adw-728 adh-90"></div>
	</div>
		</div>

	</div>
			</div>
				<div class="site-header__top">
			<div class="site-header__mobile-top">
									<div classs="site-header__mobile-button-wrap">
						<button id="toggle-mobile-menu" class="site-header__mobile-button">
						<span class="site-header__mobile-menu-icon">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path class="hamburger-polygon-1" d="M0 0l2 2.3h22V0M0 6.9l2 2.3h22V6.9M0 13.7L2 16h22v-2.3"></path></svg>						</span>
						</button>
					</div>
								<div aria-label="Women&#039;s Wear Daily" class="site-header__logo"><a href="http://wwd.com" class="site-header__home-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
</a></div>
									<button id="toggle-mobile-search" class="site-header__mobile-search-button">
					<span class="site-header__mobile-search-icon">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.2 16.3"><title>search</title><path class="search-polygon-1" d="M6 11.2C3.1 11.2.8 8.8.8 6S3.1.8 6 .8c2.9 0 5.2 2.4 5.2 5.2S8.9 11.2 6 11.2zM11.2 11.3l4.5 4.5"></path></svg>
					</span>
					</button>
					<button id="close-mobile-search">
					<span class="site-header__mobile-close-search">
						<svg width="17px" height="17px" viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
					</span>
					</button>
							</div>
							<div class="site-header__mobile-menu-subscribe">
					<a href="http://wwd.com/subscriptions/">
						SUBSCRIBE TO						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
					</a>
				</div>
						<div class="site-header__mobile-search-field">
							</div>

			<div class="site-header__nav--wrapper">
	<nav class="site-header__nav site-header__nav--top"><ul id="menu-main-menu-2016" class="menu"><li id="menu-item-10507450" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507450 site-header__nav-main"><a href="http://wwd.com/fashion-news/">Fashion</a>
<ul class='sub-menu vertical-fashion-news'>
<li class="site-header__nav--feature"><a href="http://wwd.com/fashion-news/fashion-scoops/alice-mccall-collection-rainey-qualley-la-11032779/" title="Alice McCall Fetes Collection in Los Angeles With Rainey Qualley"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/863267050.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Stella Maxwell, Tallulah Belle Willis, Alice McCall, Jaime King and Rainey Qualley" srcset="https://pmcwwd.files.wordpress.com/2017/10/863267050.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/863267050.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/863267050.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/863267050.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/863267050.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Stella Maxwell, Tallulah Belle Willis, Alice McCall, Jaime King and Rainey Qualley" srcset="https://pmcwwd.files.wordpress.com/2017/10/863267050.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/863267050.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/863267050.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/863267050.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Alice McCall Fetes Collection in Los Angeles With Rainey Qualley</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/fashion-news/fashion-scoops/erica-tanov-to-open-first-l-a-boutique-at-the-row-dtla-11031846/" title="Erica Tanov to Open First L.A. Boutique at The Row DTLA"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/fall-17-slideshow-4.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Erica Tanov Fall 2017" srcset="https://pmcwwd.files.wordpress.com/2017/10/fall-17-slideshow-4.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/fall-17-slideshow-4.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/fall-17-slideshow-4.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/fall-17-slideshow-4.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/fall-17-slideshow-4.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Erica Tanov Fall 2017" srcset="https://pmcwwd.files.wordpress.com/2017/10/fall-17-slideshow-4.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/fall-17-slideshow-4.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/fall-17-slideshow-4.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/fall-17-slideshow-4.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Erica Tanov to Open First L.A. Boutique at The Row DTLA</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/fashion-news/fashion-scoops/andreja-pejic-transgender-represented-by-ford-models-11032880/" title="Andreja Pejic to Be Represented by Ford Models"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://pmcwwd.files.wordpress.com/2017/09/mert-marcus11.jpg?crop=0px%2C102px%2C1366px%2C912px&#038;resize=158%2C104" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Mert and Marcus book launch, Spring Summer 2018, New York Fashion Week"><noscript><img width="158" height="104" src="http://pmcwwd.files.wordpress.com/2017/09/mert-marcus11.jpg?crop=0px%2C102px%2C1366px%2C912px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Mert and Marcus book launch, Spring Summer 2018, New York Fashion Week" /></noscript><h3>Andreja Pejic to Be Represented by Ford Models</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/fashion-news/fashion-scoops/fendi-to-hold-exhibit-on-its-relation-with-films-11024819/" title="Fendi to Hold Exhibit on Its Relation With Films"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://pmcwwd.files.wordpress.com/2016/05/fendi-anniversary-book-5.jpg?crop=0px%2C310px%2C995px%2C665px&#038;resize=158%2C104" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Fendi headquarters at the Palazzo della Civiltà Italiana in Rome."><noscript><img width="158" height="104" src="http://pmcwwd.files.wordpress.com/2016/05/fendi-anniversary-book-5.jpg?crop=0px%2C310px%2C995px%2C665px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Fendi headquarters at the Palazzo della Civiltà Italiana in Rome." /></noscript><h3>Fendi to Hold Exhibit on Its Relation With Films</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10699108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699108"><a href="http://wwd.com/fashion-news/fashion-trends/">Fashion Trends</a></li>
	<li id="menu-item-10507285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507285"><a href="/fashion-news/fashion-features/">Fashion Features</a></li>
	<li id="menu-item-10507286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507286"><a href="/fashion-news/fashion-scoops/">Fashion Scoops</a></li>
	<li id="menu-item-10507287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507287"><a href="/fashion-news/designer-luxury/">Designer &amp; Luxury</a></li>
	<li id="menu-item-10699109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699109"><a href="http://wwd.com/fashion-news/ready-to-wear/">Ready-To-Wear</a></li>
	<li id="menu-item-10699110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699110"><a href="http://wwd.com/fashion-news/sportswear/">Sportswear</a></li>
	<li id="menu-item-10699111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699111"><a href="http://wwd.com/fashion-news/intimates/">Intimates</a></li>
	<li id="menu-item-10699112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699112"><a href="http://wwd.com/fashion-news/activewear/">Activewear</a></li>
	<li id="menu-item-10507289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507289"><a href="/fashion-news/textiles/">Textiles</a></li>
	<li id="menu-item-10507291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507291"><a href="/fashion-news/denim/">Denim</a></li>
	<li id="menu-item-10699113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699113"><a href="http://wwd.com/fashion-news/street-style/">Street Style</a></li>
</ul>
</li>
<li id="menu-item-10507451" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507451 site-header__nav-main"><a href="http://wwd.com/business-news/">Business</a>
<ul class='sub-menu vertical-business-news'>
<li class="site-header__nav--feature"><a href="http://wwd.com/business-news/technology/stitch-fix-ipo-katrina-lake-in-the-spotlight-11032699/" title="Stitch Fix in the Spotlight"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://pmcwwd.files.wordpress.com/2016/09/stitch-fix-men_rack_2.jpg?crop=125px%2C0px%2C1351px%2C901px&#038;resize=158%2C104" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Stitch Fix Men"><noscript><img width="158" height="104" src="http://pmcwwd.files.wordpress.com/2016/09/stitch-fix-men_rack_2.jpg?crop=125px%2C0px%2C1351px%2C901px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Stitch Fix Men" /></noscript><h3>Stitch Fix in the Spotlight</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/business-news/financial/louis-vuitton-moet-hennessy-headed-to-texas-for-new-leather-goods-workshop-11032641/" title="Louis Vuitton Headed to Texas for New Workshop"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://pmcwwd.files.wordpress.com/2017/10/louis-vuitton-rtw-spring-2018-paris-fashion-week-pfw-030.jpg?crop=42px%2C52px%2C1285px%2C857px&#038;resize=158%2C104" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Louis Vuitton RTW Spring 2018"><noscript><img width="158" height="104" src="http://pmcwwd.files.wordpress.com/2017/10/louis-vuitton-rtw-spring-2018-paris-fashion-week-pfw-030.jpg?crop=42px%2C52px%2C1285px%2C857px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Louis Vuitton RTW Spring 2018" /></noscript><h3>Louis Vuitton Headed to Texas for New Workshop</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/business-news/human-resources/harrys-of-london-shoe-brand-ceo-out-after-charles-cohen-acquisition-11032801/" title="Harrys of London CEO Out After Charles Cohen Acquisition"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://pmcwwd.files.wordpress.com/2017/05/harrys-london-4.jpg?crop=0px%2C467px%2C1194px%2C797px&#038;resize=158%2C104" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Looks from Harrys of London Fall 2017."><noscript><img width="158" height="104" src="http://pmcwwd.files.wordpress.com/2017/05/harrys-london-4.jpg?crop=0px%2C467px%2C1194px%2C797px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Looks from Harrys of London Fall 2017." /></noscript><h3>Harrys of London CEO Out After Charles Cohen Acquisition</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/business-news/legal/wwd-law-review-fast-fashion-fights-back-lularoes-woes-and-the-name-change-game-11032900/" title="WWD Law Review: Fast Fashion Fights Back, LuLaRoe&#039;s Woes and the Name-Change Game"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/tapestry_brands-lock-up_black_rgb.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt srcset="https://pmcwwd.files.wordpress.com/2017/10/tapestry_brands-lock-up_black_rgb.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/tapestry_brands-lock-up_black_rgb.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/tapestry_brands-lock-up_black_rgb.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/tapestry_brands-lock-up_black_rgb.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/tapestry_brands-lock-up_black_rgb.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="" srcset="https://pmcwwd.files.wordpress.com/2017/10/tapestry_brands-lock-up_black_rgb.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/tapestry_brands-lock-up_black_rgb.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/tapestry_brands-lock-up_black_rgb.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/tapestry_brands-lock-up_black_rgb.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>WWD Law Review: Fast Fashion Fights Back, LuLaRoe&#039;s Woes and the Name-Change Game</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507294"><a href="/business-news/financial/">Financial</a></li>
	<li id="menu-item-10507295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507295"><a href="/business-news/government-trade/">Government &amp; Trade</a></li>
	<li id="menu-item-10507296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507296"><a href="/business-news/mergers-acquisitions/">Mergers &amp; Acquisitions</a></li>
	<li id="menu-item-10507297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507297"><a href="/business-news/legal/">Legal</a></li>
	<li id="menu-item-10507299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507299"><a href="http://wwd.com/eye/human-resources/">Human Resources</a></li>
	<li id="menu-item-10507300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507300"><a href="http://wwd.com/eye/marketing-promotion/">Marketing &amp; Promotion</a></li>
	<li id="menu-item-10689737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689737"><a href="/business-news/retail/">Retail</a></li>
	<li id="menu-item-10689738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689738"><a href="/business-news/markets/">Markets</a></li>
	<li id="menu-item-10689739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689739"><a href="/business-news/media/">Media</a></li>
</ul>
</li>
<li id="menu-item-10507452" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507452 site-header__nav-main"><a href="http://wwd.com/beauty-industry-news/">Beauty</a>
<ul class='sub-menu vertical-beauty-industry-news'>
<li class="site-header__nav--feature"><a href="http://wwd.com/beauty-industry-news/beauty-features/loreal-teams-with-station-f-11031906/" title="L’Oréal Teams With Station F"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_8884132t.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="People visit the world&#039;s biggest start-up incubator Station F, in Paris. Station F was inaugurated by French President Emmanuel Macron, and is the only startup campus gathering a whole entrepreneurial ecosystem under one roofDigital Economy, Paris, France - 29 Jun 2017" srcset="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_8884132t.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_8884132t.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_8884132t.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_8884132t.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_8884132t.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="People visit the world&#039;s biggest start-up incubator Station F, in Paris. Station F was inaugurated by French President Emmanuel Macron, and is the only startup campus gathering a whole entrepreneurial ecosystem under one roofDigital Economy, Paris, France - 29 Jun 2017" srcset="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_8884132t.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_8884132t.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_8884132t.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_8884132t.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>L’Oréal Teams With Station F</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/beauty-industry-news/beauty-features/six-female-executives-discuss-what-it-takes-succeed-11031163/" title="Six Female Execs on Reaching the C-suite"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/1001_beautyinc_womenspanel_wwd_ceo5774_finalfinal_revised_lo-res.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt srcset="https://pmcwwd.files.wordpress.com/2017/10/1001_beautyinc_womenspanel_wwd_ceo5774_finalfinal_revised_lo-res.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/1001_beautyinc_womenspanel_wwd_ceo5774_finalfinal_revised_lo-res.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/1001_beautyinc_womenspanel_wwd_ceo5774_finalfinal_revised_lo-res.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/1001_beautyinc_womenspanel_wwd_ceo5774_finalfinal_revised_lo-res.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/1001_beautyinc_womenspanel_wwd_ceo5774_finalfinal_revised_lo-res.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="" srcset="https://pmcwwd.files.wordpress.com/2017/10/1001_beautyinc_womenspanel_wwd_ceo5774_finalfinal_revised_lo-res.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/1001_beautyinc_womenspanel_wwd_ceo5774_finalfinal_revised_lo-res.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/1001_beautyinc_womenspanel_wwd_ceo5774_finalfinal_revised_lo-res.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/1001_beautyinc_womenspanel_wwd_ceo5774_finalfinal_revised_lo-res.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Six Female Execs on Reaching the C-suite</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/beauty-industry-news/beauty-features/givaudan-starts-building-major-fragrance-site-in-china-11032069/" title="Givaudan Starts Building Major Fragrance Site in China"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://pmcwwd.files.wordpress.com/2017/10/giv_changzhou_groundbreaking_10.jpg?crop=0px%2C6px%2C6016px%2C4013px&#038;resize=158%2C104" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Ding Chun and Gilles Andrier"><noscript><img width="158" height="104" src="http://pmcwwd.files.wordpress.com/2017/10/giv_changzhou_groundbreaking_10.jpg?crop=0px%2C6px%2C6016px%2C4013px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Ding Chun and Gilles Andrier" /></noscript><h3>Givaudan Starts Building Major Fragrance Site in China</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/beauty-industry-news/beauty-features/exclusive-gigi-hadid-erin-parsons-maybelline-11032529/" title="EXCLUSIVE: Gigi Hadid&#039;s Makeup Artist Erin Parsons Talks Gigi x Maybelline"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/maybelline-gigi-hadid-jetsetter-beauty-1x1.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Gigi x Maybelline West Coast Glow" srcset="https://pmcwwd.files.wordpress.com/2017/10/maybelline-gigi-hadid-jetsetter-beauty-1x1.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/maybelline-gigi-hadid-jetsetter-beauty-1x1.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/maybelline-gigi-hadid-jetsetter-beauty-1x1.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/maybelline-gigi-hadid-jetsetter-beauty-1x1.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/maybelline-gigi-hadid-jetsetter-beauty-1x1.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Gigi x Maybelline West Coast Glow" srcset="https://pmcwwd.files.wordpress.com/2017/10/maybelline-gigi-hadid-jetsetter-beauty-1x1.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/maybelline-gigi-hadid-jetsetter-beauty-1x1.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/maybelline-gigi-hadid-jetsetter-beauty-1x1.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/maybelline-gigi-hadid-jetsetter-beauty-1x1.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>EXCLUSIVE: Gigi Hadid&#039;s Makeup Artist Erin Parsons Talks Gigi x Maybelline</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507302"><a href="/beauty-industry-news/beauty-features/">Beauty Features</a></li>
	<li id="menu-item-10507303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507303"><a href="/beauty-industry-news/skin-care/">Skin Care</a></li>
	<li id="menu-item-10507304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507304"><a href="/beauty-industry-news/fragrance/">Fragrance</a></li>
	<li id="menu-item-10507305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507305"><a href="/beauty-industry-news/color-cosmetics/">Color Cosmetics</a></li>
	<li id="menu-item-10507306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507306"><a href="/beauty-industry-news/hair/">Hair</a></li>
</ul>
</li>
<li id="menu-item-10507453" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507453 site-header__nav-main"><a href="http://wwd.com/menswear-news/">Men&#8217;s</a>
<ul class='sub-menu vertical-menswear-news'>
<li class="site-header__nav--feature"><a href="http://wwd.com/menswear-news/mens-fashion/cerruti-1881-launches-made-to-measure-service-11028939/" title="Cerruti 1881 Launches Made-to-Measure Service"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/81.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt srcset="https://pmcwwd.files.wordpress.com/2017/10/81.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/81.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/81.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/81.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/81.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="" srcset="https://pmcwwd.files.wordpress.com/2017/10/81.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/81.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/81.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/81.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Cerruti 1881 Launches Made-to-Measure Service</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/menswear-news/mens-retail-business/reign-opens-in-the-meatpacking-district-11028984/" title="Reign Opens in the Meatpacking District"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/reignretailspace-27.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The Reign store in the Meatpacking district." srcset="https://pmcwwd.files.wordpress.com/2017/10/reignretailspace-27.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/reignretailspace-27.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/reignretailspace-27.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/reignretailspace-27.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/reignretailspace-27.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The Reign store in the Meatpacking district." srcset="https://pmcwwd.files.wordpress.com/2017/10/reignretailspace-27.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/reignretailspace-27.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/reignretailspace-27.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/reignretailspace-27.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Reign Opens in the Meatpacking District</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/menswear-news/mens-retail-business/sean-john-gears-up-for-international-expansion-11029521/" title="Sean John Gears Up for International Expansion"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/001-big-two-split-diptych.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Jacquees YFN Lucci Sean John" srcset="https://pmcwwd.files.wordpress.com/2017/10/001-big-two-split-diptych.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/001-big-two-split-diptych.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/001-big-two-split-diptych.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/001-big-two-split-diptych.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/001-big-two-split-diptych.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Jacquees YFN Lucci Sean John" srcset="https://pmcwwd.files.wordpress.com/2017/10/001-big-two-split-diptych.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/001-big-two-split-diptych.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/001-big-two-split-diptych.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/001-big-two-split-diptych.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Sean John Gears Up for International Expansion</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/menswear-news/mens-retail-business/david-donahue-pops-up-at-rothmans-11032077/" title="David Donahue Pops Up at Rothmans"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/21q4128.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Rob and Suzy Donohue with Anson Carter" srcset="https://pmcwwd.files.wordpress.com/2017/10/21q4128.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/21q4128.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/21q4128.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/21q4128.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/21q4128.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Rob and Suzy Donohue with Anson Carter" srcset="https://pmcwwd.files.wordpress.com/2017/10/21q4128.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/21q4128.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/21q4128.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/21q4128.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>David Donahue Pops Up at Rothmans</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507310"><a href="/menswear-news/mens-retail-business/">Retail/Business</a></li>
	<li id="menu-item-10507311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507311"><a href="/menswear-news/mens-fashion/">Fashion</a></li>
	<li id="menu-item-10507312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507312"><a href="/menswear-news/mens-lifestyle/">Lifestyle</a></li>
	<li id="menu-item-10507313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507313"><a href="/menswear-news/mens-designer-luxury/">Designer &amp; Luxury</a></li>
	<li id="menu-item-10507314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507314"><a href="/menswear-news/mens-sportswear/">Sportswear</a></li>
	<li id="menu-item-10507315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507315"><a href="/menswear-news/mens-clothing-furnishings/">Clothing/Furnishings</a></li>
</ul>
</li>
<li id="menu-item-10507454" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507454 site-header__nav-main"><a href="http://wwd.com/runway/">Runway</a>
<ul class='sub-menu vertical-runway'>
<li class="site-header__nav--feature"><a href="http://wwd.com/runway/spring-ready-to-wear-2018/tokyo/nerd-unit/review/" title="Nerd Unit RTW Spring 2018"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/nerd-unit-ym-s18-26.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Nerd Unit RTW Spring 2018" srcset="https://pmcwwd.files.wordpress.com/2017/10/nerd-unit-ym-s18-26.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/nerd-unit-ym-s18-26.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/nerd-unit-ym-s18-26.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/nerd-unit-ym-s18-26.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/nerd-unit-ym-s18-26.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Nerd Unit RTW Spring 2018" srcset="https://pmcwwd.files.wordpress.com/2017/10/nerd-unit-ym-s18-26.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/nerd-unit-ym-s18-26.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/nerd-unit-ym-s18-26.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/nerd-unit-ym-s18-26.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Nerd Unit RTW Spring 2018</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/runway/spring-ready-to-wear-2018/tokyo/licht-ster/review/" title="Licht Ster RTW Spring 2018"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://pmcwwd.files.wordpress.com/2017/10/licht-ster-s18-33.jpg?crop=0px%2C95px%2C2030px%2C1355px&#038;resize=158%2C104" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Licht Ster RTW Spring 2018"><noscript><img width="158" height="104" src="http://pmcwwd.files.wordpress.com/2017/10/licht-ster-s18-33.jpg?crop=0px%2C95px%2C2030px%2C1355px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Licht Ster RTW Spring 2018" /></noscript><h3>Licht Ster RTW Spring 2018</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/runway/mens-spring-collections-2018/tokyo/discovered/review/" title="Discovered Men&#039;s Spring 2018"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://pmcwwd.files.wordpress.com/2017/10/discovered-s18-01.jpg?crop=0px%2C284px%2C3280px%2C2188px&#038;resize=158%2C104" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Discovered Men&#039;s Spring 2018"><noscript><img width="158" height="104" src="http://pmcwwd.files.wordpress.com/2017/10/discovered-s18-01.jpg?crop=0px%2C284px%2C3280px%2C2188px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Discovered Men&#039;s Spring 2018" /></noscript><h3>Discovered Men&#039;s Spring 2018</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/runway/spring-ready-to-wear-2018/tokyo/murral/review/" title="Murral RTW Spring 2018"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://pmcwwd.files.wordpress.com/2017/10/murral-s18-01.jpg?crop=0px%2C157px%2C2333px%2C1558px&#038;resize=158%2C104" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Murral RTW Spring 2018"><noscript><img width="158" height="104" src="http://pmcwwd.files.wordpress.com/2017/10/murral-s18-01.jpg?crop=0px%2C157px%2C2333px%2C1558px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Murral RTW Spring 2018" /></noscript><h3>Murral RTW Spring 2018</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10840720" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10840720"><a href="http://wwd.com/runway/fall-ready-to-wear-2017/">2017 Fall Ready-to-Wear</a></li>
	<li id="menu-item-10840721" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10840721"><a href="http://wwd.com/runway/mens-fall-collections-2017/">2017 Men’s Fall Collections</a></li>
	<li id="menu-item-10840722" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10840722"><a href="http://wwd.com/runway/pre-fall-2017/">2017 Pre-Fall</a></li>
	<li id="menu-item-10507317" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507317"><a href="http://wwd.com/runway/mens-spring-collections-2017/">2017 Men&#8217;s Spring Collections</a></li>
	<li id="menu-item-10507318" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507318"><a href="http://wwd.com/runway/resort-2017/">2017 Resort</a></li>
	<li id="menu-item-11024045" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-11024045"><a href="http://wwd.com/runway/fall-bridal-2017/">2017 Fall Bridal</a></li>
	<li id="menu-item-10507319" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507319"><a href="http://wwd.com/runway/spring-ready-to-wear-2017/">2017 Spring Ready-to-Wear</a></li>
	<li id="menu-item-11023968" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-11023968"><a href="http://wwd.com/runway/spring-ready-to-wear-2018/">2018 Spring Ready-to-Wear</a></li>
	<li id="menu-item-11023987" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-11023987"><a href="http://wwd.com/runway/spring-bridal-2018/">2018 Spring Bridal</a></li>
</ul>
</li>
<li id="menu-item-10507455" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507455 site-header__nav-main"><a href="http://wwd.com/accessories-news/">Accessories</a>
<ul class='sub-menu vertical-accessories-news'>
<li class="site-header__nav--feature"><a href="http://wwd.com/accessories-news/handbags/vera-bradley-2018-collection-11026873/" title="At Vera Bradley, a Spurt of Product Innovation"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/vera-bradley-002.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="A tote from Vera Bradley&#039;s spring/summer 2018 collection." srcset="https://pmcwwd.files.wordpress.com/2017/10/vera-bradley-002.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/vera-bradley-002.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/vera-bradley-002.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/vera-bradley-002.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/vera-bradley-002.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="A tote from Vera Bradley&#039;s spring/summer 2018 collection." srcset="https://pmcwwd.files.wordpress.com/2017/10/vera-bradley-002.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/vera-bradley-002.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/vera-bradley-002.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/vera-bradley-002.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>At Vera Bradley, a Spurt of Product Innovation</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/accessories-news/footwear/rubens-bressanin-on-rebooting-stephane-kelian-11030081/" title="Rubens Bressanin on Rebooting Stephane Kélian"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/dom4960.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt srcset="https://pmcwwd.files.wordpress.com/2017/10/dom4960.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/dom4960.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/dom4960.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/dom4960.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/dom4960.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="" srcset="https://pmcwwd.files.wordpress.com/2017/10/dom4960.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/dom4960.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/dom4960.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/dom4960.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Rubens Bressanin on Rebooting Stephane Kélian</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/accessories-news/accessory-trends/ceo-talks-samsonite-ramesh-tainwala-global-uptick-travel-opportunity-for-big-business-11029703/" title="CEO TALKS: Samsonite&#039;s Ramesh Tainwala Sees Global Uptick in Travel as an Opportunity for Big Business"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/ramesh2.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Samsonite’s Ramesh Tainwala" srcset="https://pmcwwd.files.wordpress.com/2017/10/ramesh2.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/ramesh2.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/ramesh2.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/ramesh2.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/ramesh2.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Samsonite’s Ramesh Tainwala" srcset="https://pmcwwd.files.wordpress.com/2017/10/ramesh2.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/ramesh2.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/ramesh2.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/ramesh2.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>CEO TALKS: Samsonite&#039;s Ramesh Tainwala Sees Global Uptick in Travel as an Opportunity for Big Business</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/accessories-news/footwear/fratelli-rossetti-rome-soccer-club-11032178/" title="Fratelli Rossetti Teams With Rome&#039;s Soccer Club"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/fratelli-rossetti-for-as-roma-squadra.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Fratelli Rossetti for AS Roma." srcset="https://pmcwwd.files.wordpress.com/2017/10/fratelli-rossetti-for-as-roma-squadra.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/fratelli-rossetti-for-as-roma-squadra.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/fratelli-rossetti-for-as-roma-squadra.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/fratelli-rossetti-for-as-roma-squadra.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/fratelli-rossetti-for-as-roma-squadra.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Fratelli Rossetti for AS Roma." srcset="https://pmcwwd.files.wordpress.com/2017/10/fratelli-rossetti-for-as-roma-squadra.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/fratelli-rossetti-for-as-roma-squadra.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/fratelli-rossetti-for-as-roma-squadra.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/fratelli-rossetti-for-as-roma-squadra.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Fratelli Rossetti Teams With Rome&#039;s Soccer Club</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507324"><a href="/accessories-news/jewelry/">Jewelry</a></li>
	<li id="menu-item-10507325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507325"><a href="/accessories-news/footwear/">Footwear</a></li>
	<li id="menu-item-10507326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507326"><a href="/accessories-news/handbags/">Handbags</a></li>
	<li id="menu-item-10507327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507327"><a href="/accessories-news/leather-goods/">Leather Goods</a></li>
	<li id="menu-item-10507328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507328"><a href="/accessories-news/watches/">Watches</a></li>
	<li id="menu-item-10507329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507329"><a href="/accessories-news/eyewear/">Eyewear</a></li>
	<li id="menu-item-10507330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507330"><a href="/accessories-news/hats-gloves-and-more/">Hats, Gloves and More</a></li>
</ul>
</li>
<li id="menu-item-10507456" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507456 site-header__nav-main"><a href="http://wwd.com/eye/">Eye</a>
<ul class='sub-menu vertical-eye'>
<li class="site-header__nav--feature"><a href="http://wwd.com/eye/parties/intimate-pablo-picasso-show-captivates-the-fiac-crowd-11032322/" title="Intimate Pablo Picasso Show Captivates the FIAC Crowd"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://pmcwwd.files.wordpress.com/2017/10/picasso-exhibit-005.jpg?crop=0px%2C108px%2C1685px%2C1123px&#038;resize=158%2C104" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Pablo PIcassoMaya à la poupée et au cheval, 1938Oil on canvas28 3/4 x 23 5/8 inches 73 x 60 cm"><noscript><img width="158" height="104" src="http://pmcwwd.files.wordpress.com/2017/10/picasso-exhibit-005.jpg?crop=0px%2C108px%2C1685px%2C1123px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Pablo PIcassoMaya à la poupée et au cheval, 1938Oil on canvas28 3/4 x 23 5/8 inches 73 x 60 cm" /></noscript><h3>Intimate Pablo Picasso Show Captivates the FIAC Crowd</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/eye/parties/louboutin-loves-india-11032090/" title="Louboutin’s Love of India"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/lsd-christian-louboutin-daytime-101417-174-of-203.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt srcset="https://pmcwwd.files.wordpress.com/2017/10/lsd-christian-louboutin-daytime-101417-174-of-203.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/lsd-christian-louboutin-daytime-101417-174-of-203.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/lsd-christian-louboutin-daytime-101417-174-of-203.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/lsd-christian-louboutin-daytime-101417-174-of-203.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/lsd-christian-louboutin-daytime-101417-174-of-203.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="" srcset="https://pmcwwd.files.wordpress.com/2017/10/lsd-christian-louboutin-daytime-101417-174-of-203.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/lsd-christian-louboutin-daytime-101417-174-of-203.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/lsd-christian-louboutin-daytime-101417-174-of-203.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/lsd-christian-louboutin-daytime-101417-174-of-203.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Louboutin’s Love of India</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/eye/parties/bulgari-decamps-the-met-cloisters-11032922/" title="Bulgari Decamps to the Met Cloisters"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405u.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Bella Hadid, Lily AldridgeBulgari flagship store opening celebration, New York, USA - 20 Oct 2017" srcset="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405u.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405u.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405u.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405u.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405u.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Bella Hadid, Lily AldridgeBulgari flagship store opening celebration, New York, USA - 20 Oct 2017" srcset="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405u.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405u.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405u.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405u.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Bulgari Decamps to the Met Cloisters</h3> </div></a></li><li class="site-header__nav--feature"><a href="http://wwd.com/eye/people/patriots-julian-edelman-on-his-injury-tom-brady-and-joes-jeans-11032239/" title="Patriots&#039; Julian Edelman on His Injury, Tom Brady and Joe&#039;s Jeans"> <div><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/170403_s01_0021_r.jpg?w=158&#038;h=104&#038;crop=1" width="158" height="104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Julian Edelman in his Joe&#039;s Jeans capsule." srcset="https://pmcwwd.files.wordpress.com/2017/10/170403_s01_0021_r.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/170403_s01_0021_r.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/170403_s01_0021_r.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/170403_s01_0021_r.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/10/170403_s01_0021_r.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Julian Edelman in his Joe&#039;s Jeans capsule." srcset="https://pmcwwd.files.wordpress.com/2017/10/170403_s01_0021_r.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2017/10/170403_s01_0021_r.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2017/10/170403_s01_0021_r.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2017/10/170403_s01_0021_r.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Patriots&#039; Julian Edelman on His Injury, Tom Brady and Joe&#039;s Jeans</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507336"><a href="/eye/parties/">Parties</a></li>
	<li id="menu-item-10795961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10795961"><a href="http://wwd.com/eye/people">People</a></li>
	<li id="menu-item-10507338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507338"><a href="/eye/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-10877088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877088"><a href="/eye/celebrity-real-estate/">Real Estate Dirt</a></li>
</ul>
</li>
<li id="menu-item-10507342" class="site-header__nav-main--extra menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10507342 site-header__nav-main--extra"><a href="#">&#8230;</a>
<ul class='sub-menu'>
	<li id="menu-item-10507345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507345"><a href="http://fairchildlive.com/">Fairchild Live</a></li>
	<li id="menu-item-10510536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510536"><a href="/business-news/retail/">Retail</a></li>
	<li id="menu-item-10510535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510535"><a href="/business-news/markets/">Markets</a></li>
	<li id="menu-item-10507600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507600"><a href="/business-news/media/">Media</a></li>
	<li id="menu-item-10507343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507343"><a href="http://fashioncareers.market.adicio.com/">Classifieds</a></li>
	<li id="menu-item-10507344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10507344"><a href="http://wwd.com/wwdcareers/">Careers</a></li>
</ul>
</li>
</ul></nav>
	<div class="site-nav__mobile-social-links">
		<h3>Follow Us</h3>
		<div class="site-nav__mobile-social-links-wrap">
			<a href="https://twitter.com/wwd" class="sc-twitter" target="_blank" title="WWD on Twitter">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"></path></svg></a>
<a href="https://www.facebook.com/WWD" class="sc-facebook" target="_blank" title="WWD on Facebook">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"></path></svg></a>
<a href="https://www.instagram.com/wwd/" class="sc-instagram" target="_blank" title="WWD on Instagram">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M1490 1426v-648h-135q20 63 20 131 0 126-64 232.5t-174 168.5-240 62q-197 0-337-135.5t-140-327.5q0-68 20-131h-141v648q0 26 17.5 43.5t43.5 17.5h1069q25 0 43-17.5t18-43.5zm-284-533q0-124-90.5-211.5t-218.5-87.5q-127 0-217.5 87.5t-90.5 211.5 90.5 211.5 217.5 87.5q128 0 218.5-87.5t90.5-211.5zm284-360v-165q0-28-20-48.5t-49-20.5h-174q-29 0-49 20.5t-20 48.5v165q0 29 20 49t49 20h174q29 0 49-20t20-49zm174-208v1142q0 81-58 139t-139 58h-1142q-81 0-139-58t-58-139v-1142q0-81 58-139t139-58h1142q81 0 139 58t58 139z" fill="#fff"></path></svg>
</a>
<a href="https://www.linkedin.com/company/women's-wear-daily" class="sc-linkedin" target="_blank" title="WWD on LinkedIn">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn</title><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" fill="#fff"></path></svg>
</a>
<a href="https://mp.weixin.qq.com/s/GeRBD37Jy8H07cQ0cf0vUw" class="sc-wechat" target="_blank" title="WWD on WeChat">
	
<svg xmlns="http://www.w3.org/2000/svg" width="23px" height="23px" viewBox="0 0 300 300"><path fill="rgba(0,0,0,0)" d="M300 255c0 24.854-20.147 45-45 45H45c-24.854 0-45-20.146-45-45V45C0 20.147 20.147 0 45 0h210c24.853 0 45 20.147 45 45v210z"/><g fill="#FFF"><path d="M200.803 111.88c-24.213 1.265-45.268 8.605-62.362 25.188-17.271 16.754-25.155 37.284-23 62.734-9.464-1.172-18.084-2.462-26.753-3.192-2.994-.252-6.547.106-9.083 1.537-8.418 4.75-16.488 10.113-26.053 16.092 1.755-7.938 2.891-14.889 4.902-21.575 1.479-4.914.794-7.649-3.733-10.849-29.066-20.521-41.318-51.232-32.149-82.85 8.483-29.25 29.315-46.989 57.621-56.236 38.635-12.62 82.054.253 105.547 30.927 8.485 11.08 13.688 23.516 15.063 38.224zm-111.437-9.852c.223-5.783-4.788-10.993-10.74-11.167-6.094-.179-11.106 4.478-11.284 10.483-.18 6.086 4.475 10.963 10.613 11.119 6.085.154 11.186-4.509 11.411-10.435zm58.141-11.171c-5.974.11-11.022 5.198-10.916 11.004.109 6.018 5.061 10.726 11.204 10.652 6.159-.074 10.83-4.832 10.772-10.977-.051-6.032-4.981-10.79-11.06-10.679z"/><path d="M255.201 262.83c-7.667-3.414-14.7-8.536-22.188-9.318-7.459-.779-15.3 3.524-23.104 4.322-23.771 2.432-45.067-4.193-62.627-20.432-33.397-30.89-28.625-78.254 10.014-103.568 34.341-22.498 84.704-14.998 108.916 16.219 21.129 27.24 18.646 63.4-7.148 86.284-7.464 6.623-10.15 12.073-5.361 20.804.884 1.612.985 3.653 1.498 5.689zm-87.274-84.499c4.881.005 8.9-3.815 9.085-8.636.195-5.104-3.91-9.385-9.021-9.406-5.06-.023-9.299 4.318-9.123 9.346.166 4.804 4.213 8.69 9.059 8.696zm56.261-18.022c-4.736-.033-8.76 3.844-8.953 8.629-.205 5.117 3.772 9.319 8.836 9.332 4.898.016 8.768-3.688 8.946-8.562.19-5.129-3.789-9.364-8.829-9.399z"/></g></svg></a>
		</div>
	</div>

	<footer class="site-nav__mobile-secondary-nav">
		<ul>
			<li><a href="http://wwd.com/advertise/">Advertise</a></li>
			<li><a href="http://wwd.com/about-us/">
					About 					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
				</a></li>
			<li><a href="https://pmc.com/terms-of-use/">Terms of Use</a></li>
		</ul>
		<div class="site__footer-logo-copyright-social">
			<div class="inner">
				<div class="site__footer-copyright">
					<a href="http://pmc.com" target="_blank" title="Penske Media Corporation">
						<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/footer/pmc-logo.png" width="121" height="20" alt="Penske Media Corporation Logo">
					</a>
					<p>&copy; Copyright 2017 &nbsp;-&nbsp; Penske Media Corporation</p>
				</div>
			</div>
		</div>
	</footer>
</div>
<a href="http://wwd.com/wwd-publications/digital-daily/fridays-digital-daily-october-20-2017/" class="site-header__daily">
	<div class="site-header__daily--left-column">
		<p>Today&#039;s Digital Daily</p>
		<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1600" style="enable-background:new 0 0 1792 1600;" xml:space="preserve">
			<path d="M1773,1069l-512,512c-12.7,12.7-27.7,19-45,19s-32.3-6.3-45-19s-19-27.7-19-45v-256H928c-475.3,0-767-134.3-875-403
			C17.7,787.7,0,676.7,0,544C0,433.3,42.3,283,127,93c2-4.7,5.5-12.7,10.5-24S147,47.7,151,39s8.3-16,13-22c8-11.3,17.3-17,28-17
			c10,0,17.8,3.3,23.5,10s8.5,15,8.5,25c0,6-0.8,14.8-2.5,26.5S219,81,219,85c-3.3,45.3-5,86.3-5,123c0,67.3,5.8,127.7,17.5,181
			s27.8,99.5,48.5,138.5s47.3,72.7,80,101c32.7,28.3,67.8,51.5,105.5,69.5s82,32.2,133,42.5s102.3,17.5,154,21.5s110.2,6,175.5,6h224
			V512c0-17.3,6.3-32.3,19-45s27.7-19,45-19s32.3,6.3,45,19l512,512c12.7,12.7,19,27.7,19,45C1792,1041.3,1785.7,1056.3,1773,1069z"></path>
		</svg>
	</div>
	<div class="site-header__daily--right-column">
		<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/wwd1020201720-20page20one.jpg?w=355&#038;h=534&#038;crop=1" class="attachment-runway-grid" alt="wwd1020201720-20page20one" width="355" height="534"><noscript><img src="https://pmcwwd.files.wordpress.com/2017/10/wwd1020201720-20page20one.jpg?w=355&#038;h=534&#038;crop=1" class="attachment-runway-grid" alt="wwd1020201720-20page20one" width="355" height="534" /></noscript>	</div>
</a>
		</div>

		<div class="site-header__bottom-bar">

			
				<div aria-label="Women&#039;s Wear Daily" class="site-header__logo site-header__logo--sticky"><a href="/" class="site-header__home-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
</a></div>

				
					<button id="toggle-sticky-menu" class="site-header__sections-button">
						<span class="site-header__button-wrap-inner">Sections<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path class="hamburger-polygon-1" d="M0 0l2 2.3h22V0M0 6.9l2 2.3h22V6.9M0 13.7L2 16h22v-2.3"></path></svg></span>
					</button>

				
				<h2 class="site-header__tagline">Fashion. Beauty. Business.</h2>

			
			
<div class="login-container">

	
		<div id="logged-out" class="clearfix">

			
				<div id="AMS_WWD_SUBTXTLINK_NEXTTOLOGIN_LO" class="promotheus desktop">
					<div id="layer_offer_link" class="failsafe text">
						<a class="site-header__subscribe" href="http://wwd.com/subscriptions/?utm_source=wwd.com&#038;utm_medium=referral&#038;utm_campaign=Subscriptions_TopMenuSticky_Textlink">
							Subscribe						</a>
						<a class="site-header__login login-link" href="#">Log in</a>
					</div>
				</div>

			
		</div>

	
</div>
<div class="site-header__search">
			<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
			<div class="search-icon">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.2 16.3"><title>search</title><path class="search-polygon-1" d="M6 11.2C3.1 11.2.8 8.8.8 6S3.1.8 6 .8c2.9 0 5.2 2.4 5.2 5.2S8.9 11.2 6 11.2zM11.2 11.3l4.5 4.5"></path></svg>
	</div>
</div>

				<style>
		.site-header * {
			transition: none;
		}
		body.site-served-banner-ad-enabled .wwd-subscribe-now-banner-ad-container .wwd-subscribe-now-banner-background {
			background-color: transparent;
		}
		.top-banner-sticky {
			display: none;
		}
		.site-header.sticky .top-banner-sticky, body.wwd-scrolling .top-banner-sticky {
			display: block;
		}
		.site-header.sticky .top-banner-non-sticky, body.wwd-scrolling .top-banner-non-sticky {
			display: none;
		}
		.top-banner-mobile {
			display: none;
			text-align: center;
			background: #00adee;
		}
		@media only screen and (max-width: 41.6875em) {
			body.site-served-banner-ad-enabled:not(.subscriber-logged-in) .login-container {
				position: relative;
				right: 0;
				bottom: 2px;
			}
			body.site-served-banner-ad-enabled:not(.subscriber-logged-in).wwd-scrolling .login-container {
				display: block;
			}
			body.site-served-banner-ad-enabled:not(.subscriber-logged-in) .wwd-subscribe-now-banner-ad-container {
				margin-top: 0;
			}
			body.site-served-banner-ad-enabled .wwd-subscribe-now-banner-ad-container .wwd-subscribe-now-banner-background {
				padding-right: 0;
			}
			body.site-served-banner-ad-enabled:not(.subscriber-logged-in).wwd-scrolling .site-header__bottom-bar .wwd-subscribe-now-banner-ad-container .wwd-subscribe-now-banner-background {
				height: 1.25em;
			}
			.site-header, .site-header.sticky {
				width: 100%;
			}
			.top-banner-mobile {
				display: block;
			}
			.top-banner-desktop {
				display: none;
			}
		}
	</style>

	<div class="wwd-subscribe-now-banner-ad-container">
		<div class="wwd-banner-spacer"></div>
		<div class="wwd-subscribe-now-banner-background">
			<div class="top-banner-desktop">
				<div class="top-banner-non-sticky">
					<a href="http://wwd.com/subscriptions/?utm_content=SiteAd_TopBanner&#038;utm_term=GLOBAL&#038;utm_campaign=Evergreen&#038;utm_medium=referral&#038;utm_source=wwd.com">
												<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/site-served/evergreen/Desktop-Expanded.png" />
					</a>
				</div>
				<div class="top-banner-sticky">
					<a href="http://wwd.com/subscriptions/?utm_content=SiteAd_TopBanner-sticky&#038;utm_term=GLOBAL&#038;utm_campaign=Evergreen&#038;utm_medium=referral&#038;utm_source=wwd.com">
						<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/site-served/evergreen/Desktop-Collapse.png" />
					</a>
				</div>
			</div>
			<div class="top-banner-mobile">
				<div class="top-banner-non-sticky">
					<a href="http://wwd.com/subscriptions/?utm_content=SiteAd_TopBannerMobile&#038;utm_term=GLOBAL&#038;utm_campaign=Evergreen&#038;utm_medium=referral&#038;utm_source=wwd.com">
						<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/site-served/evergreen/Mobile-Expanded.png" />
					</a>
				</div>
				<div class="top-banner-sticky">
					<a href="http://wwd.com/subscriptions/?utm_content=SiteAd_TopBannerMobile-sticky&#038;utm_term=GLOBAL&#038;utm_campaign=Evergreen&#038;utm_medium=referral&#038;utm_source=wwd.com">
						<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/site-served/evergreen/Mobile-Collapse.png" />
					</a>
				</div>
			</div>
		</div>
	</div>

		</div>

		<nav id="site-header__sticky-nav" class="site-header__nav site-header__nav--sticky"><ul id="menu-main-menu-2017" class="menu"><li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507450 site-header__nav-main"><a href="http://wwd.com/fashion-news/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699108"><a href="http://wwd.com/fashion-news/fashion-trends/">Fashion Trends</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507285"><a href="/fashion-news/fashion-features/">Fashion Features</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507286"><a href="/fashion-news/fashion-scoops/">Fashion Scoops</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507287"><a href="/fashion-news/designer-luxury/">Designer &amp; Luxury</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699109"><a href="http://wwd.com/fashion-news/ready-to-wear/">Ready-To-Wear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699110"><a href="http://wwd.com/fashion-news/sportswear/">Sportswear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699111"><a href="http://wwd.com/fashion-news/intimates/">Intimates</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699112"><a href="http://wwd.com/fashion-news/activewear/">Activewear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507289"><a href="/fashion-news/textiles/">Textiles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507291"><a href="/fashion-news/denim/">Denim</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699113"><a href="http://wwd.com/fashion-news/street-style/">Street Style</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507451 site-header__nav-main"><a href="http://wwd.com/business-news/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507294"><a href="/business-news/financial/">Financial</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507295"><a href="/business-news/government-trade/">Government &amp; Trade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507296"><a href="/business-news/mergers-acquisitions/">Mergers &amp; Acquisitions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507297"><a href="/business-news/legal/">Legal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507299"><a href="http://wwd.com/eye/human-resources/">Human Resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507300"><a href="http://wwd.com/eye/marketing-promotion/">Marketing &amp; Promotion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689737"><a href="/business-news/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689738"><a href="/business-news/markets/">Markets</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689739"><a href="/business-news/media/">Media</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507452 site-header__nav-main"><a href="http://wwd.com/beauty-industry-news/">Beauty</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507302"><a href="/beauty-industry-news/beauty-features/">Beauty Features</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507303"><a href="/beauty-industry-news/skin-care/">Skin Care</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507304"><a href="/beauty-industry-news/fragrance/">Fragrance</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507305"><a href="/beauty-industry-news/color-cosmetics/">Color Cosmetics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507306"><a href="/beauty-industry-news/hair/">Hair</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507453 site-header__nav-main"><a href="http://wwd.com/menswear-news/">Men&#8217;s</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507310"><a href="/menswear-news/mens-retail-business/">Retail/Business</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507311"><a href="/menswear-news/mens-fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507312"><a href="/menswear-news/mens-lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507313"><a href="/menswear-news/mens-designer-luxury/">Designer &amp; Luxury</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507314"><a href="/menswear-news/mens-sportswear/">Sportswear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507315"><a href="/menswear-news/mens-clothing-furnishings/">Clothing/Furnishings</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507454 site-header__nav-main"><a href="http://wwd.com/runway/">Runway</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10840720"><a href="http://wwd.com/runway/fall-ready-to-wear-2017/">2017 Fall Ready-to-Wear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10840721"><a href="http://wwd.com/runway/mens-fall-collections-2017/">2017 Men’s Fall Collections</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10840722"><a href="http://wwd.com/runway/pre-fall-2017/">2017 Pre-Fall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507317"><a href="http://wwd.com/runway/mens-spring-collections-2017/">2017 Men&#8217;s Spring Collections</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507318"><a href="http://wwd.com/runway/resort-2017/">2017 Resort</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-11024045"><a href="http://wwd.com/runway/fall-bridal-2017/">2017 Fall Bridal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507319"><a href="http://wwd.com/runway/spring-ready-to-wear-2017/">2017 Spring Ready-to-Wear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-11023968"><a href="http://wwd.com/runway/spring-ready-to-wear-2018/">2018 Spring Ready-to-Wear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-11023987"><a href="http://wwd.com/runway/spring-bridal-2018/">2018 Spring Bridal</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507455 site-header__nav-main"><a href="http://wwd.com/accessories-news/">Accessories</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507324"><a href="/accessories-news/jewelry/">Jewelry</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507325"><a href="/accessories-news/footwear/">Footwear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507326"><a href="/accessories-news/handbags/">Handbags</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507327"><a href="/accessories-news/leather-goods/">Leather Goods</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507328"><a href="/accessories-news/watches/">Watches</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507329"><a href="/accessories-news/eyewear/">Eyewear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507330"><a href="/accessories-news/hats-gloves-and-more/">Hats, Gloves and More</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507456 site-header__nav-main"><a href="http://wwd.com/eye/">Eye</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507336"><a href="/eye/parties/">Parties</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10795961"><a href="http://wwd.com/eye/people">People</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507338"><a href="/eye/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877088"><a href="/eye/celebrity-real-estate/">Real Estate Dirt</a></li>
</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507345"><a href="http://fairchildlive.com/">Fairchild Live</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510536"><a href="/business-news/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510535"><a href="/business-news/markets/">Markets</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507600"><a href="/business-news/media/">Media</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507343"><a href="http://fashioncareers.market.adicio.com/">Classifieds</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10507344"><a href="http://wwd.com/wwdcareers/">Careers</a></li>
</ul></nav>		<div class="wwd-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad -->
	</div>

			<div id="top-bar" class="top-bar-default">
			<div class="top-bar">
	<div class="top-bar-wrap">
		
<div class="top-bar-story active">

	
	<h3 class="top-bar-story-section vertical-business-news"><a href="http://wwd.com/business-news/">Business</a></h3>

	<h4 class="top-bar-story-header"><a class="wwd-roadblocked-post" href="http://wwd.com/business-news/retail/jerry-storch-hbc-11032681/">Jerry Storch Exiting Hudson&#039;s Bay Co.</a></h4>

	
<p class="hp-card__story-card-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-card__story-card-time">October 20, 2017</span>
	&bull; <span aria-label="Author" class="hp-card__story-card-author">David Moin</span>
</p>
</div>

<div class="top-bar-story">

	
	<h3 class="top-bar-story-section vertical-business-news"><a href="http://wwd.com/business-news/">Business</a></h3>

	<h4 class="top-bar-story-header"><a class="wwd-roadblocked-post" href="http://wwd.com/business-news/technology/stitch-fix-ipo-katrina-lake-in-the-spotlight-11032699/">Stitch Fix in the Spotlight</a></h4>

	
<p class="hp-card__story-card-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-card__story-card-time">October 20, 2017</span>
	&bull; <span aria-label="Author" class="hp-card__story-card-author">Evan Clark and Adriana Lee</span>
</p>
</div>

<div class="top-bar-story">

	
	<h3 class="top-bar-story-section vertical-business-news"><a href="http://wwd.com/business-news/">Business</a></h3>

	<h4 class="top-bar-story-header"><a class="wwd-roadblocked-post" href="http://wwd.com/business-news/retail/suitsupply-launches-womens-division-called-suistudio-11032608/">Suitsupply Launches Women&#039;s Division Called SuiStudio</a></h4>

	
<p class="hp-card__story-card-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-card__story-card-time">October 20, 2017</span>
	&bull; <span aria-label="Author" class="hp-card__story-card-author">Jean E. Palmieri</span>
</p>
</div>
	</div>
</div>

			
				
				
					<div class="in-focus" id="in-focus-am-ad-unit-dfp">
						<div class="in-focus__wrap-inner">

							<div class="admz" id="adm-in-focus">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-infocus-uid2" class="ad-rotatable adw-300 adh-111"></div>
	</div>
		</div>

	</div>

						</div>
					</div>

				
			
		</div>
	
</header>

	
		<!--todo: pageType-and-userState? -->
	<a name="pagetop"></a>
	<div id="eventListHolder" class="nodisplay"></div>
<div id="bread-crumb" class="site__bread-crumbs desktop clearfix">
	<ul>
					<li>
				<a  href="http://wwd.com/eye/">
					Eye				</a>
			</li>
						<li>
				<a class="bread-crumb-selected" href="http://wwd.com/eye/parties/">
					<span class='square'></span>Parties				</a>
			</li>
				</ul>
</div>
<article itemscope itemtype="http://schema.org/Article">
<div id="content-header-post">
	<div class="article-header clearfix">
	<div id="header-container">
	<h1 class="desktop" itemprop="headline">Bulgari Decamps to the Met Cloisters</h1>
	<h2 id="dek" class="desktop" itemprop="description">The fine-jewelry brand celebrated its Fifth Avenue flagship with an "alfresco" dinner in uptown Manhattan.</h2>
	</div>
	</div>
</div>
<div id="main" role="main" class="article-main">
	<div id="content" class="post-11032922 post type-post status-publish format-standard has-post-thumbnail hentry category-parties tag-bella-hadid tag-bulgari vertical-eye region-north-america">

	
		
<div id="article-header-outer-container">

	<!-- hidden meta information about the article --> 
<div id="hiddenVariables" style="display:none;">
	<input type="hidden" id="article-id" value="8085304"/>
	<input type="hidden" id="pagetype" value="article"/>
	<input type="hidden" id="subCat" value="Government and Trade"/>
	<input type="hidden" id="article-date" value="2014-12-23"/>
	<input type="hidden" id="content-date" name="content-date" value="2014-12-23"/>
	<input type="hidden" id="region" name="region" value="North America"/>
	<input type="hidden" id="regionUrl" name="regionUrl" value="north-america"/>
	<input type="hidden" id="article-access-type" value="Gated Paid"/>
</div>

	<div id="content-header">
		<div id="param-container" style="display:none;"></div>
		<div class="article-header clearfix">

			<!-- hidden meta information about the article --> 
<div id="hiddenVariables" style="display:none;">
	<input type="hidden" id="article-id" value="8085304"/>
	<input type="hidden" id="pagetype" value="article"/>
	<input type="hidden" id="subCat" value="Government and Trade"/>
	<input type="hidden" id="article-date" value="2014-12-23"/>
	<input type="hidden" id="content-date" name="content-date" value="2014-12-23"/>
	<input type="hidden" id="region" name="region" value="North America"/>
	<input type="hidden" id="regionUrl" name="regionUrl" value="north-america"/>
	<input type="hidden" id="article-access-type" value="Gated Paid"/>
</div>

			<div id="header-container">
				<div class="author-wrap">
					<div id="author-container">
						By <a href="http://wwd.com/wwd-masthead/kristen-tauer/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span>Kristen Tauer</span></a>&nbsp;on&nbsp;October 22, 2017					</div>

					<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D11032922&#038;title=Bulgari%20Decamps%20to%20the%20Met%20Cloisters&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D11032922&#038;title=Bulgari%20Decamps%20to%20the%20Met%20Cloisters&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D11032922&#038;text=Bulgari%20Decamps%20to%20the%20Met%20Cloisters&#038;via=wwd" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D11032922&#038;text=Bulgari%20Decamps%20to%20the%20Met%20Cloisters&#038;via=wwd"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D11032922&#038;posttype=link&#038;title=Bulgari%20Decamps%20to%20the%20Met%20Cloisters" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D11032922&#038;posttype=link&#038;title=Bulgari%20Decamps%20to%20the%20Met%20Cloisters"
				 					class="btn-tumblr"
											target="_blank"
											title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D11032922&#038;description=Bulgari%20Decamps%20to%20the%20Met%20Cloisters" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D11032922&#038;description=Bulgari%20Decamps%20to%20the%20Met%20Cloisters"
				 					class="btn-pinterest"
											target="_blank"
											title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article
				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D11032922&#038;title=Bulgari%20Decamps%20to%20the%20Met%20Cloisters" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D11032922&#038;title=Bulgari%20Decamps%20to%20the%20Met%20Cloisters"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D11032922&#038;title=Bulgari%20Decamps%20to%20the%20Met%20Cloisters&#038;summary&#038;source=wwd" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D11032922&#038;title=Bulgari%20Decamps%20to%20the%20Met%20Cloisters&#038;summary&#038;source=wwd"
											class="btn-linkedin"
											target="_blank"
																title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
						<span>
							LinkedIn						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a data-href="mailto:?subject=wwd%20:%20Bulgari%20Decamps%20to%20the%20Met%20Cloisters&#038;body=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D11032922%20-%20Bulgari%20Decamps%20to%20the%20Met%20Cloisters" href="mailto:?subject=wwd%20:%20Bulgari%20Decamps%20to%20the%20Met%20Cloisters&#038;body=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D11032922%20-%20Bulgari%20Decamps%20to%20the%20Met%20Cloisters"
											class="btn-email"
											target="_blank"
																title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
						<span>
							Email						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="http://wwd.com/eye/parties/bulgari-decamps-the-met-cloisters-11032922/#respond" href="http://wwd.com/eye/parties/bulgari-decamps-the-met-cloisters-11032922/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>


				</div>

				
			</div>

			
		</div>
	</div>
</div>

<div id="article-content-page-outer-container">

	
		<a href="http://wwd.com/eye/parties/gallery/bulgari-celebrates-flagship-11032927/" class="slideshow-view mobile">View Slideshow</a>

	
	<div id="article-content" class="size-text article-intro ">

		
			
	<div class="gallery-image-section">

		
			<a href="http://wwd.com/eye/parties/gallery/bulgari-celebrates-flagship-11032927/">

		
			
				<img src="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405u.jpg?w=640&#038;h=415&#038;crop=1" height="415" width="640">

			
			<span class="gallery-img-count">
	<span class="icon-photo">
		<svg width="20" height="20" viewBox="0 0 485.211 485.21" xmlns="http://www.w3.org/2000/svg"><path id="svg_1" fill="#fff" d="m454.88901,121.303l0,303.25501l-363.91101,0l0,-303.25501l363.91101,0m30.32199,-30.326l-424.55999,0l0,363.90899l424.55999,0l0,-363.90899zm-363.907,272.928l303.25697,0l-60.65298,-181.95099l-90.97601,121.302l-60.64999,-60.651l-90.97799,121.29999l0.00001,0zm30.32399,-181.95099c-16.76199,0 -30.32399,13.565 -30.32399,30.327s13.562,30.32401 30.32399,30.32401s30.327,-13.56201 30.327,-30.32401s-13.562,-30.327 -30.327,-30.327zm-151.628,-151.62801l0,363.90999l30.327,0l0,-333.58598l394.23499,0l0,-30.324l-424.56202,0l0.00003,-0.00001z"/>
</svg>	</span>
	&nbsp;
	View Gallery	&mdash;
	14	&nbsp;
	Photos</span>
		
			</a>

		
		
	<div class="gallery-thumbnails">

		
			
			
			<a href="http://wwd.com/eye/parties/gallery/bulgari-celebrates-flagship-11032927/#!2/bulgari-flagship-store-opening-celebration-new-york-usa-20-oct-2017-4" class="gallery-thumbnail">
				<img src="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165397am.jpg?quality=95&#038;crop=0px%2C0px%2C1534px%2C1534px&#038;resize=152%2C152" height="152" width="152" />
			</a>

			
		
			
			<a href="http://wwd.com/eye/parties/gallery/bulgari-celebrates-flagship-11032927/#!3/bulgari-flagship-store-opening-celebration-new-york-usa-20-oct-2017-6" class="gallery-thumbnail">
				<img src="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165397d.jpg?quality=95&#038;crop=578px%2C0px%2C2300px%2C2300px&#038;resize=152%2C152" height="152" width="152" />
			</a>

			
		
			
			<a href="http://wwd.com/eye/parties/gallery/bulgari-celebrates-flagship-11032927/#!4/bulgari-flagship-store-opening-celebration-new-york-usa-20-oct-2017-5" class="gallery-thumbnail">
				<img src="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165397c.jpg?quality=95&#038;crop=0px%2C0px%2C1534px%2C1534px&#038;resize=152%2C152" height="152" width="152" />
			</a>

			
		
			
			<a href="http://wwd.com/eye/parties/gallery/bulgari-celebrates-flagship-11032927/#!5/bulgari-flagship-store-opening-celebration-new-york-usa-20-oct-2017" class="gallery-thumbnail">
				<img src="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405u.jpg?quality=95&#038;crop=810px%2C0px%2C4480px%2C4480px&#038;resize=152%2C152" height="152" width="152" />
			</a>

				</div>
	
	</div>



		
		
	<div class="content-images">

		
			
		
		
	</div>

		<div class="article-copy" itemprop="articleBody">

			
			
<div class="clear-right align-right margin-bottom-medium margin-left-medium wwd-in-article-ad">
		<a  href="http://wwd.com/subscriptions/?utm_content=SiteAd_FreeArticle&#038;utm_term=GLOBAL&#038;utm_campaign=Evergreen&#038;utm_medium=referral&#038;utm_source=wwd.com"  rel="nofollow"  ><br />
			<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/site-served/evergreen/Free-Article-Desktop.jpg" width="320" height="150"><noscript><img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/site-served/evergreen/Free-Article-Desktop.jpg" width="320" height="150" /></noscript><br />
		</a>
	</div>
<p><a href="http://wwd.com/tag/bulgari/" id="auto-tag_bulgari" data-tag="bulgari">Bulgari</a> offered a fresh take on the meaning of &#8220;uptown&#8221; on Friday night.</p>
<p></p>
<p>The fine-jewelry brand was toasting its new Peter Marino-designed flagship on Fifth Avenue with a two-part event &mdash; a cocktail party at the store, followed by a dinner in a mystery location. The brand was even keeping its VIP guests &mdash; Ciara, Laura Harrier, Lily Aldridge, Misty Copeland and Jasmine Sanders &mdash; in the dark.</p>
<p>&#8220;Secret location,&#8221; said Harrier from the packed first floor of the boutique. &#8220;I don&#8217;t know where I&#8217;m going to end up. I&#8217;m just going to get in the car and see where they take me &mdash; I think it&#8217;s uptown, uptown.&#8221; The actress had dressed accordingly, pairing a hand-embroidered suit with the requisite <a href="http://wwd.com/beauty-industry-news/beauty-features/travel-retail-flies-high-11031481/" id="related_article_link_bulgari" data-tag="bulgari">Bulgari</a> jewels.</p>
<p><div class="admz" id="adm-inline-article-ad-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-mid-article1-uid0" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
</p>
<p>&#8220;It&#8217;s an uptown night, I wanted to dress the occasion. This is my Upper East Side lady look,&#8221; Harrier added. &#8220;It&#8217;s cool to be associated with a brand like this and play, and do things you probably wouldn&#8217;t normally do in your everyday life,&#8221; she continued. &#8220;I&#8217;m like, who am I? Why am I wearing all these diamonds? It makes me so nervous.&#8221;</p>
<p>To be sure, there was big money floating around. <a href="http://wwd.com/tag/bella-hadid/" id="auto-tag_bella-hadid" data-tag="bella-hadid">Bella Hadid</a> stopped by for part one of the evening, settling into a couch on the upper floor where she sipped Champagne and mingled with admirers. &#8220;You look amazing,&#8221; gushed Ruby Rose from the DJ deck as she embraced the model, who is also the face of <a  href="https://wwd.com/fashion-news/fashion-scoops/bulgari-bella-hadid-face-new-fragrance-10894402/"  rel="nofollow"  >Bulgari&#8217;s new fragrance Goldea The Roman Night</a>.</p>
<p>Just shy of 8 p.m., the crowd began filing out of the store and into the black mini buses lined up on 57th Street to be whisked away to dinner. Uptown &mdash; where could it be? Central Park?</p>
<p>A good while later, the buses pulled up to the Met Cloisters in Fort Tryon Park at the very top of Manhattan.</p>
<p>&#8220;First I was like, &#8216;Where are we going, it&#8217;s so far away,&#8217; but I knew that it was going to be something really good because they never let you down,&#8221; said Bulgari global digital ambassador Jasmine Sanders, surveying the dinner setup at the Renaissance museum.&nbsp;The brand had set up rows of bronze-lit tables around the museum&#8217;s open-air courtyard. &#8220;It&#8217;s one for the books,&#8221; she concluded.</p>
<p>Bulgari had even more surprises up its sleeve, although by the time desert hit the table the crowd was already dwindling to an &#8220;intimate&#8221; level. Dancer Lil&#8217; Buck performed in the courtyard &mdash; much to Copeland&#8217;s delight &mdash; before the finale: a striking performance by Demi Lovato in the museum&#8217;s candlelit Fuentidue&ntilde;a Chapel.</p>
<p>Well, that wasn&#8217;t quite the finale. The brand still had to deliver the crowd back downtown to 57th Street and Fifth.</p>
	<div id="attachment_11032928" class="wp-caption aligncenter" style="width: 100%; clear: both; margin: 0 auto; max-width: 1024px;">
		<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405g.jpg?w=1024&#038;h=683" class="size-large wp-image-11032928" alt="Sofia RichieBulgari flagship store opening celebration, New York, USA - 20 Oct 2017" width="1024" height="683"><noscript><img class="size-large wp-image-11032928" src="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405g.jpg?w=1024&#038;h=683" alt="Sofia RichieBulgari flagship store opening celebration, New York, USA - 20 Oct 2017" width="1024" height="683" srcset="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405g.jpg?w=1024&amp;h=683 1024w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405g.jpg?w=2048&amp;h=1366 2048w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405g.jpg?w=150&amp;h=100 150w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405g.jpg?w=300&amp;h=200 300w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165405g.jpg?w=768&amp;h=512 768w" sizes="(max-width: 1024px) 100vw, 1024px"></noscript>		<p class="wp-caption-text">Sofia Richie&nbsp;
			<span class="wwd-image-credit">Neil Rasmus/BFA/REX/Shutterstock</span>
		</p>
	</div>
	
	<div id="attachment_11032929" class="wp-caption aligncenter" style="width: 100%; clear: both; margin: 0 auto; max-width: 1024px;">
		<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165397bt.jpg?w=1024&#038;h=681" class="size-large wp-image-11032929" alt="Jasmine SandersBulgari flagship store opening celebration, New York, USA - 20 Oct 2017" width="1024" height="681"><noscript><img class="size-large wp-image-11032929" src="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165397bt.jpg?w=1024&#038;h=681" alt="Jasmine SandersBulgari flagship store opening celebration, New York, USA - 20 Oct 2017" width="1024" height="681" srcset="https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165397bt.jpg?w=1024&amp;h=681 1024w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165397bt.jpg?w=2048&amp;h=1362 2048w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165397bt.jpg?w=150&amp;h=100 150w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165397bt.jpg?w=300&amp;h=200 300w, https://pmcwwd.files.wordpress.com/2017/10/rexfeatures_9165397bt.jpg?w=768&amp;h=511 768w" sizes="(max-width: 1024px) 100vw, 1024px"></noscript>		<p class="wp-caption-text">Jasmine Sanders&nbsp;
			<span class="wwd-image-credit">Spaulding/WWD/REX/Shutterstock</span>
		</p>
	</div>
	

		</div>

		
	</div>

	
	
	<div
		class="subscriber-ad"
		id="free-message-end">
		<a href="http://wwd.com/subscriptions/?utm_content=&#038;utm_term=Global&#038;utm_campaign=SiteAd_SS_WWD_CM_free_article_text&#038;utm_medium=referral&#038;utm_source=wwd.com">
			You&#039;re missing something!			<br />
			<span>SUBSCRIBE NOW</span>		</a>
	</div>


	<div class="footer-social-container desktop">

		
			<div class="tags-links">
				<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M384 448q0-53-37.5-90.5t-90.5-37.5-90.5 37.5-37.5 90.5 37.5 90.5 90.5 37.5 90.5-37.5 37.5-90.5zm1067 576q0 53-37 90l-491 492q-39 37-91 37-53 0-90-37l-715-716q-38-37-64.5-101t-26.5-117v-416q0-52 38-90t90-38h416q53 0 117 26.5t102 64.5l715 714q37 39 37 91zm384 0q0 53-37 90l-491 492q-39 37-91 37-36 0-59-14t-53-45l470-470q37-37 37-90 0-52-37-91l-715-714q-38-38-102-64.5t-117-26.5h224q53 0 117 26.5t102 64.5l715 714q37 39 37 91z"/></svg>				
					
					
					<a href="http://wwd.com/tag/bella-hadid/"
						title="Bella Hadid">
						Bella Hadid					</a>

				
					
					
					<a href="http://wwd.com/tag/bulgari/"
						title="Bulgari">
						Bulgari					</a>

				
			</div>

		
		<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D11032922&#038;title=Bulgari%20Decamps%20to%20the%20Met%20Cloisters&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D11032922&#038;title=Bulgari%20Decamps%20to%20the%20Met%20Cloisters&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D11032922&#038;text=Bulgari%20Decamps%20to%20the%20Met%20Cloisters&#038;via=wwd" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D11032922&#038;text=Bulgari%20Decamps%20to%20the%20Met%20Cloisters&#038;via=wwd"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D11032922&#038;posttype=link&#038;title=Bulgari%20Decamps%20to%20the%20Met%20Cloisters" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D11032922&#038;posttype=link&#038;title=Bulgari%20Decamps%20to%20the%20Met%20Cloisters"
				 					class="btn-tumblr"
											target="_blank"
											title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D11032922&#038;description=Bulgari%20Decamps%20to%20the%20Met%20Cloisters" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D11032922&#038;description=Bulgari%20Decamps%20to%20the%20Met%20Cloisters"
				 					class="btn-pinterest"
											target="_blank"
											title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article
				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D11032922&#038;title=Bulgari%20Decamps%20to%20the%20Met%20Cloisters" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D11032922&#038;title=Bulgari%20Decamps%20to%20the%20Met%20Cloisters"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D11032922&#038;title=Bulgari%20Decamps%20to%20the%20Met%20Cloisters&#038;summary&#038;source=wwd" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D11032922&#038;title=Bulgari%20Decamps%20to%20the%20Met%20Cloisters&#038;summary&#038;source=wwd"
											class="btn-linkedin"
											target="_blank"
																title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
						<span>
							LinkedIn						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a data-href="mailto:?subject=wwd%20:%20Bulgari%20Decamps%20to%20the%20Met%20Cloisters&#038;body=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D11032922%20-%20Bulgari%20Decamps%20to%20the%20Met%20Cloisters" href="mailto:?subject=wwd%20:%20Bulgari%20Decamps%20to%20the%20Met%20Cloisters&#038;body=http%3A%2F%2Fwwd.com%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D11032922%20-%20Bulgari%20Decamps%20to%20the%20Met%20Cloisters"
											class="btn-email"
											target="_blank"
																title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
						<span>
							Email						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="http://wwd.com/eye/parties/bulgari-decamps-the-met-cloisters-11032922/#respond" href="http://wwd.com/eye/parties/bulgari-decamps-the-met-cloisters-11032922/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>

	</div>
</div>

	
	<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="http://wwd.com/eye/parties/bulgari-decamps-the-met-cloisters-11032922/" data-widget-id="AR_1" data-ob-template="WWD" ></div>
			<div class="OUTBRAIN" data-src="http://wwd.com/eye/parties/bulgari-decamps-the-met-cloisters-11032922/" data-widget-id="AR_2" data-ob-template="WWD" ></div>
	</div>
</div>
	<div class="margin-top-medium margin-bottom-medium">
			</div>

			<a name="comment-top"></a>
	<a href="" class="mobile-comments mobile">load comments <!-- (<span></span>) --></a>
	<div id="comment-container" class="">
		<div id="comment-content" style="">
			<div id="disqus_thread">
	<div id="dsq-content">
		<ul id="dsq-comments">
					</ul>
			</div>
</div>
		
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

<script type="text/javascript" charset="utf-8">
	var disqus_url = "http:\/\/wwd.com\/eye\/parties\/bulgari-decamps-the-met-cloisters-11032922\/";
	var disqus_identifier = "11032922 http:\/\/wwd.com\/?p=11032922";
	var disqus_container_id = 'disqus_thread';
	var disqus_domain = "disqus.com";
	var disqus_shortname = "wwd";
		var disqus_config = function () {
	    var config = this; // Access to the config object

	    /* 
	       All currently supported events:
	        * preData — fires just before we request for initial data
	        * preInit - fires after we get initial data but before we load any dependencies
	        * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
	        * afterRender - fires when template is rendered but before we show it
	        * onReady - everything is done
	     */

		config.callbacks.preData.push(function() {
			// clear out the container (its filled for SEO/legacy purposes)
			document.getElementById(disqus_container_id).innerHTML = '';
		})
		config.callbacks.onReady.push(function() {
/*
			// sync comments in the background so we don't block the page
			var req = new XMLHttpRequest();
			req.open('GET', '?cf_action=sync_comments&post_id=11032922', true);
			req.send(null);
*/
		});
		
			};
	
	var facebookXdReceiverPath = "http:\/\/pmcwwd.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm";
</script>

<script type="text/javascript" charset="utf-8">
	var DsqLocal = {
		'trackbacks': [
		],
		'trackback_url': "http:\/\/wwd.com\/eye\/parties\/bulgari-decamps-the-met-cloisters-11032922\/trackback\/"	};
</script>

<script type="text/javascript" charset="utf-8">
(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript';
	dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.' + disqus_domain + '/embed.js?pname=wordpress&pver=2.40';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
		</div>
	</div>
	

	</div><!-- #content -->

	<div id="xrail"></div>
</div><!-- #main -->
</article>

<div class="sidebar-article">
	<div class="margin-bottom-extra-large"><div class="admz" id="adm-right-rail-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-ros-300x600-uid3" class="ad-rotatable adw-300 adh-600"></div>
	</div>
		</div>

	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-inline-uid4" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
</div><div class="hp-panel__essentialist">
	<div class="hp-panel__essentialist-must-read">
		<h3 class="hp-panel__essentialist-must-read-header">Essentialist</h3>
		<h4 class="hp-panel__essentialist-must-read-subheader"><span>Today&#039;s Must Read</span></h4>

		<div class="hp-panel__essentialist-must-read-number">
	</div>

	<a href="http://wwd.com/business-news/human-resources/harrys-of-london-shoe-brand-ceo-out-after-charles-cohen-acquisition-11032801/">
			<picture>
					<source srcset="http://pmcwwd.files.wordpress.com/2017/05/harrys-london-4.jpg?crop=0px%2C467px%2C1194px%2C797px&#038;resize=394%2C263" media="">
					<source srcset="http://pmcwwd.files.wordpress.com/2017/05/harrys-london-4.jpg?crop=0px%2C467px%2C1194px%2C797px&#038;resize=394%2C263" media="(max-width: 420px)">
					<source srcset="http://pmcwwd.files.wordpress.com/2017/05/harrys-london-4.jpg?crop=0px%2C467px%2C1194px%2C797px&#038;resize=570%2C380" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="http://pmcwwd.files.wordpress.com/2017/05/harrys-london-4.jpg?crop=0px%2C467px%2C1194px%2C797px&#038;resize=156%2C100" media="(min-width: 668px)">
		
		<img width="394" height="263" src="http://pmcwwd.files.wordpress.com/2017/05/harrys-london-4.jpg?crop=0px%2C467px%2C1194px%2C797px&amp;resize=394%2C263" class="attachment-widget-mobile-md-l size-widget-mobile-md-l" alt="Looks from Harrys of London Fall 2017." />	</picture>
		</a>

<div class="hp-panel__essentialist-must-read-post">
	<div class="hp-panel__essentialist-must-read-number-secondary">
			</div>
	<p class="hp-panel__essentialist-section"><a href="http://wwd.com/business-news/">Business</a></p>
	<h5 class="hp-panel__essentialist-must-read-post-header"><a class="wwd-roadblocked-post" href="http://wwd.com/business-news/human-resources/harrys-of-london-shoe-brand-ceo-out-after-charles-cohen-acquisition-11032801/">Harrys of London CEO Out After Charles Cohen Acquisition</a></h5>
	
<p class="hp-panel__essentialist-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-panel__essentialist-time">October 20, 2017</span>
	&bull; <span aria-label="Author" class="hp-panel__essentialist-author">Kali Hays</span>
</p>
</div>
	</div>

	</div>
<div class="subscriber-ad sidebar-bottom-margin"><div class="admz" id="adm-right-rail-am-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-1424324024-uid5" class="ad-rotatable adw-300 adh-100"></div>
	</div>
		</div>

	</div>
</div><div class="hp-panel__latest-galleries">
	<div class="hp-panel__photo-archive-heading-wrapper hp-panel__latest-galleries-heading-wrapper">
		<h2 class="hp-panel__photo-archive-heading hp-panel__latest-galleries-heading">Latest Galleries</h2>
		<span class="hp-panel__photo-archive-heading-background hp-panel__latest-galleries-heading-background"></span>
	</div>
	<div class="hp-panel">
		<div class="hp-panel__wrap-inner">
			<div class="hp-panel__latest-galleries-post-wrapper -gallery">
		<a class="hp-panel__latest-galleries-post" href="http://wwd.com/beauty-industry-news/beauty-features/gallery/16-women-leading-the-future-of-beauty-11032300/">
		<div class="hp-panel__latest-galleries-post">
				<picture>
					<source srcset="https://pmcwwd.files.wordpress.com/2017/10/1001_beautyinc_opener_03shot__187-e1508523807744.jpg?w=394&#038;h=512&#038;crop=1" media="(max-width: 420px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2017/10/1001_beautyinc_opener_03shot__187-e1508523807744.jpg?w=647&#038;h=840&#038;crop=1" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2017/10/1001_beautyinc_opener_03shot__187-e1508523807744.jpg?w=280&#038;h=362&#038;crop=1" media="(min-width: 668px)">
		
		<img width="394" height="512" src="https://pmcwwd.files.wordpress.com/2017/10/1001_beautyinc_opener_03shot__187-e1508523807744.jpg?w=394&amp;h=512&amp;crop=1" class="hp-panel__latest-galleries-img" alt="" />	</picture>
				<div class="hp-panel__photo-archive-title-wrap">
				<h3 class="hp-panel__photo-archive-title">16 Women Leading the Future of Beauty</h3>
			</div>
		</div>
	</a>
</div>
<div class="hp-panel__latest-galleries-post-wrapper collections-gallery">
			<a class="hp-panel__latest-galleries-icon hp-panel__latest-galleries-collections" href="http://wwd.com/runway/">
		<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/latest-gallery/logo-collections.png" height="26" width="128"/>
		</a>
			<a class="hp-panel__latest-galleries-post" href="http://wwd.com/fashion-news/shows-reviews/gallery/fortuna-tokyo-rtw-spring-11032571/">
		<div class="hp-panel__latest-galleries-post">
				<picture>
					<source srcset="https://pmcwwd.files.wordpress.com/2017/10/fortuna-ss18-0011.jpg?w=394&#038;h=512&#038;crop=1" media="(max-width: 420px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2017/10/fortuna-ss18-0011.jpg?w=647&#038;h=840&#038;crop=1" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2017/10/fortuna-ss18-0011.jpg?w=355&#038;h=534&#038;crop=1" media="(min-width: 668px)">
		
		<img width="394" height="512" src="https://pmcwwd.files.wordpress.com/2017/10/fortuna-ss18-0011.jpg?w=394&amp;h=512&amp;crop=1" class="hp-panel__latest-galleries-img" alt="Fortuna Tokyo RTW Spring 2018" />	</picture>
				<div class="hp-panel__photo-archive-title-wrap">
				<h3 class="hp-panel__photo-archive-title">Fortuna Tokyo RTW Spring 2018</h3>
			</div>
		</div>
	</a>
</div>
<div class="hp-panel__latest-galleries-post-wrapper -gallery">
		<a class="hp-panel__latest-galleries-post" href="http://wwd.com/eye/parties/gallery/carine-roitfeld-and-veuve-clicquot-throw-halloween-party-11032277/">
		<div class="hp-panel__latest-galleries-post">
				<picture>
					<source srcset="https://pmcwwd.files.wordpress.com/2017/10/veuve-clicquot-halloween-4.jpg?w=394&#038;h=512&#038;crop=1" media="(max-width: 420px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2017/10/veuve-clicquot-halloween-4.jpg?w=647&#038;h=840&#038;crop=1" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2017/10/veuve-clicquot-halloween-4.jpg?w=280&#038;h=362&#038;crop=1" media="(min-width: 668px)">
		
		<img width="394" height="512" src="https://pmcwwd.files.wordpress.com/2017/10/veuve-clicquot-halloween-4.jpg?w=394&amp;h=512&amp;crop=1" class="hp-panel__latest-galleries-img" alt="Leomie, Neelam, and Halima" />	</picture>
				<div class="hp-panel__photo-archive-title-wrap">
				<h3 class="hp-panel__photo-archive-title">Carine Roitfeld and Veuve Clicquot Throw Halloween Party</h3>
			</div>
		</div>
	</a>
</div>
		</div>
	</div>
</div>
<div class="hp-panel__newsletter-signup ">
	<a href="#" class="hp-panel__newsletter-signup-logo">
		<svg width="60" height="18" viewBox="213 116 197 58" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<defs>
				<path id="a" d="M.024 57.976h196.312V.322H.024z"></path>
			</defs>
			<g fill="none" fill-rule="evenodd" transform="translate(213 116)">
				<mask id="b" fill="#FFF">
					<use xlink:href="#a"></use>
				</mask>
				<path
					d="M163.883 58c16.84 0 32.453-6.075 32.453-28.84C196.336 6.4 180.724.323 163.883.323h-15.15l-6.076 22.687V58h21.226zm-4.307-14.765V15.088h4.614c10.536 0 15.073 3.69 15.073 14.073 0 10.384-4.537 14.075-15.073 14.075h-4.614zM81.286 58h16.46l8.228-30.76 8.15 30.76h16.612L146.194.322H130.66l-8.075 31.53-8.383-31.53H98.59l-8.536 31.916-7.69-29.916-7.998 29.992L81.286 58zM15.46 58h16.61l8.23-30.838L48.526 58h16.458L80.364.322H65.062l-8.15 31.762L48.45.322H32.838l-8.383 31.53L16.38.323H0L15.458 58z"
					fill="#FFF" mask="url(#b)"></path>
			</g>
		</svg>
	</a>
	<h3 class="hp-panel__newsletter-header">FREE ALERTS &amp; NEWSLETTERS</h3>
	<form method="post" action="http://pages.email.wwd.com/signup" id="newsletter-module-form" name="newsletter-module-form" class="clearfix" target="_blank">
		<div class="hp-panel__newsletter-signup-form">
				<input type="email" name="EmailAddress" class="toolkitEmail" placeholder="Enter your email address" />

			<input type="hidden" name="wwd_morningreport_Opted_In" value="Yes" />
			<input type="hidden" name="wwd_newsalert_Opted_In" value="Yes" />

			<input type="hidden" name="wwd_promo_house_Opted_In" value="Yes" />
			<input type="hidden" name="wwd_promo_summits_Opted_In" value="Yes" />
			<input type="hidden" name="wwd_promo_WWDpartner_Opted_In" value="Yes" />
			<input type="hidden" name="wwd_unsub_all" value="No" />

			<input type="hidden" name="wwd_newsalert_source" value="onsite-simple" />
			<input type="hidden" name="wwd_morningreport_source" value="onsite-simple" />

			<button type="submit">SIGN UP</button>
			<input type="hidden" name="__contextName" id="__contextName" value="FormPost" />
			<input type="hidden" name="__executionContext" id="__executionContext" value="Post" />
			<input type="hidden" name="__successPage" id="__successPage" value="" />
		</div>
	</form>
	<script>
		/*
		 Add the success input field on both keyup and blur
		 this ensures the field is added when an email address
		 is typed in, pasted in, or selected from the user's browser
		 */
		(function($) {
			$( '.toolkitEmail' ).keyup(function() {
				wwd_add_success_page_input(this);
			} ).blur( function() {
				wwd_add_success_page_input(this);
			} );

			function wwd_add_success_page_input(that) {
				var $this = $(that);
				var emailValue = encodeURIComponent($this.val());
				$this.parents('form').find('#__successPage').val('http://pages.email.wwd.com/newsletters/?email='+emailValue+'&signup=success');
			}
		})(jQuery);
	</script>
	<a target="_blank" href="http://pmc.com/privacy-policy/" class="hp-panel__newsletter-signup-privacy">PRIVACY POLICY</a>
</div>
<div class="margin-bottom-extra-large"><div class="admz" id="adm-right-rail-2">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-ros-rail-bottom-uid6" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
</div><div class="subscriber-ad sidebar-bottom-margin"><div class="admz" id="adm-right-rail-am-2">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-1424324283-uid7" class="ad-rotatable adw-300 adh-100"></div>
	</div>
		</div>

	</div>
</div>		<div class="OUTBRAIN" data-src="http://wwd.com/eye/parties/bulgari-decamps-the-met-cloisters-11032922" data-widget-id="SB_1" data-ob-template="WWD" ></div>
	<div class="hp-panel__photo-archive-heading-wrapper">
	<h2 class="hp-panel__photo-archive-heading">Social Studies</h2>
	<span class="hp-panel__photo-archive-heading-background"></span>
</div>
<div class="hp-panel hp-panel__social-studies">
	<div class="hp-panel__wrap-inner">
		<div class="hp-panel__social-studies-slider--wrapper">
			<div class="hp-panel__social-studies-next"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 23.6 34.7" enable-background="new 0 0 23.6 34.7">
	<defs>
		<path id="a" d="M.5.6h22.5v33.6h-22.5z" />
	</defs>
	<clipPath id="b">
		<use xlink:href="#a" overflow="visible" />
	</clipPath>
	<path clip-path="url(#b)" stroke="#B2B4B7" stroke-width="4.324" stroke-linecap="round" fill="none" d="M2.7 2.7l18.2 14.6M2.7 32l18.2-14.6" />
	<path clip-path="url(#b)" stroke="#fff" stroke-width="2.471" stroke-linecap="round" fill="none" d="M20.9 17.3l-18.2-14.6M2.7 32l18.2-14.6" />
</svg><!--<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1036 1612"><path d="M1017 851l-742 742c-12.7 12.7-27.7 19-45 19s-32.3-6.3-45-19L19 1427c-12.7-12.7-19-27.7-19-45s6.3-32.3 19-45l531-531L19 275C6.3 262.3 0 247.3 0 230s6.3-32.3 19-45L185 19c12.7-12.7 27.7-19 45-19s32.3 6.3 45 19l742 742c12.7 12.7 19 27.7 19 45s-6.3 32.3-19 45z"/></svg>--></div>
			<div class="hp-panel__social-studies-prev"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 23.6 34.7" enable-background="new 0 0 23.6 34.7">
	<defs>
		<path id="a" d="M.5.6h22.5v33.6h-22.5z" />
	</defs>
	<clipPath id="b">
		<use xlink:href="#a" overflow="visible" />
	</clipPath>
	<path clip-path="url(#b)" stroke="#B2B4B7" stroke-width="4.324" stroke-linecap="round" d="M20.9 32l-18.2-14.6m18.2-14.7l-18.2 14.6" fill="none" />
	<path clip-path="url(#b)" stroke="#fff" stroke-width="2.471" stroke-linecap="round" d="M2.7 17.4l18.2 14.6m0-29.3l-18.2 14.6" fill="none" />
</svg><!--<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1036 1612"><path d="M1017 851l-742 742c-12.7 12.7-27.7 19-45 19s-32.3-6.3-45-19L19 1427c-12.7-12.7-19-27.7-19-45s6.3-32.3 19-45l531-531L19 275C6.3 262.3 0 247.3 0 230s6.3-32.3 19-45L185 19c12.7-12.7 27.7-19 45-19s32.3 6.3 45 19l742 742c12.7 12.7 19 27.7 19 45s-6.3 32.3-19 45z"/></svg> --></div>
			<ul class="hp-panel__social-studies-slider">
				
<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BaeIeU9gwIb/?taken-by=wwd"><img src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s480x480/e35/22637176_224665914601139_7164175947044749312_n.jpg" alt="@tradesy is turning the concept of a showroom upside down with its new space in Santa Monica. Here, the company plans to hold events, art exhibits and a showcase rare fashion pieces like this Louis Vuitton boxing set. Get all the details on Tradesy’s first showroom on WWD.com. #wwdnews" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">@tradesy is turning the concept of a showroom upside down with its new space in Santa Monica. Here, the company plans to hold events, art exhibits and a showcase rare fashion pieces like this Louis Vuitton boxing set. Get all the details on Tradesy’s first showroom on WWD.com. #wwdnews</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BacEuWIgZ_L/?taken-by=wwd"><img src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22580947_2139927292687960_649009699189948416_n.jpg" alt="Quilt + skirt = quilted skirt, or the perfect way to warm up at Tokyo Fashion Week #wwdfashion (📷: @shootingthestyle)" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Quilt + skirt = quilted skirt, or the perfect way to warm up at Tokyo Fashion Week #wwdfashion (📷: @shootingthestyle)</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/Bab8SYxAkPp/?taken-by=wwd"><img src="https://scontent-lax3-2.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/22580452_124335501617831_285852909889912832_n.jpg" alt="Spotted last night at the @erdem x @hm launch event: Kate Bosworth, Rashida Jones, Kirsten Dunst and Selma Blair. The party, which took place in LA, also marked the opening of their pop-up shop. “I was interested in creating a collection that wasn’t in any way disposable. It was about pieces you’d create and keep forever, things that have a permanence to it,” designer Erdem Moralioglu said.  #wwdeye (📷: Katie Jones)" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Spotted last night at the @erdem x @hm launch event: Kate Bosworth, Rashida Jones, Kirsten Dunst and Selma Blair. The party, which took place in LA, also marked the opening of their pop-up shop. “I was interested in creating a collection that wasn’t in any way disposable. It was about pieces you’d create and keep forever, things that have a permanence to it,” designer Erdem Moralioglu said.  #wwdeye (📷: Katie Jones)</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BabwDpbg0hq/?taken-by=wwd"><img src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22582595_376946499409553_3331044534468476928_n.jpg" alt="Renee Zellweger in yellow in 2001 and again in 2017. Chosen as one of the 12 @pantone Leading Spring Colors (and dubbed “Meadowlark”), it only makes sense that the bright hue stands the test of time and is making a resurgence this season, seen already on stars like @blakelively and @gigihadid. (📷: Donato Sardello &amp; @rexfeatures) #wwdfashion #tbt" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Renee Zellweger in yellow in 2001 and again in 2017. Chosen as one of the 12 @pantone Leading Spring Colors (and dubbed “Meadowlark”), it only makes sense that the bright hue stands the test of time and is making a resurgence this season, seen already on stars like @blakelively and @gigihadid. (📷: Donato Sardello &amp; @rexfeatures) #wwdfashion #tbt</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BabkGxDg5vL/?taken-by=wwd"><img src="https://scontent-lax3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22582741_1541043255955471_4265058238967316480_n.jpg" alt="Dior’s 70th anniversary celebration continues with a new exhibition at the Royal Ontario Museum in Toronto. “Christian Dior,” which is scheduled to run through March 18, takes a look at the founders tenure from 1947 to 1057 and feature 40 designs. Pictured here is an evening gown from the Ailée, fall 1948-49 haute couture collection. #wwdfashion (📷: Brian Boyle)" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Dior’s 70th anniversary celebration continues with a new exhibition at the Royal Ontario Museum in Toronto. “Christian Dior,” which is scheduled to run through March 18, takes a look at the founders tenure from 1947 to 1057 and feature 40 designs. Pictured here is an evening gown from the Ailée, fall 1948-49 haute couture collection. #wwdfashion (📷: Brian Boyle)</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BaZohMcgjUn/?taken-by=wwd"><img src="https://scontent-dft4-1.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/22637454_158980761364690_5323431707909554176_n.jpg" alt="As one of the most recognizable models in the world, Christy Turlington Burns has an insider’s view of the fashion industry and the allegations of sexual harassment swirling around it. “I can say that harassment and mistreatment have always been widely known and tolerated in the industry. The industry is surrounded by predators who thrive on the constant rejection and loneliness so many of us have experiences at some point in our careers,” Turlington told WWD, along with her suggestions for how the modeling world should protect younger women and men. Read more on WWD.com. Link in bio. (📷: Tony Palmieri) #wwdnews" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">As one of the most recognizable models in the world, Christy Turlington Burns has an insider’s view of the fashion industry and the allegations of sexual harassment swirling around it. “I can say that harassment and mistreatment have always been widely known and tolerated in the industry. The industry is surrounded by predators who thrive on the constant rejection and loneliness so many of us have experiences at some point in our careers,” Turlington told WWD, along with her suggestions for how the modeling world should protect younger women and men. Read more on WWD.com. Link in bio. (📷: Tony Palmieri) #wwdnews</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BaZfyKwgfXj/?taken-by=wwd"><img src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22582682_126135641428315_7528825473703346176_n.jpg" alt="@asics America has tapped a new brand ambassador: famed DJ/record producer @steveaoki. This initiative is intended to set the tone for the new brand identity and philosophy and will include partnerships with influencers and in-store and off-line activations that will continue into next year. This is Asics’ most significant marketing effort in two decades, and is expected to attract younger consumers to the brand. #wwdfashion" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">@asics America has tapped a new brand ambassador: famed DJ/record producer @steveaoki. This initiative is intended to set the tone for the new brand identity and philosophy and will include partnerships with influencers and in-store and off-line activations that will continue into next year. This is Asics’ most significant marketing effort in two decades, and is expected to attract younger consumers to the brand. #wwdfashion</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BaZWz4FAvsL/?taken-by=wwd"><img src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22580271_835863809928229_7007420313734479872_n.jpg" alt="24-year-old Jean Prounis is redefining the rules of jewelry. Formerly a studio assistant to Jemima Kirke and a design apprentice at Ghuran, she focuses on handcrafted subtleties and ancient goldsmithing techniques. “There was a really sterile feel in the environment and I wanted to have jewelry with character that shapes how you wear it everyday,” Prounis said. Each piece is hand made in New York, either by Prounis or three other jewelers in the district. #wwdfashion" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">24-year-old Jean Prounis is redefining the rules of jewelry. Formerly a studio assistant to Jemima Kirke and a design apprentice at Ghuran, she focuses on handcrafted subtleties and ancient goldsmithing techniques. “There was a really sterile feel in the environment and I wanted to have jewelry with character that shapes how you wear it everyday,” Prounis said. Each piece is hand made in New York, either by Prounis or three other jewelers in the district. #wwdfashion</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BaY-ftjgBTJ/?taken-by=wwd"><img src="https://scontent-dft4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22500563_369102296852965_8078153852446048256_n.jpg" alt="“These collections continue to build on that vision, empowering differently abled adults to express themselves through fashion,” said @tommyhilfiger of his line of adaptive apparel, which launches today. The line consists of 37 men’s and 34 women’s styles based upon the pieces from the spring Tommy Hilfiger sportswear collection. #wwdnews" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">“These collections continue to build on that vision, empowering differently abled adults to express themselves through fashion,” said @tommyhilfiger of his line of adaptive apparel, which launches today. The line consists of 37 men’s and 34 women’s styles based upon the pieces from the spring Tommy Hilfiger sportswear collection. #wwdnews</div>
	</div>
</li>
			</ul>
		</div>
	</div>
</div>
</div>
<div class="clear"></div>
		</div><!-- /.site-wrap -->
		<div class="site-wrap footer">
							<div class="margin-top-large margin-bottom-large">
					<div class="admz" id="adm-footer-am">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="980">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-footer-ros-uid8" class="ad-rotatable adw-980 adh-100"></div>
	</div>
		</div>

	</div>
				</div>
				<div class="sister-links">
	<h3>More From Our Brands</h3>
	<ul id="property-snippets">
				<li class="footer-sites feed-footwear-news">
			<a href="http://footwearnews.com/2017/shop/celebrity-style/rihanna-sports-pink-monochromatic-ensemble-for-studio-session-447660/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="//pmcfootwearnews.files.wordpress.com/2017/10/ff.png?resize=230%2C135" width="230" height="135" alt="Footwear News" />
				</div>
				<h6>Footwear News</h6>
				<h4>Rihanna Sports Pink Monochromatic Ensemble for Studio Session</h4>
				<h5>4h Ago</h5>
			</a>
		</li>
				<li class="footer-sites feed-fairchild-live">
			<a href="https://fairchildlive.com/event/2017-wwd-apparel-retail-ceo-summit/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="//fairchildlive.files.wordpress.com/2017/02/2017_wwd_apparel___retail_ceo_summit_e28093_fairchild_live.jpg?resize=230%2C135" width="230" height="135" alt="Fairchild Live" />
				</div>
				<h6>Fairchild Live</h6>
				<h4>2017 WWD Apparel &amp; Retail CEO Summit</h4>
				<h5>9 months Ago</h5>
			</a>
		</li>
				<li class="footer-sites feed-bgr">
			<a href="http://bgr.com/2017/10/22/iphone-8-plus-vs-google-pixel-2-camera-shootout/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="//boygeniusreport.files.wordpress.com/2017/09/bgr-iphone-8-plus-1.jpg?quality=98&#038;strip=all&#038;resize=230%2C135" width="230" height="135" alt="BGR" />
				</div>
				<h6>BGR</h6>
				<h4>iPhone 8 Plus bests the Google Pixel 2 in new camera shootout</h4>
				<h5>3h Ago</h5>
			</a>
		</li>
			</ul>
</div>

			<footer id="site-footer" class="site-footer">

				
					<div class="site-footer__wrap-inner">
						<span class="site-footer__background"></span>

						
							<a href="http://wwd.com/subscriptions/?utm_content=BottomLeftDevicesCTA&#038;utm_term=GLOBAL&#038;utm_campaign=Evergreen&#038;utm_medium=referral&#038;utm_source=wwd.com" class="site-footer__subscribe-link">
								<div class="site-footer__left">
									<img class="site-footer__img" alt="WWD Subscribe" src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/footer/footer-devices.png" height="194" width="299">
									<div class="site-footer__subscribe">
										<h2>Know the Trends Before Anyone Else</h2>
										<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/wwd-logo-reverse.png" height="33" width="112" alt="WWD Logo" />
										<br />
										<button class="site-footer__subscribe-btn">
											SUBSCRIBE NOW										</button>
									</div>
								</div>
							</a>

						
						<div class="site-footer__right">
							<nav class="site-footer__nav-main">
								<h2 class="site-footer__right-header">WWD									<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
								</h2>
								<ul id="menu-footer-wwd-menu-2016" class="menu"><li id="menu-item-10812808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10812808"><a href="http://wwd.com/about-us/">About Us</a></li>
<li id="menu-item-10507353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507353"><a href="/advertising">Advertising</a></li>
<li id="menu-item-10507354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507354"><a href="/wwdcareers">Careers</a></li>
<li id="menu-item-10507355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507355"><a href="http://fashioncareers.market.adicio.com/">Classifieds</a></li>
<li id="menu-item-10507357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507357"><a href="http://www.magiconline.com/">WWD Magic</a></li>
<li id="menu-item-10959491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10959491"><a href="http://wwd.com/subscriptions/?utm_source=wwd.com&#038;utm_medium=referral&#038;utm_campaign=Subscriptions_Footer_Textlink">Subscribe</a></li>
</ul>							</nav>
							<nav class="site-footer__nav-main">
								<h2 class="site-footer__right-header">Legal									<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
								</h2>
								<ul id="menu-footer-legal-menu-2016" class="menu"><li id="menu-item-10507363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507363"><a href="http://pmc.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-10994273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10994273"><a href="https://pmc.com/privacy-policy/#california">Your California Privacy Rights</a></li>
<li id="menu-item-10507365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507365"><a href="http://pmc.com/terms-of-use/">Terms of Use</a></li>
</ul>							</nav>
							<nav class="site-footer__nav-main">
								<h2 class="site-footer__right-header">Customer Service									<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
								</h2>
								<ul id="menu-footer-customer-service-menu-2016" class="menu"><li id="menu-item-10507368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507368"><a href="https://w1.buysub.com/pubs/FT/WW3/login.jsp?cds_page_id=147637&#038;cds_mag_code=WW3&#038;id=1470176427596&#038;lsid=62151720275033818&#038;vid=1">Subscriptions Help Portal</a></li>
<li id="menu-item-10959820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10959820"><a href="/help">WWD FAQ</a></li>
<li id="menu-item-10959821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10959821"><a href="http://wwd.com/digital-daily-faq/">Digital Daily FAQ</a></li>
</ul>							</nav>
						</div>
					</div>

				
				<div class="site-footer__mobile-social-links">
					<a href="https://twitter.com/wwd" class="sc-twitter" target="_blank" title="WWD on Twitter">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"></path></svg></a>
<a href="https://www.facebook.com/WWD" class="sc-facebook" target="_blank" title="WWD on Facebook">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"></path></svg></a>
<a href="https://www.instagram.com/wwd/" class="sc-instagram" target="_blank" title="WWD on Instagram">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M1490 1426v-648h-135q20 63 20 131 0 126-64 232.5t-174 168.5-240 62q-197 0-337-135.5t-140-327.5q0-68 20-131h-141v648q0 26 17.5 43.5t43.5 17.5h1069q25 0 43-17.5t18-43.5zm-284-533q0-124-90.5-211.5t-218.5-87.5q-127 0-217.5 87.5t-90.5 211.5 90.5 211.5 217.5 87.5q128 0 218.5-87.5t90.5-211.5zm284-360v-165q0-28-20-48.5t-49-20.5h-174q-29 0-49 20.5t-20 48.5v165q0 29 20 49t49 20h174q29 0 49-20t20-49zm174-208v1142q0 81-58 139t-139 58h-1142q-81 0-139-58t-58-139v-1142q0-81 58-139t139-58h1142q81 0 139 58t58 139z" fill="#fff"></path></svg>
</a>
<a href="https://www.linkedin.com/company/women's-wear-daily" class="sc-linkedin" target="_blank" title="WWD on LinkedIn">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn</title><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" fill="#fff"></path></svg>
</a>
<a href="https://mp.weixin.qq.com/s/GeRBD37Jy8H07cQ0cf0vUw" class="sc-wechat" target="_blank" title="WWD on WeChat">
	
<svg xmlns="http://www.w3.org/2000/svg" width="25px" height="25px" viewBox="0 0 300 300"><path fill="rgba(0,0,0,0)" d="M300 255c0 24.854-20.147 45-45 45H45c-24.854 0-45-20.146-45-45V45C0 20.147 20.147 0 45 0h210c24.853 0 45 20.147 45 45v210z"/><g fill="#FFF"><path d="M200.803 111.88c-24.213 1.265-45.268 8.605-62.362 25.188-17.271 16.754-25.155 37.284-23 62.734-9.464-1.172-18.084-2.462-26.753-3.192-2.994-.252-6.547.106-9.083 1.537-8.418 4.75-16.488 10.113-26.053 16.092 1.755-7.938 2.891-14.889 4.902-21.575 1.479-4.914.794-7.649-3.733-10.849-29.066-20.521-41.318-51.232-32.149-82.85 8.483-29.25 29.315-46.989 57.621-56.236 38.635-12.62 82.054.253 105.547 30.927 8.485 11.08 13.688 23.516 15.063 38.224zm-111.437-9.852c.223-5.783-4.788-10.993-10.74-11.167-6.094-.179-11.106 4.478-11.284 10.483-.18 6.086 4.475 10.963 10.613 11.119 6.085.154 11.186-4.509 11.411-10.435zm58.141-11.171c-5.974.11-11.022 5.198-10.916 11.004.109 6.018 5.061 10.726 11.204 10.652 6.159-.074 10.83-4.832 10.772-10.977-.051-6.032-4.981-10.79-11.06-10.679z"/><path d="M255.201 262.83c-7.667-3.414-14.7-8.536-22.188-9.318-7.459-.779-15.3 3.524-23.104 4.322-23.771 2.432-45.067-4.193-62.627-20.432-33.397-30.89-28.625-78.254 10.014-103.568 34.341-22.498 84.704-14.998 108.916 16.219 21.129 27.24 18.646 63.4-7.148 86.284-7.464 6.623-10.15 12.073-5.361 20.804.884 1.612.985 3.653 1.498 5.689zm-87.274-84.499c4.881.005 8.9-3.815 9.085-8.636.195-5.104-3.91-9.385-9.021-9.406-5.06-.023-9.299 4.318-9.123 9.346.166 4.804 4.213 8.69 9.059 8.696zm56.261-18.022c-4.736-.033-8.76 3.844-8.953 8.629-.205 5.117 3.772 9.319 8.836 9.332 4.898.016 8.768-3.688 8.946-8.562.19-5.129-3.789-9.364-8.829-9.399z"/></g></svg></a>				</div>
				<div class="site__footer-logo-copyright-social">
					<div class="inner">
						<div class="site__footer-copyright">
							<a href="http://pmc.com" target="_blank" title="Penske Media Corporation">
								<img src="https://s0.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/footer/pmc-logo.png" width="121" height="20" alt="Penske Media Corporation Logo">
							</a>
							<p>&copy; Copyright 2017 &nbsp;-&nbsp; Penske Media Corporation</p>
						</div>
						<div class="site__footer-social-links">
							<a href="https://twitter.com/wwd" class="sc-twitter" target="_blank" title="WWD on Twitter">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"></path></svg></a>
<a href="https://www.facebook.com/WWD" class="sc-facebook" target="_blank" title="WWD on Facebook">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"></path></svg></a>
<a href="https://www.instagram.com/wwd/" class="sc-instagram" target="_blank" title="WWD on Instagram">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M1490 1426v-648h-135q20 63 20 131 0 126-64 232.5t-174 168.5-240 62q-197 0-337-135.5t-140-327.5q0-68 20-131h-141v648q0 26 17.5 43.5t43.5 17.5h1069q25 0 43-17.5t18-43.5zm-284-533q0-124-90.5-211.5t-218.5-87.5q-127 0-217.5 87.5t-90.5 211.5 90.5 211.5 217.5 87.5q128 0 218.5-87.5t90.5-211.5zm284-360v-165q0-28-20-48.5t-49-20.5h-174q-29 0-49 20.5t-20 48.5v165q0 29 20 49t49 20h174q29 0 49-20t20-49zm174-208v1142q0 81-58 139t-139 58h-1142q-81 0-139-58t-58-139v-1142q0-81 58-139t139-58h1142q81 0 139 58t58 139z" fill="#fff"></path></svg>
</a>
<a href="https://www.linkedin.com/company/women's-wear-daily" class="sc-linkedin" target="_blank" title="WWD on LinkedIn">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn</title><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" fill="#fff"></path></svg>
</a>
<a href="https://mp.weixin.qq.com/s/GeRBD37Jy8H07cQ0cf0vUw" class="sc-wechat" target="_blank" title="WWD on WeChat">
	
<svg xmlns="http://www.w3.org/2000/svg" width="18px" height="18px" viewBox="0 0 300 300"><path fill="rgba(0,0,0,0)" d="M300 255c0 24.854-20.147 45-45 45H45c-24.854 0-45-20.146-45-45V45C0 20.147 20.147 0 45 0h210c24.853 0 45 20.147 45 45v210z"/><g fill="#FFF"><path d="M200.803 111.88c-24.213 1.265-45.268 8.605-62.362 25.188-17.271 16.754-25.155 37.284-23 62.734-9.464-1.172-18.084-2.462-26.753-3.192-2.994-.252-6.547.106-9.083 1.537-8.418 4.75-16.488 10.113-26.053 16.092 1.755-7.938 2.891-14.889 4.902-21.575 1.479-4.914.794-7.649-3.733-10.849-29.066-20.521-41.318-51.232-32.149-82.85 8.483-29.25 29.315-46.989 57.621-56.236 38.635-12.62 82.054.253 105.547 30.927 8.485 11.08 13.688 23.516 15.063 38.224zm-111.437-9.852c.223-5.783-4.788-10.993-10.74-11.167-6.094-.179-11.106 4.478-11.284 10.483-.18 6.086 4.475 10.963 10.613 11.119 6.085.154 11.186-4.509 11.411-10.435zm58.141-11.171c-5.974.11-11.022 5.198-10.916 11.004.109 6.018 5.061 10.726 11.204 10.652 6.159-.074 10.83-4.832 10.772-10.977-.051-6.032-4.981-10.79-11.06-10.679z"/><path d="M255.201 262.83c-7.667-3.414-14.7-8.536-22.188-9.318-7.459-.779-15.3 3.524-23.104 4.322-23.771 2.432-45.067-4.193-62.627-20.432-33.397-30.89-28.625-78.254 10.014-103.568 34.341-22.498 84.704-14.998 108.916 16.219 21.129 27.24 18.646 63.4-7.148 86.284-7.464 6.623-10.15 12.073-5.361 20.804.884 1.612.985 3.653 1.498 5.689zm-87.274-84.499c4.881.005 8.9-3.815 9.085-8.636.195-5.104-3.91-9.385-9.021-9.406-5.06-.023-9.299 4.318-9.123 9.346.166 4.804 4.213 8.69 9.059 8.696zm56.261-18.022c-4.736-.033-8.76 3.844-8.953 8.629-.205 5.117 3.772 9.319 8.836 9.332 4.898.016 8.768-3.688 8.946-8.562.19-5.129-3.789-9.364-8.829-9.399z"/></g></svg></a>						</div>
					</div>
				</div>
			</footer>
		</div><!-- /.site-wrap end -->

				<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>

<!-- wpcom_wp_footer -->
<script type="text/liquid" id="ac_article">
	<div class="ac_title">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pmcwwd.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pmcwwd.wordpress.com\/wp-login.php?action=logout&_wpnonce=13ac833a95","homeURL":"http:\/\/wwd.com\/","postID":"11032922","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<noscript><img src="https://s3.amazonaws.com/heartbeat.pmc.com/track?host=wwd.com&#038;path=%2Feye%2Fparties%2Fbulgari-decamps-the-met-cloisters-11032922%2F&#038;ct=article&#038;lob=wwd&#038;loc=us&#038;env=desktop&#038;post_id=11032922" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkMFygzAMRH+oxtCZMJNDJ9/iGNURyLIj2wT+voY2mRx64bajXb2RVj+isoEzcNa+qEjFISdNOEHS9wIFboYHAmnG9KFrGNlSGao5Jm2D93VRCURaG4/8DD2J+Qa+RmeMOnr7om/aUbgaUt+FbcbAO+9h1hiQczrAmaQsKhu37e864gJ0ADAmRXgVI7gFgIcgv/P6vawKlgpI+4Vd0/7vvL/+3k/hASTZIHC0nBAcgSqMcwXUmgwbWjPaHQvzVnoWYydk94e++K/u1PbtZ3/uu/EHWo2weA=='></script>
<script type='text/javascript' src='//s.swiftypecdn.com/cc/1XJSYBq26dCi1wCtz-Jb.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SwiftypeConfigs = {"engine_key":"1XJSYBq26dCi1wCtz-Jb","redirect_to":"\/search","home_url":"http:\/\/wwd.com\/","placeholder_image":"https:\/\/pmcwwd.files.wordpress.com\/2016\/07\/wwd-logo-300x200-inverted.png","image_size":"landscape-tout","sort_field":"_score","specific_dates":"1","sort_direction":"desc","autocomplete":{"tags":{"include":true,"name":"Tags"},"articles":{"include":true,"name":"Articles"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"content_type_facet:checkbox-facet":[],"verticals_facet:checkbox-facet":[],"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":{"verticals_facet":{"facet_name":"verticals_facet:checkbox-facet","title":"Verticals","clear_link":"Clear","field":"verticals","limit":7,"disable_checkbox":true,"sort_by":["count","name"],"sort_by_direction":[false,true]}},"meta_tags":{"post_types":{"post":"Article","runway-fashion-scoop":"Article","runway-backstage":"Article","runway-party":"Article","list":"Article","runway-review":"Review","runway-video":"Video","pmc-gallery":"Gallery"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":{"verticals":["vertical"]},"comment_count":false,"appeared_in_print":false},"trans":{"search":"Search WWD'S 2M+ Stories","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Categories","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_share_bar_lob_ga_tracking = {"permalink":"http:\/\/wwd.com\/eye\/parties\/bulgari-decamps-the-met-cloisters-11032922\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wwd_hl_fbm_config = {"fbAppId":"119986431887320","fbPageId":"19457049254","AppVersion":"v2.6","frame_uri":"\/wp-content\/themes\/vip\/pmc-wwd-2016\/plugins\/hl-fbm\/assets\/statics\/frame.html"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytk8tuwjAQRX+ojgEBXVVddNV1PwA59pBM8CP1jIno19cJECGV8miRosgZ5x7P3NzIrhU6eAbPkmtwQHKLrWydFq1NFXoa1tThmnctSEUETLIh+XEovQXXBp/1VDj0RUNP8s/MY0mPTIHwP2RWrbFKUTEGf2+HQaOygmoVQZQqylWZ0Joeu46D3DyGxlHpDfrqCq3rjJhNpkt5xNZWrEt3Mu1+41aMtthvZ11itBKdqoBsUAZM0W4qc2oXem2TgeGUOmwhvg/sOx1tSFgso4rYv5D9C1GawPtLTotlMZ3L5jNB3BVj/QFnkEW92d9voI0GEefY6CGZyFCUyRt7LY+/uasS1yKCwQj67EgujWM0wG1OhFxl1yV3yAxRMDqw6H+cf6Kbib6LZmhGKK/sLrdPlxo+CK362on+y/fig/8UvIrX3DqnHx8udKpMBg9/gVOUp8sr0acqYp+xsZYJr+5lupg8L2ezxXLefAPKxb77'></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=4.8.2'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'81433431','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'81433431','v':'wpcom','tz':'-4','user_id':'0','post':'11032922','subd':'pmcwwd'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=81433431&v=wpcomvt&tz=-4&user_id=0&post=11032922&subd=pmcwwd&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTc/SE4sYz1oYUM1TzJBbDkla0cxZmMyQzUyM2ZIZDV8bU9La0FaVixYcXVmSWg3bFVGbl0uQzJyXWd3RyZYbXg3U21DMFpyUExFTWc2TWVVdXdzVngmLW9kUG93cyZZODY3UWguN2RoJVFXRHJRWExXV1YtSmR3LmhIYS1SMHNQLk9PVFBQenhzRXd+QStmMHAwbG1+TXVLMkRJUTN3TnhnQmY/SzluQjBQ'}]);
_stq.push([ 'clickTrackerInit', '81433431', '11032922' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>		<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

<!-- PMCVIP-2419 / Keywee -->
<script src="//dc8xl0ndzn2cb.cloudfront.net/js/wwdcom/v0/keywee.min.js" type="text/javascript" async></script>

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {
	
	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split( '.' );
	var tracking_domain = tmp_td[ tmp_td.length - 2 ] + "." + tmp_td[ tmp_td.length - 1 ];

	// Build the current image
	var imgname = location.hash.replace( '#', '' );

	// Track PV in GA
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch( err ) {}

	// Track PV in comScore
	// For content changes where the page does not reload
	// we need to send both the beacon and the fake pageview
	try {
		// Send the comScore beacon
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" });
	} catch( err ) {}

	// Send the comScore fake pageview
	if ('function' === typeof pmc_comscore.pageview) {
		pmc_comscore.pageview();
	}

	// PMCVIP-2580. Try PV in Keywee
	try {
		if ( typeof window.snowplowKW == 'function' ) {
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}
	// Track Quantcast
	try {
		_qevents.push([
			{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
		]);
	} catch( err ) {}

	/**
	 * Track pageview end
	 */
}
</script>


<!-- Begin Polar Ads -->



	<!-- get credit in Pinterest's algorithm for user sharing -->
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer ></script>
	


	
	
		<script async src="https://load.instinctiveads.com/i.js" class="script-mobile"></script>

	

<!-- PMCVIP-686 / SkimLinks Shopping/Behavioral Tracking Script -->
<script type="text/javascript" src="//s.skimresources.com/js/87443X1540255.skimlinks.js"></script>
		
<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = window.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>
		<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
	</body>
</html>
