<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!-->
<html lang="en"  xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://wwd.com/xmlrpc.php" />

	
	
<meta name="description" content="PVH Corp. views 2020 as a year focused on its financial balance sheet, its financial positioning and its ability to capture market share." />
<meta property="fb:pages" content="19457049254">
<meta name="keywords" content="" />
<meta name="news_keywords" content="Calvin Klein, PVH, Tommy Hilfiger" />

<title>PVH&#8217;s Chirico Says the Company Is Well-Positioned to Face the Future &#8211; WWD</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"wwd","page-type":"article","env":"desktop","primary-category":"Markets","primary-vertical":"business-news","vertical":["business-news"],"category":["Markets"],"tag":["Calvin Klein","PVH","Tommy Hilfiger"],"author":["Lisa Lockwood"],"logged-in":"no","subscriber-type":"free","country":"us","is_eu":false,"post-options":"","page_access_level":"annual"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "wwd." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
		
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>
<!-- Cxense tags -->
<link rel="preconnect" href="https://scdn.cxense.com" crossorigin>
<link rel="dns-prefetch" href="//scdn.cxense.com" />

<meta name="cXenseParse:pmc-lob" content="wwd" />
<meta name="cXenseParse:pmc-page_type" content="article" />
<meta name="cXenseParse:articleid" content="1203656495" />
<meta name="cXenseParse:author" content="Lisa Lockwood" data-separator="," />
<meta name="cXenseParse:pmc-category" content="Markets" data-separator="," />
<meta name="cXenseParse:pmc-over_1_year" content="no" />
<meta name="cXenseParse:pmc-page-subtype" content="" />
<meta name="cXenseParse:pmc-post_type" content="post" />
<meta name="cXenseParse:recs:publishtime" content="2020-06-18T10:59:26" />
<meta name="cXenseParse:pmc-tag" content="Calvin Klein,PVH,Tommy Hilfiger" data-separator="," />
<meta name="cXenseParse:title" content="PVH&#8217;s Chirico Says the Company Is Well-Positioned to Face the Future" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:pmc-vertical" content="business-news" data-separator="," />
<meta name="cXenseParse:pmc-is_free" content="no" />		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wwd.com&amp;id=81433431&amp;t=1592495244&amp;back=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//pmcwwd.wordpress.com' />
<link rel='preconnect' href='https://collector.sheknows.com' />
<link rel="alternate" type="application/rss+xml" title="WWD &raquo; Feed" href="https://wwd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWD &raquo; Comments Feed" href="https://wwd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWD &raquo; PVH&#8217;s Chirico Says the Company Is Well-Positioned to Face the Future Comments Feed" href="https://wwd.com/business-news/markets/pvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVU9lywjAM/KEaQ6alw0Onn9LxoQSBr7FsMvx9laRcQwvNi2M5WmlXXss+CRNDgVBk2YIHkgdMMnkjkqsdBhr3VDWZjKlgDOLQSEUEhaQhkh5Njj5a5RYew4KPXiQXxWBctTDlWKQitYtmLxzqrPJRUjk6uEGcaPh6bm1iBj73SZUhw4NFBY5ZhvII1ifGCK1TBiLBq8fqxSTvDvdAdeeiVk60NZhB+KTl6kc8QM7IIn/V8aCwqiV6VcCKDG78Ogx7Oo1VV3R2bDZNaUblNsYC+Ux0CucUoGiQpdFW8ei1yvLrwqbNI97OqtdjW44Jri0zW9WOfnyDQwIziFmSQ7Of1mel+t6KZrlac2NV0EwcsDyl8BuuB91y9iwfKevPN8J78S/vdxAFvxg1OO8mEK1TeH+nV9AM/NY63nZj20v4F+ntq5wsPSR8+o/V22bVLDfr5n33DXQ9i8A=?cssminify=yes' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://s1.wp.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-utils.js?m=1585850571h"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://s2.wp.com/wp-content/themes/vip/pmc-wwd-2016/',
				current_theme_uri: 'https://s2.wp.com/wp-content/themes/vip/pmc-wwd-2016/',
				fb_channel_uri: 'https://s1.wp.com/wp-content/themes/vip/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">

			function wwd_subs_get_querystring(name, url) {
				name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
				// Find the query you are looking for either in a query string or hash.
				// ref: https://regex101.com/r/7HYblz/1
				var regX = new RegExp("[\\?&]" + name + "=([^&#]*)"),
					results = regX.exec(url);
				if (results) {
					return decodeURIComponent(results[1].replace(/\+/g, " "));
				}
				return false;
			}

			function wwd_subs_page_tracking(ad_url) {
				if (ad_url.indexOf('?') >= 0) {
					var promo = wwd_subs_get_querystring('utm_campaign', ad_url),
						campaign = wwd_subs_get_querystring('utm_content', ad_url),
						position = wwd_subs_get_querystring('utm_term', ad_url);
					if ('function' === typeof ga && promo && campaign && position) {
						ga('ec:addPromo', {
							'id': promo,
							'name': campaign,
							'creative': promo,
							'position': position
						});
						ga('ec:setAction', 'promo_click');
						ga('send', 'event', 'Internal Promotions', 'click', campaign);
					}
				}
			}

		</script>
				<script type="text/javascript">
			(function(i,r){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();})(window,'ga');

			function loadGA(cookieOk){
				// Default to true so the non-gated version still sets cookies
				cookieOk = (typeof cookieOk !== 'undefined') ?  cookieOk : true;
				// Load the GA script.
				(function(s,o,g,a,m){a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(document,'script','//www.google-analytics.com/analytics.js');

				var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1203656495","dimension4":"lisa-lockwood","dimension5":"markets","dimension6":"calvin-klein|pvh|tommy-hilfiger","dimension7":"business-news","dimension8":"markets","dimension9":"business-news","dimension10":"2020","dimension11":"06","dimension12":"18","dimension13":"10","dimension14":"59","dimension25":"2020-06-18T14:59:26+00:00","dimension26":"2020-06-18 10:59:26","dimension27":"Thursday","dimension29":"anonymous"};				pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
				if ( cookieOk ) {
					(function(dim){
									if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
		
		var user_data = JSON.parse(pmc.cookie.get('pmcsc_sub_reporting_data')) || {};
		var acct_data = user_data.acct || {};

		dim[decodeURIComponent( 'dimension16' ) ]          = user_data.entitlements || false;
		dim[decodeURIComponent( 'dimension29' ) ]            = Object.keys(user_data).length !== 0 ? 'subscriber' : false;
		dim[decodeURIComponent( 'dimension19' ) ]            = acct_data.type || false;
		dim[decodeURIComponent( 'dimension20' ) ]              = acct_data.contact_id || false;
		dim[decodeURIComponent( 'dimension22' ) ]               = acct_data.acct_id || false;
		dim[decodeURIComponent( 'dimension21' ) ]             = acct_data.name || false;
		dim[decodeURIComponent( 'dimension23' ) ]        = user_data.auth || false;
		dim[decodeURIComponent( 'dimension32' ) ] = false;
		dim[decodeURIComponent( 'dimension33' ) ]         = false;
		dim[decodeURIComponent( 'dimension17' ) ]   = JSON.parse( decodeURIComponent( '%22wwd.com%2Cwwd.archive%2Cwwd.combo%22' ) );
		dim[decodeURIComponent( 'dimension18' ) ]    = false;
		dim[decodeURIComponent( 'dimension24' ) ]    = false ? 'yes' : 'no';

							})(pmc_ga_dimensions);
				}
				var pmc_ga_fields_obj = {"allowLinker":true,"useAmpClientId":true};				if ( cookieOk === false ) {
					// if storage consent is not granted, don't set cookies.
					pmc_ga_fields_obj['storage'] = 'none';
					pmc_ga_fields_obj['storeGac'] = false;
				}
				ga('create', "UA-23700477-1", 'auto', pmc_ga_fields_obj);
				ga('set', 'forceSSL', true);

									if ( window.pmc && pmc.tracking ) {
						ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
						var utms = pmc.tracking.get_properties_string();

						if ( utms !== '' ) {
							// the utm params are gone already so add them back
							ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
						}
					}
												ga('require', 'linkid', 'linkid.js');
				ga('require', 'displayfeatures');				ga('set', pmc_ga_dimensions);
				window.pmcGaCustomDimensions = pmc_ga_dimensions;
						ga( 'require', 'ec' );
		
				
					ga('require', 'linker');
					ga('linker:autoLink', ["buysub.com","doubleclick.net"]);

								
				ga('require', "GTM-N48PVD8");
				ga('linker:autoLink', ["buysub.com","doubleclick.net"]);

				
				ga('send', 'pageview');

							}

		</script>

		<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9zUsKgDAMBNALWYtIixvxLH6itJhUmxTx9lbQnQgDs5gHo49NORrXNAFrn7MniOdTpedC/wGFbom9QImOXjwGEiC57RZYEJj7BT5WDINbQSWGmAFJvplDdh22lTFNbaw1tb8AOGU7DA=='></script>
<script src='https://unpkg.com/micromodal/dist/micromodal.min.js?ver=5.4.2'></script>
<script>
var pmc_cxense_data = {"modules":[{"widgetId":"72275b60fc3928577c6f73b09e9fa0b12c18c355","targetElementId":"cx-nav-fashion"},{"widgetId":"9a6a5c76883b9981ac2286bf9b7455bcb47dbdc0","targetElementId":"cx-next-read"},{"widgetId":"34d53cc4a295d3281037733ea496e74f4b6e6ecf","targetElementId":"cx-hp-recommended"},{"widgetId":"576dfd73ba1b0d924bb9d2bb7c019f61b5ae75c2","targetElementId":"cx-section-front"},{"widgetId":"a25c5266761b58351d8f07c79b15183bd882f641","targetElementId":"cx-more-news"},{"widgetId":"dc1c7709300777604539744226da720bbad358d0","targetElementId":"cx-fashion-scoops"},{"widgetId":"b670e4bd8f666be02a7c9c20008cc59b811092e1","targetElementId":"cx-engagement-front"},{"widgetId":"e21bd1abac566eb3bd05d361795ca59fe9d638d1","targetElementId":"cx-subs-reading-now"}],"site_id":"1147557150693404550","custom_parameters":{"pmc-logged-in":"no","pmc-country":"us","pmc-device":"desktop","pmc-is_eu":"","pmc-subscriber-type":"free","pmc-concurrency_rest":"no","pmc-paywall_bypass":"","pmc-page_type":"article","pmc-post_type":"post","pmc-category":"Markets","pmc-over_1_year":"no","pmc-page-subtype":"","pmc-tag":"Calvin Klein,PVH,Tommy Hilfiger","pmc-vertical":"business-news","pmc-current_runway":"no","pmc-is_free":"no"},"page_location":"","paywall_module":{"widgetId":"8c95a9a808008be30b10e3432b80301e81bfca7a","targetElementId":"cx-paywall"}};
</script>
<script src='https://s2.wp.com/wp-content/themes/vip/pmc-plugins/pmc-cxense/assets/js/pmc-cxense.js?m=1592435700h&#038;ver=1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylzEEOgyAQQNELFUdIm8aF8SyWjHSQGQiM9vo1egR3P2/x4VeMz6IoCvpFxgY7FSjsTUlbIGlnh5Q/czLLJl4pHxgvr8h5R6N19itJ6GJ7wL3j5R2THLOJR/tybzv0T+fiH/jEPxw='></script>
<script src='https://s1.wp.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?m=1515698445h&#038;ver=5.4.2'></script>
<script>
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
</script>
<script async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=5.4.2'></script>
<script>
var pmc_apstag = {"is_enabled":"enabled","is_gallery":"enabled","is_video":"enabled"};
</script>
<script>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/wwd.com\/wp-content\/themes\/vip\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj9EOgjAMRX/IUXkwGQ/Gbymj4nDdGlrU+PVGgske5antSe5pLjzFhZKNsoHdiEnhEQWEg5O0jDHruuPAmO0FqEqmMClspOGYm0kP8KeH8V2yQ1HDsbbVfK9zscJoNLiZ0jpTzHf92fslpmH9IbLDGgprKDN9k/W9Q3Gdo/ZEVc2NbAUvfG5Pvutaf/R++gDYEJLz'></script>
<script src='//content.jwplatform.com/libraries/V9usQ9H0.js?ver=5.4.2'></script>
<script>
var pmc_adm_config = {"dfp_skin_main_content":["site-wrap"],"lazy_load_override":"enable","page_level_referrer_targeting":"enable","auto_refresh":"disable"};
var pmc_header_bidder = {"active":""};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydzEEOAiEMheELyVSNOrownoWBqiVACQXM3F4yceFSZ9fX5PvhlZThWDAWKE8MKNAoQQpGJV8fFGW5G1nk/tEzZnACYjKlMjjZwG8BbcPiuGaDU5XSO99jCBT/zyX28528B+oiC5pCHBVPgrmtbXrWdq0lLR94C9fd8bI9ncdxf3BvIieFNQ=='></script>
<script async="async" src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=1'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p5vGyr-1jsq2r' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PVH&#8217;s Chirico Says the Company Is Well-Positioned to Face the Future" />
<meta property="og:url" content="https://wwd.com/business-news/markets/pvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495/" />
<meta property="og:description" content="The company views 2020 as a year focused on its financial balance sheet, its financial positioning and its ability to capture market share as the world comes out of COVID-19." />
<meta property="article:published_time" content="2020-06-18T14:59:26+00:00" />
<meta property="article:modified_time" content="2020-06-18T14:59:26+00:00" />
<meta property="og:site_name" content="WWD" />
<meta property="og:image" content="https://pmcwwd.files.wordpress.com/2018/08/manny-chirico.jpg?crop=0px%2C0px%2C1510px%2C1007px&#038;resize=640%2C415" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Emanuel Chirico of PVH" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wwd" />
<meta name="twitter:text:title" content="PVH&#8217;s Chirico Says the Company Is Well-Positioned to Face the Future" />
<meta name="twitter:image" content="https://pmcwwd.files.wordpress.com/2018/08/manny-chirico.jpg?crop=0px%2C0px%2C1510px%2C1007px&#038;resize=640%2C415" />
<meta name="twitter:image:alt" content="Emanuel Chirico of PVH" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="PVH&#8217;s Chirico Says the Company Is Well-Positioned to Face the Future" />
<meta name="twitter:description" content="PVH Corp. views 2020 as a year focused on its financial balance sheet, its financial positioning and its ability to capture market share." />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://wwd.com/?openidserver=1' />
<link rel='openid.delegate' href='https://wwd.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://wwd.com/osd.xml" title="WWD" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="author" content="Lisa Lockwood">
<script src="https://tagan.adlightning.com/penske/op.js" defer></script>
	<script type="text/javascript">
		// Adding IndexExchange wrapper tag to the page
		function pmc_add_index_wrapper_script() {
			var ref = document.getElementsByTagName('script')[0];
			var script = document.createElement('script');
			script.src = 'https://js-sec.indexww.com/ht/p/182698-153236108921256.js';
			ref.parentNode.insertBefore(script, ref);
		}

		if( 'object' === typeof pmc_meta &&
			'undefined' !== typeof pmc_meta.is_eu &&
			true === pmc_meta.is_eu
		) {
			pmc.hooks.add_action( 'pmc_adm_consent_data_ready', function( consent_data ) {
				if ( 'object' === typeof consent_data && 'undefined' !== typeof consent_data.returnValue ) {
					pmc_add_index_wrapper_script();
				}
			});
		} else {
			pmc_add_index_wrapper_script()
		}
	</script>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		<!--stdClass Object
(
    [entitlements] => Array
        (
            [0] => WWD.COM
            [1] => WWD.ARCHIVE
            [2] => WWD.COMBO
        )

    [global_logs] => stdClass Object
        (
            [condition] => 1
            [log] => Array
                (
                    [0] => content IS WP_POST or WP_POST_TYPE
                    [1] => content IS viewable
                    [2] => content IS excluded from free meta key
                    [3] => content IS a paid post type
                )

        )

    [log] => Array
        (
            [WWD.ARCHIVE] => Array
                (
                    [0] => content IS NOT older than 1 year old
                )

            [WWD.COM,WWD.ARCHIVE,WWD.COMBO] => Array
                (
                    [0] => content IS younger than 1 year
                )

        )

)
--><script data-obct type="text/javascript">
	/** DO NOT MODIFY THIS CODE**/
	!function(_window, _document) {
		var OB_ADV_ID="00d750b3e1c1c70a1786af82dd2cf065d9";
		if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
		var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
</script>
<link rel="canonical" href="https://wwd.com/business-news/markets/pvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1203656495" />
<meta class="swiftype" name="title" data-type="string" content="PVH&#039;s Chirico Says the Company Is Well-Positioned to Face the Future" />
<meta class="swiftype" name="author" data-type="string" content="Lisa Lockwood" />
<meta class="swiftype" name="published_at" data-type="date" content="2020-06-18 10:59:26" />
<meta class="swiftype" name="image" data-type="enum" content="https://pmcwwd.files.wordpress.com/2018/08/manny-chirico.jpg?crop=0px%2C0px%2C1510px%2C1007px&#038;resize=300%2C200" />
<meta class="swiftype" name="tags" data-type="string" content="Calvin Klein" />
<meta class="swiftype" name="tags" data-type="string" content="PVH" />
<meta class="swiftype" name="tags" data-type="string" content="Tommy Hilfiger" />
<meta class="swiftype" name="topics" data-type="string" content="Markets" />
<meta class="swiftype" name="verticals" data-type="string" content="Business" />
<meta class="swiftype" name="body" data-type="text" content="In a 15-minute virtual annual meeting Thursday morning, Manny Chirico, chairman and chief executive officer of PVH Corp., addressed the challenging backdrop the company has navigated the last several months and how it&#039;s well-positioned to face the future.

&quot;The confluence of events, from the disturbing recent instances we have seen of systemic racism and social injustice to the current pandemic that we are living through, are deeply unsettling and we know that many of our stakeholders have been negatively impacted in one way or another in the events unfolding,&quot; said Chirico.

The ceo said the company prides itself on its inclusivity and views its more than 40,000 associates as its PVH family. He said the company does everything it can to &quot;drive the connectivity of its associate base, especially in a backdrop like this that can feel so isolating,&quot; he said.

He explained that the purpose of the corporation is to drive fashion forward for good, and one of the best ways to do that to fight for racial equality within the walls of the company, throughout the industry and in society at large.

&quot;We know that we can do more and are making changes in our processes to increase the representation of people of color, with a focus on Black and Hispanic associates across all levels and to position them for success in attaining leadership positions across our company,&quot; said Chirico.

For the last several months, PVH has felt the devastating effects of the coronavirus across its business, in every region of the world, said Chirico. The company immediately responded with an action plan that prioritized the health, safety and well-being of its associates across its offices, stores and warehouses. It also implemented measures to protect the health and financial wherewithal of the company, from securing new financing to cutting every expense possible, proactively managing its inventory levels and re-directing resources to its digital channels &quot;which are experiencing very strong growth,&quot; he noted.

&quot;I am confident that the actions we have undertaken will help us successfully navigate the crisis and emerge as a stronger company,&quot; said Chirico.

As reported, PVH took a big bottom-line hit in the first quarter, ended May 3, logging net losses of $1.1 billion. The losses were a result of a 43 percent drop in revenues to $1.3 billion and charges tied to the bankruptcy of J.C. Penney Co. Inc. and some of the company’s past acquisitions, including the Calvin Klein Inc. portion of the Warnaco deal. Tommy Hilfiger saw a 39 percent sales decline, while Calvin Klein dropped 46 percent.

In the midst of challenges, PVH celebrated its 100-year anniversary trading on the New York Stock Exchange. It is the first apparel company and one of only 30 companies to reach this milestone. &quot;What has made us stand the test of time are our unique competitive advantages: Our strong financial discipline, our healthy balance sheet, our iconic brands and our talented associates across the world,&quot; said Chirico. He added that diversification has always been one of the company&#039;s strong suits, and now more than ever, they have benefited from this, particularly its regional diversification.

Furthermore, he said, sustainability has always been at the heart of the organization, and it believes its practices make the company stronger, while positioning it to meet consumer needs. Last year, PVH launched Forward Fashion, which has 15 time-bound targets that provide a clear path of action to achieve a sustainable business. &quot;As a leader in our industry, we believe that we could help set the industry standard to create a more sustainable future,&quot; said Chirico.

Chirico said the company views 2020 as a year focused on its financial balance sheet, its financial positioning and its ability to capture market share as the world comes out of COVID-19. &quot;While the current backdrop is certainly challenging, I believe that Calvin Klein and Tommy Hilfiger have exceptional brand power. And together with our business model and our talented associates, we will have the ability to navigate this environment. As we execute on our key value drivers over the next few years, I believe that we are well positioned to deliver sustainable, profitable, long-term growth for our stockholders, in addition to leading the fashion industry towards a more sustainable and responsible future,&quot; said Chirico.

In other news, each of the 11 nominees  for the board of directors was elected to a one-year term, the advisory proposal to approve the compensation paid to its named executive officers was approved, the vote on the proposal to approve amendments to the company&#039;s stock incentive plan was approved, and Ernst &amp; Young LLP was appointed as auditors for the fiscal year ending Jan. 31.

Chirico noted that Juan Figuero, one of the company directors, will retire at the end of the annual meeting.

&nbsp;

FOR MORE STORIES: 

The ‘Green Shoots’ at PVH

Seeing Past PVH’s $1.1 Billion Loss

PVH Posts $1.1 Billion Loss, Hit By Charges and Sales Decline

Daniel Grieder Steps Down as CEO of Tommy Hilfiger Global and PVH Europe" />
<!-- Swiftype Meta Tags End -->


<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//summits.wwd.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/>	<!-- Start BounceX tag. Deploy at the beginning of document head. -->

	<script>
	(function(d) {
		var e = d.createElement('script');
		e.src = d.location.protocol + '//tag.bounceexchange.com/2025/i.js';
		e.async = true;
		d.getElementsByTagName("head")[0].appendChild(e);
	}(document));
	</script>

	<!-- End BounceX Tag-->
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WWD" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Women&#039;s Wear Daily brings you breaking news about the fashion industry, designers, celebrity trend setters, and extensive coverage of fashion week." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://wwd.com/feed/;icon-uri=https://pmcwwd.files.wordpress.com/2018/06/a9597fffaf6885dd6f870d1269ef3b72.png?w=16" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjq.pbz","hostname":"wwd.com","is_proxied":null};

/* ]]> */
</script>
<!-- DEBUG structured_data_article_data V2 --><!-- $postId = 1203656495 --><!-- pmc_subscription_is_content_eligible_for_paywall( $post_id ) = 1 --><!-- pmc_subscription_is_content_eligible_for_paywall() = 1 --><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "WWD",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://wwd.com/business-news/markets/pvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495/"
    },
    "headline": "PVH's Chirico Says the Company is Well-Positioned to Face the Future",
    "datePublished": "2020-06-18T14:59:26+00:00",
    "dateModified": "2020-06-18T10:59:26+00:00",
    "description": "The company views 2020 as a year focused on its financial balance sheet, its financial positioning and its ability to capture market share as the world comes out of COVID-19.",
    "author": {
        "@type": "Person",
        "name": "Lisa Lockwood"
    },
    "publisher": {
        "@type": "Organization",
        "name": "WWD",
        "url": "https://wwd.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://pmcwwd.files.wordpress.com/2018/06/a9597fffaf6885dd6f870d1269ef3b72.png?w=96"
        }
    },
    "isAccessibleForFree": "False",
    "image": {
        "@type": "ImageObject",
        "url": "https://pmcwwd.files.wordpress.com/2018/08/manny-chirico.jpg"
    },
    "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector": ".pmc-paywall"
    }
}</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "https://s3.amazonaws.com/heartbeat.pmc.com/track?host=wwd.com&path=%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F&ct=article&lob=wwd&loc=us&env=desktop&post_id=1203656495";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			if ( 'string' === typeof window.location.hash && window.location.hash.length ) {
				pmc_tracking_url = pmc_tracking_url + "&h=" + encodeURIComponent( window.location.hash );
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<meta name="onesignal" content="wordpress-plugin"/><link rel="amphtml" href="https://wwd.com/business-news/markets/pvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495/amp/"><script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"wwd","page-type":"article","env":"desktop","primary-category":"Markets","primary-vertical":"business-news","vertical":["business-news"],"category":["Markets"],"tag":["Calvin Klein","PVH","Tommy Hilfiger"],"author":["Lisa Lockwood"],"logged-in":"no","subscriber-type":"free","page_access_level":"annual"};

/* ]]> */
</script>

	<script type="text/javascript">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</script>
<link rel="icon" href="https://pmcwwd.files.wordpress.com/2018/06/a9597fffaf6885dd6f870d1269ef3b72.png?w=32" sizes="32x32" />
<link rel="icon" href="https://pmcwwd.files.wordpress.com/2018/06/a9597fffaf6885dd6f870d1269ef3b72.png?w=128" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pmcwwd.files.wordpress.com/2018/06/a9597fffaf6885dd6f870d1269ef3b72.png?w=128" />
<meta name="msapplication-TileImage" content="https://pmcwwd.files.wordpress.com/2018/06/a9597fffaf6885dd6f870d1269ef3b72.png?w=128" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=5vGyr&#038;cscache=6&#038;csrev=13" />
		<!-- BEGIN Amazon Apstag -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({
		pubID: 3157,
		adServer: 'googletag',
		videoAdServer: 'DFP',
		bidTimeout: 2e3
	});
</script>
<!-- End Amazon Apstag -->
<!-- pmc-tags-head Habu -->
	<!--START Habu.js Tag Deployment-->
	<script type='text/javascript'
			src='https://cdn.imhd.io/quarterdeck/6de1fd88-da9d-4aeb-b5cb-6e4b96101542/habu.js'></script>
	<!--END Habu.js Tag Deployment-->

	<!-- end pmc-tags-head Habu --><!-- pmc-tags-head Venatus --><!-- Venatus Ad Manager -->
<script src="https://hb.vntsm.com/v3/live/ad-manager.min.js" type="text/javascript" data-site-id="58dcc75146e0fb0001790e7c" data-mode="scan" async></script>
<!-- / Venatus Ad Manager -->
<!-- end pmc-tags-head Venatus --><!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script>
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});
	window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){window.headertag=window.headertag||{},window.headertag.cmd=window.headertag.cmd||[],window.headertag.cmd.push(function(){try{var e=JSON.parse(localStorage._pdfps||"[]").slice(0,250);window.headertag.setUserKeyValueData({segments:{permutive:e}})}catch(e){}});var e=localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[])}});
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1203656495","title":"PVH&#8217;s Chirico Says the Company Is Well-Positioned to Face the Future","authors":["Lisa Lockwood"],"section":"Markets","publishedAt":"2020-06-18T14:59:26+00:00","keywords":["Calvin Klein","PVH","Tommy Hilfiger"],"categories":["Markets"],"verticals":["business-news"],"pageLevelData":["business-news","Markets","Calvin Klein","PVH","Tommy Hilfiger"],"pageAccessLevel":"annual","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type='text/javascript' src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->
<!-- end pmc-tags-head permutive --><!-- Start: IAS script -->
<script type='text/javascript' src='https://static.adsafeprotected.com/vans-adapter-google-ima.js'></script>
<!-- End: IAS script -->

<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="Jhm7Q76N" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);

	Krux('ns:penskemediacorporation', 'consent:get', function(errors, body) {

		if ( 'undefined' !== typeof pmc_meta && 'undefined' !== typeof pmc_meta.country && 'us' === pmc_meta.country.toLowerCase() ) {
			Krux( 'ns:penskemediacorporation', 'consent:set', { dc: true, al: true, tg: true, cd: true, sh: true, re: true } );
		}
	} );

  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src="https:\/\/cdn.krxd.net\/controltag\/Jhm7Q76N.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
	window.Krux || ((Krux = function() {
		Krux.q.push(arguments);
	}).q = []);
	(function() {
		function retrieve(n) {
			var m, k = 'kxpenskemediacorporation_' + n;
			if (window.localStorage) {
				return window.localStorage[k] || "";
			} else if (navigator.cookieEnabled) {
				m = document.cookie.match(k + '=([^;]*)');
				return (m && unescape(m[1])) || "";
			} else {
				return '';
			}
		}
		Krux.user = retrieve('user');
		Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
	})();
</script>

<!-- Chartbeat Tag Start -->
<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 53565;
		_sf_async_config.domain = "wwd.com"; // root domain
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.sections = "business-news,markets,Paywalled"; // SECTION NAME(s)
		_sf_async_config.authors = "Lisa Lockwood"; // AUTHOR NAME(s)
		var _cbq = window._cbq = (window._cbq || []);
		_cbq.push(['_acct', "anon"]);
		/** CONFIGURATION END **/
		function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = 'https://static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
	})();
</script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat Tag End -->

<!-- Begin comScore Tag -->
<noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->
<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-31f3D02tYU8zY"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-31f3D02tYU8zY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1378822052216463');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1378822052216463&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Hotjar Tracking Code for https://wwd.com/ -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:569737,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- PMCS-1786 Pinterest Tag -->
<script>!function(e){if(!window.pintrk){window.pintrk = function () {window.pintrk.queue.push(Array.prototype.slice.call(arguments))};
var n=window.pintrk;n.queue=[],n.version="3.0";var t=document.createElement("script");t.async=!0,t.src=e;var r=document.getElementsByTagName("script")[0];
r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");pintrk('load', '2612680468235', { em: JSON.parse(pmc.cookie.get('pmcsc_sub_reporting_data')) ? JSON.parse(pmc.cookie.get('pmcsc_sub_reporting_data')).email : false });
pintrk('page');</script><noscript><img height="1" width="1" style="display:none;" alt=""
src="https://ct.pinterest.com/v3/?tid=2612680468235&pd[em]=&noscript=1" /></noscript>
<!-- end Pinterest Tag -->

<!-- Snap Pixel Code -->
<script type='text/javascript'>
	(function(e, t, n) {
		if (e.snaptr) return;
		var a = e.snaptr = function() {
			a.handleRequest ? a.handleRequest.apply(a, arguments) : a.queue.push(arguments)
		};
		a.queue = [];
		var s = 'script';
		r = t.createElement(s);
		r.async = !0;
		r.src = n;
		var u = t.getElementsByTagName(s)[0];
		u.parentNode.insertBefore(r, u);
	})(window, document,
		'https://sc-static.net/scevent.min.js');

	snaptr('init', '6cf325dd-e1a8-4d48-86a6-714fe28c5ca0', {
		'user_email': JSON.parse(pmc.cookie.get('pmcsc_sub_reporting_data')) ? JSON.parse(pmc.cookie.get('pmcsc_sub_reporting_data')).email : false
	});

	snaptr('track', 'PAGE_VIEW');
</script>

<!-- Microsoft UET Tag -->
<script>
	(function(w, d, t, r, u) {
		var f, n, i;
		w[u] = w[u] || [], f = function() {
			var o = {
				ti: "25063342"
			};
			o.q = w[u], w[u] = new UET(o), w[u].push("pageLoad")
		}, n = d.createElement(t), n.src = r, n.async = 1, n.onload = n.onreadystatechange = function() {
			var s = this.readyState;
			s && s !== "loaded" && s !== "complete" || (f(), n.onload = n.onreadystatechange = null)
		}, i = d.getElementsByTagName(t)[0], i.parentNode.insertBefore(n, i)
	})(window, document, "script", "//bat.bing.com/bat.js", "uetq");
</script>
<!-- End Microsoft UET Tag -->

<!-- As part of PMCS-2169, tracking was added to rollbar to try to identify areas where pages are reloading programmatically.
This functionality is commented out as we should have enough data to do some initial investigation on programmatic page reloads.
If we need additional data, we can turn it back on in the future. -->
<!-- <script type="text/javascript">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</script> -->
</head>
<body class="post-template-default single single-post postid-1203656495 single-format-standard customizer-styles-applied pmc-gallery__ waitingForCmp article roadblock highlander-enabled highlander-light pmc-desktop pmc-no-tablet pmc-no-mobile geo-us ss-ad-campaign__promo-89b2dbnte site-served-banner-ad-enabled">
		<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFFWNS"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFFWNS');</script>
	<!-- End Google Tag Manager -->

	<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-ros-skin-uid2" class="ad-rotatable adw-1 adh-1"></div>
		</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->
	<div class="container-popup">
	<div id="login-form">
		<div class="form-container clearfix">
			<div class="close icon-close-circle">
				<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/></svg>			</div>
			<div class="col1">
				<a class="brand">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
				</a>
			</div>
			<input type="hidden" value="" id="secure-host"/>
			<div id="login-form-container">
							</div>

		</div>
	</div>
	<div id="intercept-container" style="display:none;">
		<div class="form-container clearfix">
			<div class="close">x</div>
			<div id="intercept-iframe-container"></div>
		</div>
	</div>
</div>

	
		<!-- @TODO Wire this in -->
		<div id="site-wrap" class="site-wrap">
		<header>
	<div id="site-header" class="site-header" >
					<div class="site-header__ad above-nav">
					<div class="admz" id="adm-header-leaderboard">
					<div class="adma google-publisher" data-device="Desktop" data-width="728">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-ros-leaderboard-uid3" class="ad-rotatable adw-728 adh-90"></div>
		</div>
			</div>
				</div>
			</div>
				<div class="site-header__top">
							<div class="site-header__mobile-top">
											<div classs="site-header__mobile-button-wrap">
							<button id="toggle-mobile-menu" class="site-header__mobile-button">
						<span class="site-header__mobile-menu-icon">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path class="hamburger-polygon-1" d="M0 0l2 2.3h22V0M0 6.9l2 2.3h22V6.9M0 13.7L2 16h22v-2.3"></path></svg>						</span>
							</button>
						</div>
						<div aria-label="Women&#039;s Wear Daily" class="site-header__logo"><a href="https://wwd.com" class="site-header__home-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
</a></div>
						<button id="toggle-mobile-search" class="site-header__mobile-search-button">
					<span class="site-header__mobile-search-icon">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.2 16.3"><title>search</title><path class="search-polygon-1" d="M6 11.2C3.1 11.2.8 8.8.8 6S3.1.8 6 .8c2.9 0 5.2 2.4 5.2 5.2S8.9 11.2 6 11.2zM11.2 11.3l4.5 4.5"></path></svg>
					</span>
						</button>
						<button id="close-mobile-search">
					<span class="site-header__mobile-close-search">
						<svg width="17px" height="17px" viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
					</span>
						</button>
									</div>

				
								<div class="site-header__mobile-menu-subscribe">
					<a href="https://wwd.com/subscriptions/">
						SUBSCRIBE TO						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
					</a>
				</div>
							<div class="site-header__mobile-search-field">
									</div>

				<div class="site-header__nav--wrapper">
	<nav class="site-header__nav site-header__nav--top"><ul id="menu-main-menu-2016" class="menu"><li id="menu-item-10507450" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507450 site-header__nav-main"><a href="https://wwd.com/fashion-news/">Fashion</a>
<ul class='sub-menu'>

<div id='cx-nav-fashion'></div>
	<li id="menu-item-10699108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699108"><a href="https://wwd.com/fashion-news/fashion-trends/">Fashion Trends</a></li>
	<li id="menu-item-10507285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507285"><a href="/fashion-news/fashion-features/">Fashion Features</a></li>
	<li id="menu-item-10507286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507286"><a href="/fashion-news/fashion-scoops/">Fashion Scoops</a></li>
	<li id="menu-item-10507287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507287"><a href="/fashion-news/designer-luxury/">Designer &amp; Luxury</a></li>
	<li id="menu-item-10699109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699109"><a href="https://wwd.com/fashion-news/ready-to-wear/">Ready-To-Wear</a></li>
	<li id="menu-item-10699110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699110"><a href="https://wwd.com/fashion-news/sportswear/">Sportswear</a></li>
	<li id="menu-item-10699111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699111"><a href="https://wwd.com/fashion-news/intimates/">Intimates</a></li>
	<li id="menu-item-10699112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699112"><a href="https://wwd.com/fashion-news/activewear/">Activewear</a></li>
	<li id="menu-item-10507289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507289"><a href="/fashion-news/textiles/">Textiles</a></li>
	<li id="menu-item-10507291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507291"><a href="/fashion-news/denim/">Denim</a></li>
	<li id="menu-item-10699113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699113"><a href="https://wwd.com/fashion-news/street-style/">Street Style</a></li>
</ul>
</li>
<li id="menu-item-10507451" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507451 site-header__nav-main"><a href="https://wwd.com/business-news/">Business</a>
<ul class='sub-menu vertical-business-news'>
<li class="site-header__nav--feature"><a href="https://wwd.com/business-news/financial/chanel-forecasts-significant-hit-from-covid-1203656420/" title="Chanel Forecasts ‘Significant’ Hit from COVID-19"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The Fashion Weeks and Major Events Disrupted Because of Coronavirus" data-lazy-src="https://pmcwwd.files.wordpress.com/2020/03/chanel-metier-dart-2.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2020/03/chanel-metier-dart-2.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/03/chanel-metier-dart-2.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/03/chanel-metier-dart-2.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/03/chanel-metier-dart-2.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/03/chanel-metier-dart-2.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The Fashion Weeks and Major Events Disrupted Because of Coronavirus" srcset="https://pmcwwd.files.wordpress.com/2020/03/chanel-metier-dart-2.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/03/chanel-metier-dart-2.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/03/chanel-metier-dart-2.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/03/chanel-metier-dart-2.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Chanel Forecasts ‘Significant’ Hit from COVID-19</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/business-news/legal/valentino-amazon-file-joint-lawsuit-against-n-y-based-counterfeiter-1203656439/" title="Valentino, Amazon File Joint Lawsuit Against N.Y.-Based Counterfeiter"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Valentino Rockstud Jelly Thong Sandle" data-lazy-src="https://pmcwwd.files.wordpress.com/2019/02/valentino-rockstud-jelly-thong-sandle-black-glitter-nmx4eww.jpg?crop=0px%2C638px%2C1093px%2C729px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2019/02/valentino-rockstud-jelly-thong-sandle-black-glitter-nmx4eww.jpg?crop=0px%2C638px%2C1093px%2C729px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Valentino Rockstud Jelly Thong Sandle" /></noscript><h3>Valentino, Amazon File Joint Lawsuit Against N.Y.-Based Counterfeiter</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com?p=1203656495&#038;preview=true&#038;preview_id=1203656495" title="PVH&#039;s Chirico Says the Company Is Well-Positioned to Face the Future"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Emanuel Chirico of PVH" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/08/manny-chirico.jpg?crop=0px%2C0px%2C1510px%2C1007px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/08/manny-chirico.jpg?crop=0px%2C0px%2C1510px%2C1007px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Emanuel Chirico of PVH" /></noscript><h3>PVH&#039;s Chirico Says the Company Is Well-Positioned to Face the Future</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/business-news/media/colin-kaepernick-joins-mediums-board-1203656608/" title="Colin Kaepernick Joins Medium&#039;s Board"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Free agent quarterback Colin Kaepernick arrives for a workout for NFL football scouts and media in Riverdale, Ga. Kaepernick has been a leader in the fight for social justice by people of color not just in the football world or the sports world. Recent developments have raised his profile and, more significantly, reminded many of the sacrifices he has made while protesting social injustice and police brutalityOn Football Kaepernick Platform, Riverdale, United States - 16 Nov 2019" data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/shutterstock_editorial_10674845a.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2020/06/shutterstock_editorial_10674845a.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/shutterstock_editorial_10674845a.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/shutterstock_editorial_10674845a.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/shutterstock_editorial_10674845a.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/06/shutterstock_editorial_10674845a.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Free agent quarterback Colin Kaepernick arrives for a workout for NFL football scouts and media in Riverdale, Ga. Kaepernick has been a leader in the fight for social justice by people of color not just in the football world or the sports world. Recent developments have raised his profile and, more significantly, reminded many of the sacrifices he has made while protesting social injustice and police brutalityOn Football Kaepernick Platform, Riverdale, United States - 16 Nov 2019" srcset="https://pmcwwd.files.wordpress.com/2020/06/shutterstock_editorial_10674845a.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/shutterstock_editorial_10674845a.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/shutterstock_editorial_10674845a.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/shutterstock_editorial_10674845a.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Colin Kaepernick Joins Medium&#039;s Board</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507294"><a href="/business-news/financial/">Financial</a></li>
	<li id="menu-item-10507295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507295"><a href="/business-news/government-trade/">Government &amp; Trade</a></li>
	<li id="menu-item-10507296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507296"><a href="/business-news/mergers-acquisitions/">Mergers &amp; Acquisitions</a></li>
	<li id="menu-item-10507297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507297"><a href="/business-news/legal/">Legal</a></li>
	<li id="menu-item-10507299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507299"><a href="https://wwd.com/business-news/human-resources/">Human Resources</a></li>
	<li id="menu-item-10507300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507300"><a href="https://wwd.com/business-news/marketing-promotion/">Marketing &amp; Promotion</a></li>
	<li id="menu-item-10689737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689737"><a href="/business-news/retail/">Retail</a></li>
	<li id="menu-item-10689738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689738"><a href="/business-news/markets/">Markets</a></li>
	<li id="menu-item-10689739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689739"><a href="/business-news/media/">Media</a></li>
</ul>
</li>
<li id="menu-item-10507452" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507452 site-header__nav-main"><a href="https://wwd.com/beauty-industry-news/">Beauty</a>
<ul class='sub-menu vertical-beauty-industry-news'>
<li class="site-header__nav--feature"><a href="https://wwd.com/beauty-industry-news/beauty-features/ulta-gets-serious-about-clean-beauty-with-credo-partnership-1203654047/" title="Ulta Gets Serious About Clean Beauty With Credo Partnership"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Ulta Beauty" data-lazy-src="https://pmcwwd.files.wordpress.com/2020/03/ulta-beauty-store.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2020/03/ulta-beauty-store.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/03/ulta-beauty-store.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/03/ulta-beauty-store.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/03/ulta-beauty-store.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/03/ulta-beauty-store.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Ulta Beauty" srcset="https://pmcwwd.files.wordpress.com/2020/03/ulta-beauty-store.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/03/ulta-beauty-store.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/03/ulta-beauty-store.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/03/ulta-beauty-store.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Ulta Gets Serious About Clean Beauty With Credo Partnership</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/beauty-industry-news/skin-care/shiseido-emea-two-executive-appointments-1203654527/" title="Shiseido EMEA Makes Two Executive Appointments"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Some brands in Shiseido&#039;s portfolio." data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/shiseido_visuel-instit_5.jpg?crop=1543px%2C0px%2C2729px%2C1821px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/06/shiseido_visuel-instit_5.jpg?crop=1543px%2C0px%2C2729px%2C1821px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Some brands in Shiseido&#039;s portfolio." /></noscript><h3>Shiseido EMEA Makes Two Executive Appointments</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/beauty-industry-news/beauty-features/exclusive-beautycounter-partners-with-sephora-on-a-pop-up-1203652720/" title="Exclusive: Beautycounter Partners With Sephora on a Pop-up"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Beautycounter clean beauty safe nontoxic gregg renfrew" data-lazy-src="https://pmcwwd.files.wordpress.com/2020/04/010120_cleanstartheros_feed12.jpg?crop=0px%2C180px%2C1080px%2C721px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/04/010120_cleanstartheros_feed12.jpg?crop=0px%2C180px%2C1080px%2C721px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Beautycounter clean beauty safe nontoxic gregg renfrew" /></noscript><h3>Exclusive: Beautycounter Partners With Sephora on a Pop-up</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/beauty-industry-news/beauty-features/jane-lauder-named-evp-chief-data-officer-estee-lauder-1203655688/" title="Jane Lauder Named EVP, Chief Data Officer of The Estée Lauder Cos."> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Jane Lauder" data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/jane-lauder.jpg?crop=0px%2C281px%2C1500px%2C1002px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/06/jane-lauder.jpg?crop=0px%2C281px%2C1500px%2C1002px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Jane Lauder" /></noscript><h3>Jane Lauder Named EVP, Chief Data Officer of The Estée Lauder Cos.</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507302"><a href="/beauty-industry-news/beauty-features/">Beauty Features</a></li>
	<li id="menu-item-10507303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507303"><a href="/beauty-industry-news/skin-care/">Skin Care</a></li>
	<li id="menu-item-10507304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507304"><a href="/beauty-industry-news/fragrance/">Fragrance</a></li>
	<li id="menu-item-10507305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507305"><a href="/beauty-industry-news/color-cosmetics/">Color Cosmetics</a></li>
	<li id="menu-item-10507306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507306"><a href="/beauty-industry-news/hair/">Hair</a></li>
</ul>
</li>
<li id="menu-item-10507453" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507453 site-header__nav-main"><a href="https://wwd.com/menswear-news/">Men&#8217;s</a>
<ul class='sub-menu vertical-menswear-news'>
<li class="site-header__nav--feature"><a href="https://wwd.com/menswear-news/mens-clothing-furnishings/peerless-to-donate-1-million-in-suits-to-men-in-need-1203652644/" title="Peerless to Donate $1 Million in Suits to Men in Need"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/tallia_jubril_window_.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2020/06/tallia_jubril_window_.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/tallia_jubril_window_.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/tallia_jubril_window_.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/tallia_jubril_window_.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/06/tallia_jubril_window_.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="" srcset="https://pmcwwd.files.wordpress.com/2020/06/tallia_jubril_window_.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/tallia_jubril_window_.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/tallia_jubril_window_.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/tallia_jubril_window_.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Peerless to Donate $1 Million in Suits to Men in Need</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/menswear-news/mens-accessories/x-of-pentacles-1203649777/" title="Ones to Watch: X of Pentacles"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="A scarf from the X of Pentacles Outlaw series." data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/outlaw.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2020/06/outlaw.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/outlaw.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/outlaw.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/outlaw.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/06/outlaw.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="A scarf from the X of Pentacles Outlaw series." srcset="https://pmcwwd.files.wordpress.com/2020/06/outlaw.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/outlaw.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/outlaw.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/outlaw.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Ones to Watch: X of Pentacles</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/menswear-news/mens-retail-business/pvh-lardini-sign-license-agreement-for-tommy-hilfiger-tailored-1203655498/" title="PVH, Lardini Sign License Agreement for Tommy Hilfiger Tailored"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Tommy Hilfiger Tailored spring 2020." data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/th_spring20_tailored.jpg?crop=0px%2C133px%2C5480px%2C3653px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/06/th_spring20_tailored.jpg?crop=0px%2C133px%2C5480px%2C3653px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Tommy Hilfiger Tailored spring 2020." /></noscript><h3>PVH, Lardini Sign License Agreement for Tommy Hilfiger Tailored</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/menswear-news/mens-retail-business/fathers-day-retailers-kohls-macys-bloomingdales-jc-penney-mitchells-untuckit-activewear1203655201-1203655201/" title="Father&#039;s Day Offers Hopes to Beleaguered Retailers"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/dad-featured-image.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2020/06/dad-featured-image.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/dad-featured-image.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/dad-featured-image.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/dad-featured-image.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/06/dad-featured-image.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="" srcset="https://pmcwwd.files.wordpress.com/2020/06/dad-featured-image.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/dad-featured-image.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/dad-featured-image.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/dad-featured-image.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Father&#039;s Day Offers Hopes to Beleaguered Retailers</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507310"><a href="/menswear-news/mens-retail-business/">Retail/Business</a></li>
	<li id="menu-item-10507311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507311"><a href="/menswear-news/mens-fashion/">Fashion</a></li>
	<li id="menu-item-10507312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507312"><a href="/menswear-news/mens-lifestyle/">Lifestyle</a></li>
	<li id="menu-item-10507313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507313"><a href="/menswear-news/mens-designer-luxury/">Designer &amp; Luxury</a></li>
	<li id="menu-item-10507314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507314"><a href="/menswear-news/mens-sportswear/">Sportswear</a></li>
	<li id="menu-item-10507315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507315"><a href="/menswear-news/mens-clothing-furnishings/">Clothing/Furnishings</a></li>
</ul>
</li>
<li id="menu-item-10507454" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507454 site-header__nav-main"><a href="https://wwd.com/runway/">Runway</a>
<ul class='sub-menu vertical-runway'>
<li class="site-header__nav--feature"><a href="https://wwd.com/runway/resort-2021/paris/chanel/review/" title="Chanel Cruise 2021"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Chanel Cruise 2021" data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/chanel-2021-cruise-collection-04.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2020/06/chanel-2021-cruise-collection-04.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/chanel-2021-cruise-collection-04.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/chanel-2021-cruise-collection-04.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/chanel-2021-cruise-collection-04.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/06/chanel-2021-cruise-collection-04.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Chanel Cruise 2021" srcset="https://pmcwwd.files.wordpress.com/2020/06/chanel-2021-cruise-collection-04.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/chanel-2021-cruise-collection-04.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/chanel-2021-cruise-collection-04.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/chanel-2021-cruise-collection-04.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Chanel Cruise 2021</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/runway/spring-ready-to-wear-2021/london/natasha-zinko/review/" title="Natasha Zinko x Duo Ltd Spring 2021"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Natasha Zinko Spring 2021" data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/natasha-zinko-ss21-1.jpg?crop=0px%2C117px%2C1086px%2C724px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/06/natasha-zinko-ss21-1.jpg?crop=0px%2C117px%2C1086px%2C724px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Natasha Zinko Spring 2021" /></noscript><h3>Natasha Zinko x Duo Ltd Spring 2021</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/runway/resort-2021/new-york/ulla-johnson/review/" title="Ulla Johnson Resort 2021"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Ulla Johnson Resort 2021" data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/ulla-johnson-resort-2021-1.jpg?crop=0px%2C0px%2C1365px%2C911px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/06/ulla-johnson-resort-2021-1.jpg?crop=0px%2C0px%2C1365px%2C911px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Ulla Johnson Resort 2021" /></noscript><h3>Ulla Johnson Resort 2021</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/runway/resort-2021/paris/balmain/review/" title="Balmain Resort 2021"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Balmain Resort 2021" data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/mg_7383-copy.jpg?crop=0px%2C162px%2C1365px%2C911px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/06/mg_7383-copy.jpg?crop=0px%2C162px%2C1365px%2C911px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Balmain Resort 2021" /></noscript><h3>Balmain Resort 2021</h3> </div></a></li><!-- From cache -->	<li id="menu-item-1203291593" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1203291593"><a href="https://wwd.com/runway/spring-ready-to-wear-2020/">2020 Spring Ready-to-Wear</a></li>
	<li id="menu-item-1203291605" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1203291605"><a href="https://wwd.com/runway/fall-couture-2019/">2019 Fall Couture</a></li>
	<li id="menu-item-1203291612" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1203291612"><a href="https://wwd.com/runway/mens-spring-collections-2020/">2020 Men&#8217;s Spring Collections</a></li>
	<li id="menu-item-1203291620" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1203291620"><a href="https://wwd.com/runway/resort-2020/">2020 Resort</a></li>
	<li id="menu-item-1203291626" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1203291626"><a href="https://wwd.com/runway/spring-bridal-2020/">2020 Spring Bridal</a></li>
	<li id="menu-item-1203291665" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1203291665"><a href="https://wwd.com/runway/fall-ready-to-wear-2019/">2019 Fall Ready-to-Wear</a></li>
	<li id="menu-item-1203291666" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1203291666"><a href="https://wwd.com/runway/spring-couture-2019/">2019 Spring Couture</a></li>
</ul>
</li>
<li id="menu-item-10507455" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507455 site-header__nav-main"><a href="https://wwd.com/accessories-news/">Accessories</a>
<ul class='sub-menu vertical-accessories-news'>
<li class="site-header__nav--feature"><a href="https://wwd.com/accessories-news/eyewear/exports-italian-eyewear-drop-25-percent-1203655307/" title="Exports of Italian Eyewear to Drop 25% in 2020"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The scene at Mido 2019." data-lazy-src="https://pmcwwd.files.wordpress.com/2019/03/6tp_2775_2019022512414482_20190225025551.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2019/03/6tp_2775_2019022512414482_20190225025551.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2019/03/6tp_2775_2019022512414482_20190225025551.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2019/03/6tp_2775_2019022512414482_20190225025551.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2019/03/6tp_2775_2019022512414482_20190225025551.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2019/03/6tp_2775_2019022512414482_20190225025551.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The scene at Mido 2019." srcset="https://pmcwwd.files.wordpress.com/2019/03/6tp_2775_2019022512414482_20190225025551.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2019/03/6tp_2775_2019022512414482_20190225025551.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2019/03/6tp_2775_2019022512414482_20190225025551.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2019/03/6tp_2775_2019022512414482_20190225025551.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Exports of Italian Eyewear to Drop 25% in 2020</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/accessories-news/jewelry/buccellati-ceo-brand-retail-online-expansion-1203653817/" title="Buccellati&#039;s CEO on Brand Progress, Retail and Online Expansion"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Buccellati" data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/bracciale-cuff.jpg?crop=0px%2C646px%2C3623px%2C2415px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/06/bracciale-cuff.jpg?crop=0px%2C646px%2C3623px%2C2415px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Buccellati" /></noscript><h3>Buccellati&#039;s CEO on Brand Progress, Retail and Online Expansion</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/?p=1203655292" title="Marcolin Group Appoints Fabrizio Curci CEO"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Tom Ford eyewear, produced in partnership with Marcolin." data-lazy-src="https://pmcwwd.files.wordpress.com/2018/03/tom-ford_ft0575_001.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2018/03/tom-ford_ft0575_001.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/03/tom-ford_ft0575_001.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/03/tom-ford_ft0575_001.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/03/tom-ford_ft0575_001.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/03/tom-ford_ft0575_001.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Tom Ford eyewear, produced in partnership with Marcolin." srcset="https://pmcwwd.files.wordpress.com/2018/03/tom-ford_ft0575_001.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/03/tom-ford_ft0575_001.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/03/tom-ford_ft0575_001.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/03/tom-ford_ft0575_001.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Marcolin Group Appoints Fabrizio Curci CEO</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/accessories-news/watches/patek-philippe-expands-production-facility-launches-new-watch-1203656380/" title="Patek Philippe Expands Production Facility, Launches New Watch"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Patek Philippe&#039;s new production building" data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/dsc_3409.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2020/06/dsc_3409.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/dsc_3409.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/dsc_3409.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/dsc_3409.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/06/dsc_3409.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Patek Philippe&#039;s new production building" srcset="https://pmcwwd.files.wordpress.com/2020/06/dsc_3409.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/dsc_3409.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/dsc_3409.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/dsc_3409.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Patek Philippe Expands Production Facility, Launches New Watch</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507324"><a href="/accessories-news/jewelry/">Jewelry</a></li>
	<li id="menu-item-10507325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507325"><a href="/accessories-news/footwear/">Footwear</a></li>
	<li id="menu-item-10507326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507326"><a href="/accessories-news/handbags/">Handbags</a></li>
	<li id="menu-item-10507327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507327"><a href="/accessories-news/leather-goods/">Leather Goods</a></li>
	<li id="menu-item-10507328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507328"><a href="/accessories-news/watches/">Watches</a></li>
	<li id="menu-item-10507329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507329"><a href="/accessories-news/eyewear/">Eyewear</a></li>
	<li id="menu-item-10507330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507330"><a href="/accessories-news/hats-gloves-and-more/">Hats, Gloves and More</a></li>
</ul>
</li>
<li id="menu-item-10507456" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507456 site-header__nav-main"><a href="https://wwd.com/eye/">Eye</a>
<ul class='sub-menu vertical-eye'>
<li class="site-header__nav--feature"><a href="https://wwd.com/eye/lifestyle/how-to-see-holiday-destination-capri-without-leaving-your-armchair-1203654609/" title="How to See Capri Without Leaving Your Armchair"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The Faraglioni rocks off the coast of Capri." data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/2-umberto-daniello.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2020/06/2-umberto-daniello.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/2-umberto-daniello.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/2-umberto-daniello.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/2-umberto-daniello.jpg?w=300&amp;h=198&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/06/2-umberto-daniello.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The Faraglioni rocks off the coast of Capri." srcset="https://pmcwwd.files.wordpress.com/2020/06/2-umberto-daniello.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/2-umberto-daniello.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/2-umberto-daniello.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/2-umberto-daniello.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>How to See Capri Without Leaving Your Armchair</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/eye/people/chloe-x-halle-ungodly-hour-second-album-music-as-activism1203654627-1203654627/" title="The Youthful Wisdom of Chloe x Halle"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Chloe in Carolina Herrera&#039;s plaited rib tie turtleneck and flare skirt. Halle in Carolina Herrera&#039;s cape minidress." data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/chloe-x-halley-7.jpg?crop=0px%2C684px%2C1536px%2C1024px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/06/chloe-x-halley-7.jpg?crop=0px%2C684px%2C1536px%2C1024px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Chloe in Carolina Herrera&#039;s plaited rib tie turtleneck and flare skirt. Halle in Carolina Herrera&#039;s cape minidress." /></noscript><h3>The Youthful Wisdom of Chloe x Halle</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/eye/people/yvonne-orji-momma-i-made-it-insecure-hbo-1203655819/" title="Yvonne Orji and the Road to Making It"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Yvonne Orji in her HBO special &quot;Momma, I Made It!&quot;" data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/yvonne-orji_1.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2020/06/yvonne-orji_1.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/yvonne-orji_1.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/yvonne-orji_1.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/yvonne-orji_1.jpg?w=300&amp;h=198&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/06/yvonne-orji_1.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Yvonne Orji in her HBO special &quot;Momma, I Made It!&quot;" srcset="https://pmcwwd.files.wordpress.com/2020/06/yvonne-orji_1.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/yvonne-orji_1.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/yvonne-orji_1.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/yvonne-orji_1.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Yvonne Orji and the Road to Making It</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/eye/people/phoebe-bridgers-punisher-album-1203648957/" title="Feeling at Home With Phoebe Bridgers"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Phoebe Bridgers" data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/general-1-credit-to-frank-ockenfels-1.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2020/06/general-1-credit-to-frank-ockenfels-1.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/general-1-credit-to-frank-ockenfels-1.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/general-1-credit-to-frank-ockenfels-1.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/general-1-credit-to-frank-ockenfels-1.jpg?w=300&amp;h=198&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2020/06/general-1-credit-to-frank-ockenfels-1.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Phoebe Bridgers" srcset="https://pmcwwd.files.wordpress.com/2020/06/general-1-credit-to-frank-ockenfels-1.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2020/06/general-1-credit-to-frank-ockenfels-1.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2020/06/general-1-credit-to-frank-ockenfels-1.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2020/06/general-1-credit-to-frank-ockenfels-1.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Feeling at Home With Phoebe Bridgers</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507336"><a href="/eye/parties/">Parties</a></li>
	<li id="menu-item-10795961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10795961"><a href="https://wwd.com/eye/people">People</a></li>
	<li id="menu-item-10507338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507338"><a href="/eye/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-10877088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877088"><a href="/eye/celebrity-real-estate/">Real Estate Dirt</a></li>
</ul>
</li>
<li id="menu-item-10507342" class="site-header__nav-main--extra menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10507342 site-header__nav-main--extra"><a href="#">&#8230;</a>
<ul class='sub-menu'>
	<li id="menu-item-1202542294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202542294"><a href="/videos/">Video</a></li>
	<li id="menu-item-10507345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507345"><a href="http://fairchildlive.com/">Fairchild Live</a></li>
	<li id="menu-item-10510535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510535"><a href="/business-news/markets/">Markets</a></li>
	<li id="menu-item-10507343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507343"><a href="http://fashioncareers.market.adicio.com/">Classifieds</a></li>
	<li id="menu-item-1203625187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203625187"><a href="https://jobs.wwd.com">Careers</a></li>
</ul>
</li>
</ul></nav>
	<div class="site-nav__mobile-social-links">
		<h3>Follow Us</h3>
		<div class="site-nav__mobile-social-links-wrap">
			<a href="https://twitter.com/wwd" class="sc-twitter" target="_blank" title="WWD on Twitter">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"></path></svg></a>
<a href="https://www.facebook.com/WWD" class="sc-facebook" target="_blank" title="WWD on Facebook">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"></path></svg></a>
<a href="https://www.instagram.com/wwd/" class="sc-instagram" target="_blank" title="WWD on Instagram">
	<svg width="23px" height="23px" viewBox="0 0 19 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<!-- Generator: sketchtool 52.3 (67297) - http://www.bohemiancoding.com/sketch -->
	<title>Instagram</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Artboard" transform="translate(-774.000000, -644.000000)" fill="#000000">
			<g id="About-Author" transform="translate(362.000000, 576.000000)">
				<g id="Social-Icons" transform="translate(192.000000, 68.000000)">
					<g id="Instagram" transform="translate(220.000000, 0.000000)">
						<path d="M9.50001886,0 C12.0800451,0 12.4035618,0.0109359897 13.4168379,0.0571688291 C14.4280021,0.103288537 15.118591,0.263896745 15.722861,0.498756552 C16.34757,0.741497814 16.8773621,1.06633442 17.4055327,1.5944673 C17.9336656,2.1226379 18.2585022,2.65243003 18.5012812,3.27713902 C18.7361033,3.88140902 18.8967115,4.57199791 18.9428312,5.58316215 C18.989064,6.59643816 19,6.91995491 19,9.50001886 C19,12.0800451 18.989064,12.4035618 18.9428312,13.4168379 C18.8967115,14.4280021 18.7361033,15.118591 18.5012812,15.722861 C18.2585022,16.34757 17.9336656,16.8773621 17.4055327,17.4055327 C16.8773621,17.9336656 16.34757,18.2585022 15.722861,18.5012812 C15.118591,18.7361033 14.4280021,18.8967115 13.4168379,18.9428312 C12.4035618,18.989064 12.0800451,19 9.50001886,19 C6.91995491,19 6.59643816,18.989064 5.58316215,18.9428312 C4.57199791,18.8967115 3.88140902,18.7361033 3.27713902,18.5012812 C2.65243003,18.2585022 2.1226379,17.9336656 1.5944673,17.4055327 C1.06633442,16.8773621 0.741497814,16.34757 0.498756552,15.722861 C0.263896745,15.118591 0.103288537,14.4280021 0.0571688291,13.4168379 C0.0109359897,12.4035618 0,12.0800451 0,9.50001886 C0,6.91995491 0.0109359897,6.59643816 0.0571688291,5.58316215 C0.103288537,4.57199791 0.263896745,3.88140902 0.498756552,3.27713902 C0.741497814,2.65243003 1.06633442,2.1226379 1.5944673,1.5944673 C2.1226379,1.06633442 2.65243003,0.741497814 3.27713902,0.498756552 C3.88140902,0.263896745 4.57199791,0.103288537 5.58316215,0.0571688291 C6.59643816,0.0109359897 6.91995491,0 9.50001886,0 Z M9.50001886,1.71170865 C6.96339718,1.71170865 6.66292144,1.7214002 5.66118478,1.7671051 C4.73494416,1.80934065 4.23192634,1.96410375 3.89717193,2.09420432 C3.4537364,2.26654044 3.13727148,2.47240102 2.8048551,2.8048551 C2.47240102,3.13727148 2.26654044,3.4537364 2.09420432,3.89717193 C1.96410375,4.23192634 1.80934065,4.73494416 1.7671051,5.66118478 C1.7214002,6.66292144 1.71170865,6.96339718 1.71170865,9.50001886 C1.71170865,12.0366028 1.7214002,12.3370786 1.7671051,13.3388152 C1.80934065,14.2650558 1.96410375,14.7680737 2.09420432,15.1028281 C2.26654044,15.5462636 2.47243873,15.8627285 2.8048551,16.1951449 C3.13727148,16.527599 3.4537364,16.7334596 3.89717193,16.9057957 C4.23192634,17.0358962 4.73494416,17.1906594 5.66118478,17.2328949 C6.66280831,17.2785998 6.96320863,17.2882913 9.50001886,17.2882913 C12.0367914,17.2882913 12.3372294,17.2785998 13.3388152,17.2328949 C14.2650558,17.1906594 14.7680737,17.0358962 15.1028281,16.9057957 C15.5462636,16.7334596 15.8627285,16.527599 16.1951449,16.1951449 C16.527599,15.8627285 16.7334596,15.5462636 16.9057957,15.1028281 C17.0358962,14.7680737 17.1906594,14.2650558 17.2328949,13.3388152 C17.2785998,12.3370786 17.2882913,12.0366028 17.2882913,9.50001886 C17.2882913,6.96339718 17.2785998,6.66292144 17.2328949,5.66118478 C17.1906594,4.73494416 17.0358962,4.23192634 16.9057957,3.89717193 C16.7334596,3.4537364 16.527599,3.13727148 16.1951449,2.8048551 C15.8627285,2.47240102 15.5462636,2.26654044 15.1028281,2.09420432 C14.7680737,1.96410375 14.2650558,1.80934065 13.3388152,1.7671051 C12.3370786,1.7214002 12.0366028,1.71170865 9.50001886,1.71170865 Z M9.50001886,4.62162468 C12.1942696,4.62162468 14.3783753,6.80573038 14.3783753,9.50001886 C14.3783753,12.1942696 12.1942696,14.3783753 9.50001886,14.3783753 C6.80573038,14.3783753 4.62162468,12.1942696 4.62162468,9.50001886 C4.62162468,6.80573038 6.80573038,4.62162468 9.50001886,4.62162468 Z M9.50001886,12.6666667 C11.2489099,12.6666667 12.6666667,11.2489099 12.6666667,9.50001886 C12.6666667,7.75109013 11.2489099,6.33333333 9.50001886,6.33333333 C7.75109013,6.33333333 6.33333333,7.75109013 6.33333333,9.50001886 C6.33333333,11.2489099 7.75109013,12.6666667 9.50001886,12.6666667 Z M15.7111331,4.42888729 C15.7111331,5.05849861 15.200724,5.56886994 14.5711127,5.56886994 C13.9415391,5.56886994 13.4311301,5.05849861 13.4311301,4.42888729 C13.4311301,3.79927596 13.9415391,3.28886692 14.5711127,3.28886692 C15.200724,3.28886692 15.7111331,3.79927596 15.7111331,4.42888729 Z" fill="#fff"></path>
					</g>
				</g>
			</g>
		</g>
	</g>
</svg>
</a>
<a href="https://www.linkedin.com/company/women's-wear-daily" class="sc-linkedin" target="_blank" title="WWD on LinkedIn">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn</title><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" fill="#fff"></path></svg>
</a>
<a href="https://mp.weixin.qq.com/s/GeRBD37Jy8H07cQ0cf0vUw" class="sc-wechat" target="_blank" title="WWD on WeChat">
	
<svg xmlns="http://www.w3.org/2000/svg" width="23px" height="23px" viewBox="0 0 300 300"><path fill="rgba(0,0,0,0)" d="M300 255c0 24.854-20.147 45-45 45H45c-24.854 0-45-20.146-45-45V45C0 20.147 20.147 0 45 0h210c24.853 0 45 20.147 45 45v210z"/><g fill="#FFF"><path d="M200.803 111.88c-24.213 1.265-45.268 8.605-62.362 25.188-17.271 16.754-25.155 37.284-23 62.734-9.464-1.172-18.084-2.462-26.753-3.192-2.994-.252-6.547.106-9.083 1.537-8.418 4.75-16.488 10.113-26.053 16.092 1.755-7.938 2.891-14.889 4.902-21.575 1.479-4.914.794-7.649-3.733-10.849-29.066-20.521-41.318-51.232-32.149-82.85 8.483-29.25 29.315-46.989 57.621-56.236 38.635-12.62 82.054.253 105.547 30.927 8.485 11.08 13.688 23.516 15.063 38.224zm-111.437-9.852c.223-5.783-4.788-10.993-10.74-11.167-6.094-.179-11.106 4.478-11.284 10.483-.18 6.086 4.475 10.963 10.613 11.119 6.085.154 11.186-4.509 11.411-10.435zm58.141-11.171c-5.974.11-11.022 5.198-10.916 11.004.109 6.018 5.061 10.726 11.204 10.652 6.159-.074 10.83-4.832 10.772-10.977-.051-6.032-4.981-10.79-11.06-10.679z"/><path d="M255.201 262.83c-7.667-3.414-14.7-8.536-22.188-9.318-7.459-.779-15.3 3.524-23.104 4.322-23.771 2.432-45.067-4.193-62.627-20.432-33.397-30.89-28.625-78.254 10.014-103.568 34.341-22.498 84.704-14.998 108.916 16.219 21.129 27.24 18.646 63.4-7.148 86.284-7.464 6.623-10.15 12.073-5.361 20.804.884 1.612.985 3.653 1.498 5.689zm-87.274-84.499c4.881.005 8.9-3.815 9.085-8.636.195-5.104-3.91-9.385-9.021-9.406-5.06-.023-9.299 4.318-9.123 9.346.166 4.804 4.213 8.69 9.059 8.696zm56.261-18.022c-4.736-.033-8.76 3.844-8.953 8.629-.205 5.117 3.772 9.319 8.836 9.332 4.898.016 8.768-3.688 8.946-8.562.19-5.129-3.789-9.364-8.829-9.399z"/></g></svg></a>
		</div>
	</div>

	<footer class="site-nav__mobile-secondary-nav">
		<ul>
			<li><a href="https://wwd.com/advertise/">Advertise</a></li>
			<li><a href="https://wwd.com/about-us/">
					About 					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
				</a></li>
			<li><a href="https://pmc.com/terms-of-use/">Terms of Use</a></li>
		</ul>
		<div class="site__footer-logo-copyright-social">
			<div class="inner">
				<div class="site__footer-copyright">
					<a href="https://pmc.com" target="_blank" title="Penske Media Corporation">
						<img src="https://s2.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/footer/pmc-logo.png" width="121" height="20" alt="Penske Media Corporation Logo">
					</a>
					<p>&copy; Copyright 2020 &nbsp;-&nbsp; Penske Media Corporation</p>
				</div>
			</div>
		</div>
	</footer>
</div>
<a href="https://wwd.com/wwd-publications/digital-daily/thursdays-digital-daily-june-18-2020/" class="site-header__daily">
	<div class="site-header__daily--left-column">
		<p>Today&#039;s Digital Daily</p>
		<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1600" style="enable-background:new 0 0 1792 1600;" xml:space="preserve">
			<path d="M1773,1069l-512,512c-12.7,12.7-27.7,19-45,19s-32.3-6.3-45-19s-19-27.7-19-45v-256H928c-475.3,0-767-134.3-875-403
			C17.7,787.7,0,676.7,0,544C0,433.3,42.3,283,127,93c2-4.7,5.5-12.7,10.5-24S147,47.7,151,39s8.3-16,13-22c8-11.3,17.3-17,28-17
			c10,0,17.8,3.3,23.5,10s8.5,15,8.5,25c0,6-0.8,14.8-2.5,26.5S219,81,219,85c-3.3,45.3-5,86.3-5,123c0,67.3,5.8,127.7,17.5,181
			s27.8,99.5,48.5,138.5s47.3,72.7,80,101c32.7,28.3,67.8,51.5,105.5,69.5s82,32.2,133,42.5s102.3,17.5,154,21.5s110.2,6,175.5,6h224
			V512c0-17.3,6.3-32.3,19-45s27.7-19,45-19s32.3,6.3,45,19l512,512c12.7,12.7,19,27.7,19,45C1792,1041.3,1785.7,1056.3,1773,1069z"></path>
		</svg>
	</div>
	<div class="site-header__daily--right-column">
		<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-runway-grid" alt="wwd06182020pageone" width="355" height="534" data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/wwd06182020pageone.jpg?w=355&#038;h=534&#038;crop=1"><noscript><img src="https://pmcwwd.files.wordpress.com/2020/06/wwd06182020pageone.jpg?w=355&#038;h=534&#038;crop=1" class="attachment-runway-grid" alt="wwd06182020pageone" width="355" height="534" /></noscript><noscript><style>#clippable-1203656350 img[data-lazy-src] { display: none; }</style></noscript>	</div>
</a>
						</div>

		<div class="site-header__bottom-bar">

			
				<div aria-label="Women&#039;s Wear Daily" class="site-header__logo site-header__logo--sticky"><a href="/" class="site-header__home-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
</a></div>

				
					<button id="toggle-sticky-menu" class="site-header__sections-button">
						<span class="site-header__button-wrap-inner">Sections<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path class="hamburger-polygon-1" d="M0 0l2 2.3h22V0M0 6.9l2 2.3h22V6.9M0 13.7L2 16h22v-2.3"></path></svg></span>
					</button>

				
				<h2 class="site-header__tagline">Fashion. Beauty. Business.</h2>

			
			
<div class="login-container">
	<div class="subscription-links user-not-logged-in">
		<span class="subscriber-name" style="display:none;"> Welcome <span class="replace-username"></span></span><a class="subscriber-self-care-link" href="https://myaccount.pmc.com/" style="display:none;"> Account</a><a style="display:none;" class="subscribe-link" href="https://wwd.com/subscriptions?promo_name=subac_header_link&#038;promo_id=header_link&#038;promo_creative=header_link&#038;promo_position=header_link">Subscribe</a><a style="display:none;" class="subscriber-login-link" href="https://api.pmc.com/authorization/login?returnTo=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F&#038;brand=wwd&#038;source=website">Log In</a><a style="display:none;" class="subscriber-logout-link" href="https://api.pmc.com/authorization/logout?returnTo=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F">Logout</a>	</div>
</div>
<div class="site-header__search">
			<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
			<div class="search-icon">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.2 16.3"><title>search</title><path class="search-polygon-1" d="M6 11.2C3.1 11.2.8 8.8.8 6S3.1.8 6 .8c2.9 0 5.2 2.4 5.2 5.2S8.9 11.2 6 11.2zM11.2 11.3l4.5 4.5"></path></svg>
	</div>
</div>

			

	<div class="wwd-subscribe-now-banner-ad-container">
		<div class="wwd-subscribe-now-banner-background">
			<div class="top-banner">
				<div class="top-banner-non-sticky">
					<div class="pmc-adm-site-served ">
	<a class="pmc-adm-site-served-link pmc-adm-site-served-banner-ad"
		href="https://subscribe.wwd.com/?promo_name=subac_q2_bau&#038;promo_id=bau&#038;promo_creative=q2_bau_2020&#038;promo_position=top_banner_expanded"
		aria-label="subscribe-to-wwd-bau-tbed"
		data-promo="WW411119BTOX"
		data-creative="top_banner_expanded"
		data-campaign-name="subac_q2_bau"
		data-position="banner-ad">
		<img class="pmc-adm-site-served-ad-image"
			src="https://pmcwwd.files.wordpress.com/2020/05/wwd_q2-2020-web-banners_top-banner-desktop_expanded_2000x172.gif"
			width="1000"
			height="86"/>
	</a>
</div>

				</div>
				<div class="top-banner-sticky">
					<div class="pmc-adm-site-served ">
	<a class="pmc-adm-site-served-link pmc-adm-site-served-banner-ad-sticky"
		href="https://subscribe.wwd.com/?promo_name=subac_q2_bau&#038;promo_id=bau&#038;promo_creative=q2_bau_2020&#038;promo_position=top_banner_collapsed"
		aria-label="subscribe-to-wwd-q2-bau-tbcd"
		data-promo="WW411119BTOX"
		data-creative="top_banner_collapsed"
		data-campaign-name="subac_q2_bau"
		data-position="banner-ad-sticky">
		<img class="pmc-adm-site-served-ad-image"
			src="https://pmcwwd.files.wordpress.com/2020/05/wwd_q2-2020-web-banners_top-banner-desktop-collapsed_2000x100.jpg"
			width="1000"
			height="50"/>
	</a>
</div>

				</div>
			</div>
		</div>
	</div>

		</div>

		<nav id="site-header__sticky-nav" class="site-header__nav site-header__nav--sticky"><ul id="menu-main-menu-2017" class="menu"><li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507450 site-header__nav-main"><a href="https://wwd.com/fashion-news/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699108"><a href="https://wwd.com/fashion-news/fashion-trends/">Fashion Trends</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507285"><a href="/fashion-news/fashion-features/">Fashion Features</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507286"><a href="/fashion-news/fashion-scoops/">Fashion Scoops</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507287"><a href="/fashion-news/designer-luxury/">Designer &amp; Luxury</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699109"><a href="https://wwd.com/fashion-news/ready-to-wear/">Ready-To-Wear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699110"><a href="https://wwd.com/fashion-news/sportswear/">Sportswear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699111"><a href="https://wwd.com/fashion-news/intimates/">Intimates</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699112"><a href="https://wwd.com/fashion-news/activewear/">Activewear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507289"><a href="/fashion-news/textiles/">Textiles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507291"><a href="/fashion-news/denim/">Denim</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699113"><a href="https://wwd.com/fashion-news/street-style/">Street Style</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507451 site-header__nav-main"><a href="https://wwd.com/business-news/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507294"><a href="/business-news/financial/">Financial</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507295"><a href="/business-news/government-trade/">Government &amp; Trade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507296"><a href="/business-news/mergers-acquisitions/">Mergers &amp; Acquisitions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507297"><a href="/business-news/legal/">Legal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507299"><a href="https://wwd.com/business-news/human-resources/">Human Resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507300"><a href="https://wwd.com/business-news/marketing-promotion/">Marketing &amp; Promotion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689737"><a href="/business-news/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689738"><a href="/business-news/markets/">Markets</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689739"><a href="/business-news/media/">Media</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507452 site-header__nav-main"><a href="https://wwd.com/beauty-industry-news/">Beauty</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507302"><a href="/beauty-industry-news/beauty-features/">Beauty Features</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507303"><a href="/beauty-industry-news/skin-care/">Skin Care</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507304"><a href="/beauty-industry-news/fragrance/">Fragrance</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507305"><a href="/beauty-industry-news/color-cosmetics/">Color Cosmetics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507306"><a href="/beauty-industry-news/hair/">Hair</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507453 site-header__nav-main"><a href="https://wwd.com/menswear-news/">Men&#8217;s</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507310"><a href="/menswear-news/mens-retail-business/">Retail/Business</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507311"><a href="/menswear-news/mens-fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507312"><a href="/menswear-news/mens-lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507313"><a href="/menswear-news/mens-designer-luxury/">Designer &amp; Luxury</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507314"><a href="/menswear-news/mens-sportswear/">Sportswear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507315"><a href="/menswear-news/mens-clothing-furnishings/">Clothing/Furnishings</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507454 site-header__nav-main"><a href="https://wwd.com/runway/">Runway</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1203291593"><a href="https://wwd.com/runway/spring-ready-to-wear-2020/">2020 Spring Ready-to-Wear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1203291605"><a href="https://wwd.com/runway/fall-couture-2019/">2019 Fall Couture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1203291612"><a href="https://wwd.com/runway/mens-spring-collections-2020/">2020 Men&#8217;s Spring Collections</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1203291620"><a href="https://wwd.com/runway/resort-2020/">2020 Resort</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1203291626"><a href="https://wwd.com/runway/spring-bridal-2020/">2020 Spring Bridal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1203291665"><a href="https://wwd.com/runway/fall-ready-to-wear-2019/">2019 Fall Ready-to-Wear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1203291666"><a href="https://wwd.com/runway/spring-couture-2019/">2019 Spring Couture</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507455 site-header__nav-main"><a href="https://wwd.com/accessories-news/">Accessories</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507324"><a href="/accessories-news/jewelry/">Jewelry</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507325"><a href="/accessories-news/footwear/">Footwear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507326"><a href="/accessories-news/handbags/">Handbags</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507327"><a href="/accessories-news/leather-goods/">Leather Goods</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507328"><a href="/accessories-news/watches/">Watches</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507329"><a href="/accessories-news/eyewear/">Eyewear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507330"><a href="/accessories-news/hats-gloves-and-more/">Hats, Gloves and More</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507456 site-header__nav-main"><a href="https://wwd.com/eye/">Eye</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507336"><a href="/eye/parties/">Parties</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10795961"><a href="https://wwd.com/eye/people">People</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507338"><a href="/eye/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877088"><a href="/eye/celebrity-real-estate/">Real Estate Dirt</a></li>
</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202542294"><a href="/videos/">Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507345"><a href="http://fairchildlive.com/">Fairchild Live</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510535"><a href="/business-news/markets/">Markets</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507343"><a href="http://fashioncareers.market.adicio.com/">Classifieds</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203625187"><a href="https://jobs.wwd.com">Careers</a></li>
</ul></nav>		<div class="wwd-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad -->
	</div>

			<div id="top-bar" class="top-bar-default">
			<div class="top-bar">
	<div class="top-bar-wrap">
		
<div class="top-bar-story active">

	
	<h3 class="top-bar-story-section vertical-fashion-news"><a href="https://wwd.com/fashion-news/">Fashion</a></h3>

	<h4 class="top-bar-story-header"><a href="https://wwd.com/fashion-news/fashion-features/new-york-fashion-week-needs-new-beginning-1203655028/">New York Fashion Week Needs a New Beginning</a></h4>

	
<p class="hp-card__story-card-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-card__story-card-time">4h</span>
	&bull; <span aria-label="Author" class="hp-card__story-card-author">Booth Moore</span>
</p>
</div>

<div class="top-bar-story">

	
	<h3 class="top-bar-story-section vertical-business-news"><a href="https://wwd.com/business-news/">Business</a></h3>

	<h4 class="top-bar-story-header"><a href="https://wwd.com/business-news/financial/chanel-forecasts-significant-hit-from-covid-1203656420/">Chanel Forecasts &quot;Significant&quot; Impact from COVID-19</a></h4>

	
<p class="hp-card__story-card-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-card__story-card-time">4h</span>
	&bull; <span aria-label="Author" class="hp-card__story-card-author">Joelle Diderich</span>
</p>
</div>

<div class="top-bar-story">

	
	<h3 class="top-bar-story-section vertical-accessories-news"><a href="https://wwd.com/accessories-news/">Accessories</a></h3>

	<h4 class="top-bar-story-header"><a href="https://wwd.com/accessories-news/jewelry/buccellati-ceo-brand-retail-online-expansion-1203653817/">Buccellati&#039;s CEO on Brand Progress, Retail and Online Expansion</a></h4>

	
<p class="hp-card__story-card-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-card__story-card-time">12h</span>
	&bull; <span aria-label="Author" class="hp-card__story-card-author">Luisa Zargani</span>
</p>
</div>
	</div>
</div>

												<div class="in-focus">
						<a href="https://wwd.com/business-news/business-features/calik-denim-skinlithe-comfort-of-tights-1203649445/">
							<img width="142" height="92" src="https://pmcwwd.files.wordpress.com/2020/06/skinlithe-by-calik-denim_1_640px-1.jpg?w=142&amp;h=92&amp;crop=1" class="attachment-in-focus size-in-focus" alt="Calik Denim" srcset="https://pmcwwd.files.wordpress.com/2020/06/skinlithe-by-calik-denim_1_640px-1.jpg?w=142&amp;h=92&amp;crop=1 142w, https://pmcwwd.files.wordpress.com/2020/06/skinlithe-by-calik-denim_1_640px-1.jpg?w=284&amp;h=184&amp;crop=1 284w, https://pmcwwd.files.wordpress.com/2020/06/skinlithe-by-calik-denim_1_640px-1.jpg?w=150&amp;h=97&amp;crop=1 150w" sizes="(max-width: 142px) 100vw, 142px" />							<small>Sponsored</small>
							<h4>
								<span id="inst-infocus-hl">Skinlithe &#8211; Get the Denim Look But With the Comfort of Tights</span>
							</h4>
							<div style="clear: both;"></div>
						</a>
					</div>
				
			
		</div>
	
</header>

	
		<!--todo: pageType-and-userState? -->
	<a name="pagetop"></a>
	<div id="eventListHolder" class="nodisplay"></div>

<div id="bread-crumb" class="site__bread-crumbs desktop clearfix">
	<ul>
					<li>
				<a  href="https://wwd.com/business-news/">
					Business				</a>
			</li>
						<li>
				<a class="bread-crumb-selected" href="https://wwd.com/business-news/markets/">
					<span class='square'></span>Markets				</a>
			</li>
				</ul>
</div>
<article itemscope itemtype="http://schema.org/Article">
	<div id="content-header-post">
		<div class="article-header clearfix">
			<div id="header-container">
				<div class="c-badge c-badge--sponsored">
									</div><!-- .c-badge--sponsored -->
				<div class="c-badge c-badge--wwd-studios">
									</div>
				<h1 class="desktop" itemprop="headline">PVH&#8217;s Chirico Says the Company Is Well-Positioned to Face the Future</h1>
				<h2 id="dek" class="desktop" itemprop="description">The company views 2020 as a year focused on its financial balance sheet, its financial positioning and its ability to capture market share as the world comes out of COVID-19.</h2>
			</div>
		</div>
	</div>
	<div id="main" role="main" class="article-main">
		<div id="content" class="post-1203656495 post type-post status-publish format-standard has-post-thumbnail hentry category-markets tag-calvin-klein tag-pvh tag-tommy-hilfiger-2 pmc-subscription-behind-paywall vertical-business-news region-asia-pacific region-europe region-north-america">

			
				
									<div id="cx-paywall"></div>
				
				
<div id="article-header-outer-container">

	<!-- hidden meta information about the article --> 
<div id="hiddenVariables" style="display:none;">
	<input type="hidden" id="article-id" value="8085304"/>
	<input type="hidden" id="pagetype" value="article"/>
	<input type="hidden" id="subCat" value="Government and Trade"/>
	<input type="hidden" id="article-date" value="2014-12-23"/>
	<input type="hidden" id="content-date" name="content-date" value="2014-12-23"/>
	<input type="hidden" id="region" name="region" value="North America"/>
	<input type="hidden" id="regionUrl" name="regionUrl" value="north-america"/>
	<input type="hidden" id="article-access-type" value="Gated Paid"/>
</div>

	<div id="content-header">
		<div id="param-container" style="display:none;"></div>
		<div class="article-header clearfix">

			<!-- hidden meta information about the article --> 
<div id="hiddenVariables" style="display:none;">
	<input type="hidden" id="article-id" value="8085304"/>
	<input type="hidden" id="pagetype" value="article"/>
	<input type="hidden" id="subCat" value="Government and Trade"/>
	<input type="hidden" id="article-date" value="2014-12-23"/>
	<input type="hidden" id="content-date" name="content-date" value="2014-12-23"/>
	<input type="hidden" id="region" name="region" value="North America"/>
	<input type="hidden" id="regionUrl" name="regionUrl" value="north-america"/>
	<input type="hidden" id="article-access-type" value="Gated Paid"/>
</div>

			<div id="header-container">
				<div class="author-wrap">
					<div id="author-container">
						By <a href="https://wwd.com/wwd-masthead/lisa-lockwood/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Lisa Lockwood</span></a>&nbsp;on&nbsp;June 18, 2020					</div>

					<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1203656495&#038;title=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1203656495&#038;title=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1203656495&#038;text=PVH%E2%80%99s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future&#038;via=wwd" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1203656495&#038;text=PVH%E2%80%99s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future&#038;via=wwd"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1203656495&#038;posttype=link&#038;title=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1203656495&#038;posttype=link&#038;title=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future"
				 					class="btn-tumblr"
											target="_blank"
											title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1203656495&#038;description=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1203656495&#038;description=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future"
				 					class="btn-pinterest"
											target="_blank"
											title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1203656495&#038;title=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1203656495&#038;title=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1203656495&#038;title=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future&#038;summary&#038;source=wwd" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1203656495&#038;title=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future&#038;summary&#038;source=wwd"
											class="btn-linkedin"
											target="_blank"
																title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
						<span>
							LinkedIn						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a data-href="mailto:?subject=wwd%20:%20PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future&#038;body=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1203656495%20-%20PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future" href="mailto:?subject=wwd%20:%20PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future&#038;body=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1203656495%20-%20PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future"
											class="btn-email"
											target="_blank"
																title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
						<span>
							Email						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="https://wwd.com/business-news/markets/pvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495/#respond" href="https://wwd.com/business-news/markets/pvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>


				</div>

				
			</div>

					</div>
	</div>
</div>

<div id="article-content-page-outer-container">

	
	<div id="article-content" class="size-text article-intro ">

		
			
		<div class="landscape-image-container clearfix">
			<div id="clippable-1202780576" class="clippable image-wrapper">

				<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-landscape-large" alt="Emanuel Chirico of PVH" width="640" height="415" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/08/manny-chirico.jpg?crop=0px%2C0px%2C1510px%2C1007px&#038;resize=640%2C415"><noscript><img src="https://pmcwwd.files.wordpress.com/2018/08/manny-chirico.jpg?crop=0px%2C0px%2C1510px%2C1007px&#038;resize=640%2C415" class="attachment-landscape-large" alt="Emanuel Chirico of PVH" width="640" height="415" /></noscript><noscript><style>#clippable-1202780576 img[data-lazy-src] { display: none; }</style></noscript>
			</div>
			<div class="landscape-links">
				<div class="caption">

					<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M896 672q119 0 203.5 84.5t84.5 203.5-84.5 203.5-203.5 84.5-203.5-84.5-84.5-203.5 84.5-203.5 203.5-84.5zm704-416q106 0 181 75t75 181v896q0 106-75 181t-181 75h-1408q-106 0-181-75t-75-181v-896q0-106 75-181t181-75h224l51-136q19-49 69.5-84.5t103.5-35.5h512q53 0 103.5 35.5t69.5 84.5l51 136h224zm-704 1152q185 0 316.5-131.5t131.5-316.5-131.5-316.5-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5z"/></svg>
					<p>
						Manny Chirico 					</p>

											<p class="credit">
							@Adam Lerner						</p>
						
				</div>
			</div>

			
		</div>
		
		
		
	<div class="content-images">

		
			
		
		
	</div>

		<div class="article-copy" itemprop="articleBody">

			
			<div class="pmc-paywall"><p>In a 15-minute virtual annual meeting Thursday morning, Manny Chirico, chairman and chief executive officer of <a href="https://wwd.com/tag/pvh/" id="auto-tag_pvh" data-tag="pvh">PVH</a> Corp., addressed the challenging backdrop the company has navigated the last several months and how it&#8217;s well-positioned to face the future.</p>
<p>&#8220;The confluence of events, from the disturbing recent instances we have seen of systemic racism and social injustice to the current pandemic that we are living through, are deeply unsettling and we know that many of our stakeholders have been negatively impacted in one way or another in the events unfolding,&#8221; said Chirico.</p>
<p>The ceo said the company prides itself on its inclusivity and views its more than 40,000 associates as its <a href="https://wwd.com/menswear-news/mens-retail-business/pvh-lardini-sign-license-agreement-for-tommy-hilfiger-tailored-1203655498/" id="related_article_link_pvh" data-tag="pvh">PVH</a> family. He said the company does everything it can to &#8220;drive the connectivity of its associate base, especially in a backdrop like this that can feel so isolating,&#8221; he said.</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-mid-article1-uid0" class="ad-rotatable adw-300 adh-250"></div>
		</div>
			</div>
				</div>
</p>
<p>He explained that the purpose of the corporation is to drive fashion forward for good, and one of the best ways to do that to fight for racial equality within the walls of the company, throughout the industry and in society at large.</p>
<p>&#8220;We know that we can do more and are making changes in our processes to increase the representation of people of color, with a focus on Black and Hispanic associates across all levels and to position them for success in attaining leadership positions across our company,&#8221; said Chirico.</p>
<p><section class="wwd-related-gallery">
			<article>
			<div class="gallery-cover-image">
				<a href="https://wwd.com/fashion-news/shows-reviews/gallery/natasha-zinko-spring-1203653227/">
						<picture>
					<source srcset="https://pmcwwd.files.wordpress.com/2020/06/natasha-zinko-ss21-1.jpg?crop=0px%2C117px%2C1086px%2C724px&#038;resize=162%2C9999" media="(max-width: 420px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2020/06/natasha-zinko-ss21-1.jpg?crop=0px%2C117px%2C1086px%2C724px&#038;resize=1024%2C9999" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2020/06/natasha-zinko-ss21-1.jpg?crop=0px%2C117px%2C1086px%2C724px&#038;resize=196%2C135" media="(min-width: 668px)">
		
		<img width="162" height="9999" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-standard-gallery-uncropped-thumb-mobile size-standard-gallery-uncropped-thumb-mobile" alt="Natasha Zinko Spring 2021" data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/natasha-zinko-ss21-1.jpg?crop=0px%2C117px%2C1086px%2C724px&#038;resize=162%2C9999&#038;w=162&#038;h=9999"><noscript><img width="162" height="9999" src="https://pmcwwd.files.wordpress.com/2020/06/natasha-zinko-ss21-1.jpg?crop=0px%2C117px%2C1086px%2C724px&#038;resize=162%2C9999&#038;w=162&#038;h=9999" class="attachment-standard-gallery-uncropped-thumb-mobile size-standard-gallery-uncropped-thumb-mobile" alt="Natasha Zinko Spring 2021" /></noscript>	</picture>
						<span class="related-gallery-link">
						<svg width="20" height="20" viewBox="0 0 485.211 485.21" xmlns="http://www.w3.org/2000/svg"><path id="svg_1" fill="#fff" d="m454.88901,121.303l0,303.25501l-363.91101,0l0,-303.25501l363.91101,0m30.32199,-30.326l-424.55999,0l0,363.90899l424.55999,0l0,-363.90899zm-363.907,272.928l303.25697,0l-60.65298,-181.95099l-90.97601,121.302l-60.64999,-60.651l-90.97799,121.29999l0.00001,0zm30.32399,-181.95099c-16.76199,0 -30.32399,13.565 -30.32399,30.327s13.562,30.32401 30.32399,30.32401s30.327,-13.56201 30.327,-30.32401s-13.562,-30.327 -30.327,-30.327zm-151.628,-151.62801l0,363.90999l30.327,0l0,-333.58598l394.23499,0l0,-30.324l-424.56202,0l0.00003,-0.00001z"/>
</svg>						<span>View Gallery</span>		
					</span>
				</a>
			</div>
			<div class="gallery-info">
				<h3>Related Gallery</h3>
				<a href="https://wwd.com/fashion-news/shows-reviews/gallery/natasha-zinko-spring-1203653227/">
					<h2>Natasha Zinko x Duo Ltd Spring 2021</h2>
				</a>
			</div>
		</article>
		
</section>
</p>
<p>For the last several months, PVH has felt the devastating effects of the coronavirus across its business, in every region of the world, said Chirico. The company immediately responded with an <a  href="https://wwd.com/business-news/markets/pvh-foundation-doubles-covid-19-relief-donations-to-2-million-1203561998/"  >action plan that prioritized the health, safety and well-being of its associates</a> across its offices, stores and warehouses. It also implemented measures to protect the health and financial wherewithal of the company, from securing new financing to cutting every expense possible, proactively managing its inventory levels and re-directing resources to its digital channels &#8220;which are experiencing very strong growth,&#8221; he noted.</p>
<p>&#8220;I am confident that the actions we have undertaken will help us successfully navigate the crisis and emerge as a stronger company,&#8221; said Chirico.</p>
<p><a  href="https://wwd.com/business-news/financial/pvh-sales-first-quarter-chirico-coronavirus-fashion-retail-tommy-hilfiger-calvin-klein-1203651177/"  target="_blank"  rel="noopener"  >As reported, PVH took a big bottom-line hit in the first quarter, ended May 3, logging net losses of $1.1 billion.</a> The losses were a result of a 43 percent drop in revenues to $1.3 billion and charges tied to the bankruptcy of J.C. Penney Co. Inc. and some of the company&rsquo;s past acquisitions, including the <a href="https://wwd.com/tag/calvin-klein/" id="auto-tag_calvin-klein" data-tag="calvin-klein">Calvin Klein</a> Inc. portion of the Warnaco deal. <a href="https://wwd.com/tag/tommy-hilfiger-2/" id="auto-tag_tommy-hilfiger-2" data-tag="tommy-hilfiger-2">Tommy Hilfiger</a> saw a 39 percent sales decline, while <a href="https://wwd.com/fashion-news/designer-luxury/tom-murry-returns-to-industry-as-ceo-of-raul-penaranda-1203652412/" id="related_article_link_calvin-klein" data-tag="calvin-klein">Calvin Klein</a> dropped 46 percent.</p>
<p>In the midst of challenges, PVH celebrated its 100-year anniversary trading on the New York Stock Exchange. It is the first apparel company and one of only 30 companies to reach this milestone. &#8220;What has made us stand the test of time are our unique competitive advantages: Our strong financial discipline, our healthy balance sheet, our iconic brands and our talented associates across the world,&#8221; said Chirico. He added that diversification has always been one of the company&#8217;s strong suits, and now more than ever, they have benefited from this, particularly its regional diversification.</p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-mid-article2-uid1" class="ad-rotatable adw-300 adh-250"></div>
		</div>
			</div>
				</div>
</p>
<p>Furthermore, he said, sustainability has always been at the heart of the organization, and it believes its practices make the company stronger, while positioning it to meet consumer needs. Last year, PVH launched Forward Fashion, which has 15 time-bound targets that provide a clear path of action to achieve a sustainable business. &#8220;As a leader in our industry, we believe that we could help set the industry standard to create a more sustainable future,&#8221; said Chirico.</p>
<p>Chirico said the company views 2020 as a year focused on its financial balance sheet, its financial positioning and its ability to capture market share as the world comes out of COVID-19. &#8220;While the current backdrop is certainly challenging, I believe that Calvin Klein and <a href="https://wwd.com/business-news/human-resources/hugo-boss-names-daniel-grieder-as-ceo-1203655121/" id="related_article_link_tommy-hilfiger-2" data-tag="tommy-hilfiger-2">Tommy Hilfiger</a> have exceptional brand power. And together with our business model and our talented associates, we will have the ability to navigate this environment. As we execute on our key value drivers over the next few years, I believe that we are well positioned to deliver sustainable, profitable, long-term growth for our stockholders, in addition to leading the fashion industry towards a more sustainable and responsible future,&#8221; said Chirico.</p>
<p>In other news, each of the 11 nominees &nbsp;for the board of directors was elected to a one-year term, the advisory proposal to approve the compensation paid to its named executive officers was approved, the vote on the proposal to approve amendments to the company&#8217;s stock incentive plan was approved, and Ernst &amp; Young LLP was appointed as auditors for the fiscal year ending Jan. 31.</p>
<p>Chirico noted that Juan Figuero, one of the company directors, will retire at the end of the annual meeting.</p>
<p>&nbsp;</p>
<p><strong>FOR MORE STORIES:&nbsp;</strong></p>
<p><strong><a  href="https://wwd.com/business-news/financial/green-shoots-pvh-tommy-hilfiger-calvin-klein-stefan-larsson-1203652563/"  target="_blank"  rel="noopener"  >The &lsquo;Green Shoots&rsquo; at PVH</a></strong></p>
<p><strong><a  href="https://wwd.com/business-news/financial/seeing-past-pvhs-1-1-billion-loss-1203651775/"  target="_blank"  rel="noopener"  >Seeing Past PVH&rsquo;s $1.1 Billion Loss</a></strong></p>
<p><strong><a  href="https://wwd.com/business-news/financial/pvh-sales-first-quarter-chirico-coronavirus-fashion-retail-tommy-hilfiger-calvin-klein-1203651177/"  target="_blank"  rel="noopener"  >PVH Posts $1.1 Billion Loss, Hit By Charges and Sales Decline</a></strong></p>
<p><a  href="https://wwd.com/business-news/markets/daniel-grieder-steps-down-as-ceo-of-tommy-hilfiger-global-and-pvh-europe-1203644576/"  target="_blank"  rel="noopener"  ><strong>Daniel Grieder Steps Down as CEO of Tommy Hilfiger Global and PVH Europe</strong></a></p>
</div>
		</div>

		
	</div>

	
	
	<div class="footer-social-container desktop">

		
			<div class="tags-links">
				<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M384 448q0-53-37.5-90.5t-90.5-37.5-90.5 37.5-37.5 90.5 37.5 90.5 90.5 37.5 90.5-37.5 37.5-90.5zm1067 576q0 53-37 90l-491 492q-39 37-91 37-53 0-90-37l-715-716q-38-37-64.5-101t-26.5-117v-416q0-52 38-90t90-38h416q53 0 117 26.5t102 64.5l715 714q37 39 37 91zm384 0q0 53-37 90l-491 492q-39 37-91 37-36 0-59-14t-53-45l470-470q37-37 37-90 0-52-37-91l-715-714q-38-38-102-64.5t-117-26.5h224q53 0 117 26.5t102 64.5l715 714q37 39 37 91z"/></svg>				
					
					
					<a href="https://wwd.com/tag/calvin-klein/"
						title="Calvin Klein">
						Calvin Klein					</a>

				
					
					
					<a href="https://wwd.com/tag/pvh/"
						title="PVH">
						PVH					</a>

				
					
					
					<a href="https://wwd.com/tag/tommy-hilfiger-2/"
						title="Tommy Hilfiger">
						Tommy Hilfiger					</a>

				
			</div>

		
		<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1203656495&#038;title=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1203656495&#038;title=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1203656495&#038;text=PVH%E2%80%99s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future&#038;via=wwd" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1203656495&#038;text=PVH%E2%80%99s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future&#038;via=wwd"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1203656495&#038;posttype=link&#038;title=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1203656495&#038;posttype=link&#038;title=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future"
				 					class="btn-tumblr"
											target="_blank"
											title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1203656495&#038;description=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1203656495&#038;description=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future"
				 					class="btn-pinterest"
											target="_blank"
											title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1203656495&#038;title=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1203656495&#038;title=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1203656495&#038;title=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future&#038;summary&#038;source=wwd" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1203656495&#038;title=PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future&#038;summary&#038;source=wwd"
											class="btn-linkedin"
											target="_blank"
																title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
						<span>
							LinkedIn						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a data-href="mailto:?subject=wwd%20:%20PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future&#038;body=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1203656495%20-%20PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future" href="mailto:?subject=wwd%20:%20PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future&#038;body=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1203656495%20-%20PVH’s%20Chirico%20Says%20the%20Company%20Is%20Well-Positioned%20to%20Face%20the%20Future"
											class="btn-email"
											target="_blank"
																title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
						<span>
							Email						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="https://wwd.com/business-news/markets/pvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495/#respond" href="https://wwd.com/business-news/markets/pvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>

	</div>
</div>

			
			<div id="cx-next-read"></div>
			<div id="cx-engagement-front"></div>
			
			<div class="margin-top-medium margin-bottom-medium">
							</div>

						
		</div><!-- #content -->

		<div id="xrail"></div>
	</div><!-- #main -->
</article>

<div class="sidebar-article">

	<div class="margin-bottom-extra-large">	<div class="admz" id="adm-right-rail-1">
					<div class="adma google-publisher">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-wwd-ros-300x600-uid4" class="ad-rotatable adw-300 adh-600"></div>
		</div>
			</div>
						<div class="adma google-publisher">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-inline-uid5" class="ad-rotatable adw-1 adh-1"></div>
		</div>
			</div>
				</div>
</div>

	<div class="hp-panel__essentialist">
		<div class="hp-panel__essentialist-must-read">
			<h3 class="hp-panel__essentialist-must-read-header">Essentialist</h3>
			<h4 class="hp-panel__essentialist-must-read-subheader"><span>Today&#039;s Must Read</span></h4>
			
<div class="hp-panel__essentialist-must-read-number">
	</div>

	<a href="https://wwd.com/beauty-industry-news/beauty-features/jane-lauder-named-evp-chief-data-officer-estee-lauder-1203655688/">
			<picture>
					<source srcset="https://pmcwwd.files.wordpress.com/2020/06/jane-lauder.jpg?crop=0px%2C281px%2C1500px%2C1002px&#038;resize=394%2C263" media="">
					<source srcset="https://pmcwwd.files.wordpress.com/2020/06/jane-lauder.jpg?crop=0px%2C281px%2C1500px%2C1002px&#038;resize=394%2C263" media="(max-width: 420px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2020/06/jane-lauder.jpg?crop=0px%2C281px%2C1500px%2C1002px&#038;resize=570%2C380" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2020/06/jane-lauder.jpg?crop=0px%2C281px%2C1500px%2C1002px&#038;resize=156%2C100" media="(min-width: 668px)">
		
		<img width="394" height="263" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-widget-mobile-md-l size-widget-mobile-md-l" alt="Jane Lauder" data-lazy-src="https://pmcwwd.files.wordpress.com/2020/06/jane-lauder.jpg?crop=0px%2C281px%2C1500px%2C1002px&amp;resize=394%2C263"><noscript><img width="394" height="263" src="https://pmcwwd.files.wordpress.com/2020/06/jane-lauder.jpg?crop=0px%2C281px%2C1500px%2C1002px&amp;resize=394%2C263" class="attachment-widget-mobile-md-l size-widget-mobile-md-l" alt="Jane Lauder" /></noscript>	</picture>
		</a>

<div class="hp-panel__essentialist-must-read-post">
	<p class="hp-panel__essentialist-section"><a href="https://wwd.com/beauty-industry-news/">Beauty</a></p>
	<h5 class="hp-panel__essentialist-must-read-post-header">
		<a href="https://wwd.com/beauty-industry-news/beauty-features/jane-lauder-named-evp-chief-data-officer-estee-lauder-1203655688/">
			Jane Lauder Named EVP, Chief Data Officer of Estee Lauder Cos.		</a>
	</h5>
	
<p class="hp-panel__essentialist-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-panel__essentialist-time">4h</span>
	&bull; <span aria-label="Author" class="hp-panel__essentialist-author">Jenny B. Fine</span>
</p>
</div>
		</div>
	</div>

<div class="subscriber-ad sidebar-bottom-margin">	<div class="admz" id="adm-right-rail-am-1">
					<div class="adma google-publisher">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-1424324024-uid6" class="ad-rotatable adw-300 adh-100"></div>
		</div>
			</div>
				</div>
</div><div class="hp-panel__newsletter-signup ">
	<a href="#" class="hp-panel__newsletter-signup-logo">
		<svg width="60" height="18" viewBox="213 116 197 58" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<defs>
				<path id="a" d="M.024 57.976h196.312V.322H.024z"></path>
			</defs>
			<g fill="none" fill-rule="evenodd" transform="translate(213 116)">
				<mask id="b" fill="#FFF">
					<use xlink:href="#a"></use>
				</mask>
				<path
					d="M163.883 58c16.84 0 32.453-6.075 32.453-28.84C196.336 6.4 180.724.323 163.883.323h-15.15l-6.076 22.687V58h21.226zm-4.307-14.765V15.088h4.614c10.536 0 15.073 3.69 15.073 14.073 0 10.384-4.537 14.075-15.073 14.075h-4.614zM81.286 58h16.46l8.228-30.76 8.15 30.76h16.612L146.194.322H130.66l-8.075 31.53-8.383-31.53H98.59l-8.536 31.916-7.69-29.916-7.998 29.992L81.286 58zM15.46 58h16.61l8.23-30.838L48.526 58h16.458L80.364.322H65.062l-8.15 31.762L48.45.322H32.838l-8.383 31.53L16.38.323H0L15.458 58z"
					fill="#FFF" mask="url(#b)"></path>
			</g>
		</svg>
	</a>
	<h3 class="hp-panel__newsletter-header">FREE ALERTS &amp; NEWSLETTERS</h3>
	<form method="post" action="https://pages.email.wwd.com/api" id="newsletter-module-form" name="newsletter-module-form" class="clearfix" target="_blank">
	<div class="hp-panel__newsletter-signup-form">
		<input type="email" name="EmailAddress" class="toolkitEmail js-newsletter-email" placeholder="Enter your email address" required />
		<span class="hp-panel__newsletter-signup-tooltip js-newsletter-tooltip">Please fill out this field with valid email address.</span>

		<input type="hidden" name="wwd_morningreport_Opted_In" value="Yes" />
		<input type="hidden" name="wwd_newsalert_Opted_In" value="Yes" />

		<input type="hidden" name="wwd_promo_house_Opted_In" value="Yes" />
		<input type="hidden" name="wwd_promo_summits_Opted_In" value="Yes" />
		<input type="hidden" name="wwd_promo_WWDpartner_Opted_In" value="Yes" />
		<input type="hidden" name="wwd_unsub_all" value="No" />

		<input type="hidden" name="wwd_newsalert_source" value="onsite-simple" />
		<input type="hidden" name="wwd_morningreport_source" value="onsite-simple" />

		<button type="submit" class="js-newsletter-submit">Sign Up</button>
		<input type="hidden" name="__contextName" id="__contextName" value="NewsletterFormPost" />
		<input type="hidden" name="__executionContext" id="__executionContext" value="Post" />
		<input type="hidden" name="__successPage" id="__successPage" value="" />
	</div>
</form>
<script>
	/*
	 Add the success input field on both keyup and blur
	 this ensures the field is added when an email address
	 is typed in, pasted in, or selected from the user's browser
	 */
	(function($) {
		$( '.toolkitEmail' ).keyup(function() {
			wwd_add_success_page_input(this);
		} ).blur( function() {
			wwd_add_success_page_input(this);
		} );

		function wwd_add_success_page_input(that) {
			var $this = $(that);
			var emailValue = encodeURIComponent($this.val());
			$this.parents('form').find('#__successPage').val('https://pages.email.wwd.com/newsletters/?email='+encodeURI(emailValue)+'&signup=success');
		}

		$('#newsletter-module-form').submit(function(e) {
			var successPage = $(this).find('#__successPage').val();

			if (!successPage) {
				e.preventDefault();
			}
		});
	})(jQuery);
</script>
	<p class="hp-panel__newsletter-signup-privacy">By subscribing, you agree to our 
	<a target="_blank" href="https://pmc.com/privacy-policy/">
		Privacy Policy	</a> and 
	<a target="_blank" href="https://pmc.com/terms-of-use/">
		Terms of Use.	</a>
</p>
</div>
<div class="margin-bottom-extra-large">	<div class="admz" id="adm-right-rail-2">
					<div class="adma google-publisher">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-wwd-ros-rail-bottom-uid7" class="ad-rotatable adw-300 adh-250"></div>
		</div>
			</div>
				</div>
</div><div class="subscriber-ad sidebar-bottom-margin">	<div class="admz" id="adm-right-rail-am-2">
					<div class="adma google-publisher">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-1424324283-uid8" class="ad-rotatable adw-300 adh-100"></div>
		</div>
			</div>
				</div>
</div>
		<div class="OUTBRAIN" data-src="https://wwd.com/business-news/markets/pvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495"
			data-widget-id="SB_1"
			data-ob-template="WWD">
		</div>

		<div class="hp-panel__photo-archive-heading-wrapper">
	<h2 class="hp-panel__photo-archive-heading">Social Studies</h2>
	<span class="hp-panel__photo-archive-heading-background"></span>
</div>
<div class="hp-panel hp-panel__social-studies">
	<div class="hp-panel__wrap-inner">
		<div class="hp-panel__social-studies-slider--wrapper">
			<div class="hp-panel__social-studies-next"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 23.6 34.7" enable-background="new 0 0 23.6 34.7">
	<defs>
		<path id="a" d="M.5.6h22.5v33.6h-22.5z" />
	</defs>
	<clipPath id="b">
		<use xlink:href="#a" overflow="visible" />
	</clipPath>
	<path clip-path="url(#b)" stroke="#B2B4B7" stroke-width="4.324" stroke-linecap="round" fill="none" d="M2.7 2.7l18.2 14.6M2.7 32l18.2-14.6" />
	<path clip-path="url(#b)" stroke="#fff" stroke-width="2.471" stroke-linecap="round" fill="none" d="M20.9 17.3l-18.2-14.6M2.7 32l18.2-14.6" />
</svg><!--<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1036 1612"><path d="M1017 851l-742 742c-12.7 12.7-27.7 19-45 19s-32.3-6.3-45-19L19 1427c-12.7-12.7-19-27.7-19-45s6.3-32.3 19-45l531-531L19 275C6.3 262.3 0 247.3 0 230s6.3-32.3 19-45L185 19c12.7-12.7 27.7-19 45-19s32.3 6.3 45 19l742 742c12.7 12.7 19 27.7 19 45s-6.3 32.3-19 45z"/></svg>--></div>
			<div class="hp-panel__social-studies-prev"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 23.6 34.7" enable-background="new 0 0 23.6 34.7">
	<defs>
		<path id="a" d="M.5.6h22.5v33.6h-22.5z" />
	</defs>
	<clipPath id="b">
		<use xlink:href="#a" overflow="visible" />
	</clipPath>
	<path clip-path="url(#b)" stroke="#B2B4B7" stroke-width="4.324" stroke-linecap="round" d="M20.9 32l-18.2-14.6m18.2-14.7l-18.2 14.6" fill="none" />
	<path clip-path="url(#b)" stroke="#fff" stroke-width="2.471" stroke-linecap="round" d="M2.7 17.4l18.2 14.6m0-29.3l-18.2 14.6" fill="none" />
</svg><!--<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1036 1612"><path d="M1017 851l-742 742c-12.7 12.7-27.7 19-45 19s-32.3-6.3-45-19L19 1427c-12.7-12.7-19-27.7-19-45s6.3-32.3 19-45l531-531L19 275C6.3 262.3 0 247.3 0 230s6.3-32.3 19-45L185 19c12.7-12.7 27.7-19 45-19s32.3 6.3 45 19l742 742c12.7 12.7 19 27.7 19 45s-6.3 32.3-19 45z"/></svg> --></div>
			<ul class="hp-panel__social-studies-slider">
				
<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/CBjJ-sXHuYj/"><img src="https://scontent-dfw5-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103841227_851732918652715_8030905200348921512_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;_nc_cat=107&#038;_nc_ohc=6m1_-jtjm2oAX_ij37k&#038;oh=e18007f7bff01c5817d9444c5c39d7b4&#038;oe=5F1426FA" alt="Kristen Stewart to play Princess Diana in upcoming film.⁣⁣
⁣⁣
“Spencer” focuses on a pivotal moment during the late princess’ marriage to Prince Charles.⁣⁣
⁣
The film is set during a three-day weekend during the Christmas holidays in the early Nineties when the royal couple was staying at Queen Elizabeth II’s Sandringham Estate. It is said the film will not cover Princess Diana’s death in 1997.⁣⁣
⁣⁣
Tap the link in bio for more. ⁣
⁣
Report: @laylailchi" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Kristen Stewart to play Princess Diana in upcoming film.⁣⁣
⁣⁣
“Spencer” focuses on a pivotal moment during the late princess’ marriage to Prince Charles.⁣⁣
⁣
The film is set during a three-day weekend during the Christmas holidays in the early Nineties when the royal couple was staying at Queen Elizabeth II’s Sandringham Estate. It is said the film will not cover Princess Diana’s death in 1997.⁣⁣
⁣⁣
Tap the link in bio for more. ⁣
⁣
Report: @laylailchi</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/CBjOJ2FnwDd/"><img src="https://scontent-dfw5-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/104021570_696359901150016_1385288546295157695_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=lvdqOuZpDGoAX_p1-gd&#038;oh=accfd3b945b4e79dba45977212f972ff&#038;oe=5F137AE0" alt="@theslowfactory is launching its Open Education initiative created for, and taught by, Black, Brown, Indigenous and minority ethnic communities. ⁣⁣
⁣⁣
Brands including @studiooneeightynine, @HouseofWaris @CollinaStrada, @WWAKE and @Scosha already pledging their support.⁣⁣
⁣⁣
The program will launch this fall and provide skill-building in various areas of the fashion industry, including classes on regenerative agriculture, equity centered-design, sustainable sourcing and manufacturing, food security and social justice, all central to the organization’s existing mission. ⁣⁣
⁣⁣
Tap the link in bio for more. ⁣⁣
⁣⁣
Report: @kaleyroshitsh 📸: @studiooneeightynine" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">@theslowfactory is launching its Open Education initiative created for, and taught by, Black, Brown, Indigenous and minority ethnic communities. ⁣⁣
⁣⁣
Brands including @studiooneeightynine, @HouseofWaris @CollinaStrada, @WWAKE and @Scosha already pledging their support.⁣⁣
⁣⁣
The program will launch this fall and provide skill-building in various areas of the fashion industry, including classes on regenerative agriculture, equity centered-design, sustainable sourcing and manufacturing, food security and social justice, all central to the organization’s existing mission. ⁣⁣
⁣⁣
Tap the link in bio for more. ⁣⁣
⁣⁣
Report: @kaleyroshitsh 📸: @studiooneeightynine</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/CBi_oR1nWjq/"><img src="https://scontent-dfw5-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103927392_194993778626664_1423400206008192899_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;_nc_cat=100&#038;_nc_ohc=zr_CKnrXREsAX_fJ5yu&#038;oh=bd5f84db48a036ad2a6ea9d6aa5800fd&#038;oe=5F146A2F" alt="Influencer and model @simplybiancaalexa is using her social media clout to hold fashion and beauty brands accountable to their pledges to the Black community.⁣
⁣
Bianca Alexa made a call to action on June 5 when she released a video on the social media platform where she recounts the times she faced discrimination while working as a Black model and how the industry needs to do more to create an inclusive and diverse environment for Black, indigenous people of color. She has subsequently launched the platform, #VisiblyUs, on Instagram to highlight Black models, influencers, hair stylists and makeup artists that brands should be working with.⁣
⁣
“I want the platform to shed light on what we often go through in the industry,” she said, “but also be a resource for brands to find talent of color and create equal opportunities and give us the same spaces they give our white counterparts. It can also offer action steps on how we can remain inclusive to the Black community, not just now because it seems like a trend to most brands, but it’s something that should be and continue to be in the future.”⁣
⁣
Tap the link in bio for more. ⁣
⁣
Report: @laylailchi" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Influencer and model @simplybiancaalexa is using her social media clout to hold fashion and beauty brands accountable to their pledges to the Black community.⁣
⁣
Bianca Alexa made a call to action on June 5 when she released a video on the social media platform where she recounts the times she faced discrimination while working as a Black model and how the industry needs to do more to create an inclusive and diverse environment for Black, indigenous people of color. She has subsequently launched the platform, #VisiblyUs, on Instagram to highlight Black models, influencers, hair stylists and makeup artists that brands should be working with.⁣
⁣
“I want the platform to shed light on what we often go through in the industry,” she said, “but also be a resource for brands to find talent of color and create equal opportunities and give us the same spaces they give our white counterparts. It can also offer action steps on how we can remain inclusive to the Black community, not just now because it seems like a trend to most brands, but it’s something that should be and continue to be in the future.”⁣
⁣
Tap the link in bio for more. ⁣
⁣
Report: @laylailchi</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/CBiyVw0nX5c/"><img src="https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103790153_3009967095785985_4934205318270982764_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;_nc_cat=109&#038;_nc_ohc=fC-2yCUnlBQAX-6weQO&#038;oh=1e048ce6a414c179903257d707538179&#038;oe=5F1689EC" alt="The @cfda and @voguemagazine Fashion Fund’s “A Common Thread” has announced the 36 companies that will receive grants in the second round of funding. ⁣⁣
⁣
Slightly more than $2 million will be distributed, with a little more than $1 million of that going to 36 companies, including 18 fashion/accessories brands; 13 retailers; three factories, and two other business organizations.⁣⁣
⁣⁣
In addition, A Common Thread will make a $1 million donation to ICON 360, a new nonprofit that was recently started by Harlem’s Fashion Row. ICON 360 is designed to offer forgivable financial relief to designers of color who are pivoting their businesses during the coronavirus pandemic and need funding to scale up their businesses.⁣⁣
⁣⁣
Businesses of varying sizes in all areas of fashion have been pummeled by the pandemic shutdown and many are still trying to figure out how to reopen and start to get sales going again.⁣⁣
⁣⁣
Tap the link in bio for more. ⁣⁣
⁣⁣
Report: Rosemary Feitelberg⁣
📸: @mcencula" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">The @cfda and @voguemagazine Fashion Fund’s “A Common Thread” has announced the 36 companies that will receive grants in the second round of funding. ⁣⁣
⁣
Slightly more than $2 million will be distributed, with a little more than $1 million of that going to 36 companies, including 18 fashion/accessories brands; 13 retailers; three factories, and two other business organizations.⁣⁣
⁣⁣
In addition, A Common Thread will make a $1 million donation to ICON 360, a new nonprofit that was recently started by Harlem’s Fashion Row. ICON 360 is designed to offer forgivable financial relief to designers of color who are pivoting their businesses during the coronavirus pandemic and need funding to scale up their businesses.⁣⁣
⁣⁣
Businesses of varying sizes in all areas of fashion have been pummeled by the pandemic shutdown and many are still trying to figure out how to reopen and start to get sales going again.⁣⁣
⁣⁣
Tap the link in bio for more. ⁣⁣
⁣⁣
Report: Rosemary Feitelberg⁣
📸: @mcencula</div>
	</div>
</li>
			</ul>
		</div>
	</div>
</div>

</div>
<div class="clear"></div>
		</div><!-- /.site-wrap -->
		<div class="site-wrap footer">
							<div class="margin-top-large margin-bottom-large">
						<div class="admz" id="adm-footer-am">
					<div class="adma google-publisher" data-device="Desktop" data-width="980">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-footer-ros-uid9" class=" adw-980 adh-100"></div>
		</div>
			</div>
				</div>
				</div>
				<div class="sister-links">
	<h3>More From Our Brands</h3>
	<ul id="property-snippets">
				<li class="footer-sites feed-footwear-news">
			<a href="https://footwearnews.com/2020/focus/womens/frame-denim-shoes-collection-release-info-1203008420/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="https://pmcfootwearnews.files.wordpress.com/2020/06/frame-denim-shoes-2.jpg?resize=230%2C135" width="230" height="135" alt="Footwear News" />
				</div>
				<h6>Footwear News</h6>
				<h4>Frame Denim Launches First-Ever Shoe Collection Featuring Summer Sandals Perfect for Right Now</h4>
				<h5>4h Ago</h5>
			</a>
		</li>
				<li class="footer-sites feed-fairchild-live">
			<a href="https://events.fairchildlive.com/event/wwd-beauty-ceo-summit/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="https://i1.wp.com/events.fairchildlive.com/wp-content/uploads/2019/11/cvent_2000x844-1.jpg?resize=230%2C135&#038;ssl=1" width="230" height="135" alt="Fairchild Live" />
				</div>
				<h6>Fairchild Live</h6>
				<h4>2020 WWD Beauty CEO Summit</h4>
				<h5>7 months Ago</h5>
			</a>
		</li>
				<li class="footer-sites feed-sourcing-journal">
			<a href="https://sourcingjournal.com/topics/business-news/boardwalktech-digital-ledger-enterprise-supply-chain-jb-kuppe-up-close-213827/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="https://i0.wp.com/sourcingjournal.com/wp-content/uploads/2020/06/Up-Close-JB-Kuppe-Boardwalktech.jpg?resize=230%2C135#038;quality=98&#038;ssl=1" width="230" height="135" alt="Sourcing Journal" />
				</div>
				<h6>Sourcing Journal</h6>
				<h4>Up Close: In Conversation with Boardwalktech’s JB Kuppe</h4>
				<h5>4h Ago</h5>
			</a>
		</li>
				<li class="footer-sites feed-robb-report">
			<a href="https://robbreport.com/style/watch-collector/patek-philippe-unveils-first-watch-of-2020-2929575/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="https://robbreportedit.files.wordpress.com/2020/06/pp_6007a_001_det-24418.gif?resize=230%2C135" width="230" height="135" alt="Robb Report" />
				</div>
				<h6>Robb Report</h6>
				<h4>Patek Philippe’s First New Watch of 2020 Celebrates its Brand New Swiss Manufacture</h4>
				<h5>3h Ago</h5>
			</a>
		</li>
				<li class="footer-sites feed-sheknows">
			<a href="https://www.sheknows.com/food-and-recipes/articles/2275306/trader-joe-podcast-new-products-june/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="https://i0.wp.com/www.sheknows.com/wp-content/uploads/2020/02/trader-joes.jpg?resize=230%2C135&#038;ssl=1" width="230" height="135" alt="SheKnows" />
				</div>
				<h6>SheKnows</h6>
				<h4>Trader Joe&#039;s Podcast Reveals 6 New Products Hitting Shelves Soon</h4>
				<h5>4h Ago</h5>
			</a>
		</li>
			</ul>
</div>

			<footer id="site-footer" class="site-footer">

				
					<div class="site-footer__wrap-inner">
						<span class="site-footer__background"></span>

						
						
							<a href="https://wwd.com/subscriptions/?utm_content=BottomLeftDevicesCTA&#038;utm_term=GLOBAL&#038;utm_campaign=Promo-89B2DBNTE&#038;utm_medium=referral&#038;utm_source=wwd.com" class="site-footer__subscribe-link">
								<div class="site-footer__left">
									<img class="site-footer__img" alt="WWD Subscribe" src="https://s2.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/footer/footer-devices.png" height="194" width="299">
									<div class="site-footer__subscribe">
										<h2>Know the Trends Before Anyone Else</h2>
										<svg xmlns="http://www.w3.org/2000/svg" width="7.063rem" height="2.125rem"><g fill="#FFFFFF" fill-rule="evenodd"><path d="M9.15 33.385h9.479l4.696-17.697 4.694 17.697h9.392l8.776-33.1h-8.732l-4.652 18.228L27.976.285h-8.909l-4.782 18.094L9.677.285H.33l8.82 33.1zm37.564 0h9.39L60.8 15.732l4.652 17.653h9.478l8.82-33.1h-8.863L70.28 18.379 65.497.285h-8.909L51.716 18.6 47.329 1.433l-4.565 17.212 3.95 14.74zM91.387 24.911V8.76h2.632c6.012 0 8.603 2.117 8.603 8.075 0 5.958-2.591 8.077-8.603 8.077h-2.632zm2.457 8.474c9.61 0 18.519-3.487 18.519-16.55S103.454.284 93.844.284H85.2l-3.468 13.02v20.08h12.112z"/></g></svg>										<br />
										<button class="site-footer__subscribe-btn">
											SUBSCRIBE NOW										</button>
									</div>
								</div>
							</a>

						
						<div class="site-footer__right">
							<nav class="site-footer__nav-main">
								<h2 class="site-footer__right-header">WWD									<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
								</h2>
								<ul id="menu-footer-wwd-menu" class="menu"><li id="menu-item-1203630764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203630764"><a href="https://wwd.com/about-us/">About Us</a></li>
<li id="menu-item-1203630768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203630768"><a href="https://wwd.com/advertising/">Advertising</a></li>
<li id="menu-item-1203630766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203630766"><a href="https://wwd.com/wwdcareers/">Careers</a></li>
<li id="menu-item-1203630774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203630774"><a href="https://wwd.com/wwdcareers/">Classifieds</a></li>
<li id="menu-item-1203630771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203630771"><a href="https://www.magicfashionevents.com/en/home.html">WWDMagic</a></li>
<li id="menu-item-1203630769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203630769"><a href="https://wwd.com/subscribe-to-wwd/">Subscribe</a></li>
</ul>							</nav>
							<nav class="site-footer__nav-main">
								<h2 class="site-footer__right-header">Legal									<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
								</h2>
								<ul id="menu-footer-legal-menu-2016" class="menu"><li id="menu-item-10507363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507363"><a href="https://pmc.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-10994273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10994273"><a href="https://pmc.com/privacy-policy/#california">California Privacy Rights</a></li>
<li id="menu-item-1202675139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202675139"><a href="https://optout.aboutads.info/">AdChoices</a></li>
<li id="menu-item-1202682190" class="privacy-consent menu-item menu-item-type-custom menu-item-object-custom menu-item-1202682190"><a href="#">EU Privacy Preferences</a></li>
<li id="menu-item-10507365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507365"><a href="https://pmc.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-1203017595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203017595"><a href="https://pmc.com">PMC Fashion &amp; Luxury</a></li>
<li id="menu-item-1203406317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203406317"><a href="https://www.pmc.com/opt-out">Do Not Sell My Personal Information</a></li>
</ul>							</nav>

							<nav class="site-footer__nav-main" id="customer_service" data-sf="https://myaccount.pmc.com/">
								<h2 class="site-footer__right-header">Customer Service									<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
								</h2>
								<ul id="menu-footer-customer-service-menu-2016" class="menu"><li id="menu-item-10959820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10959820"><a href="/help">WWD FAQ</a></li>
<li id="menu-item-10959821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10959821"><a href="/digital-daily-faq/">Digital Daily FAQ</a></li>
</ul>								<br/>
								<button type="button" class="purechat-button-expand site-footer__subscribe-btn hp-panel-wide-newsletter-signup__form-submit">  Chat with us!</button>
							</nav>
						</div>
					</div>

				
				<div class="site-footer__mobile-social-links">
					<a href="https://twitter.com/wwd" class="sc-twitter" target="_blank" title="WWD on Twitter">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"></path></svg></a>
<a href="https://www.facebook.com/WWD" class="sc-facebook" target="_blank" title="WWD on Facebook">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"></path></svg></a>
<a href="https://www.instagram.com/wwd/" class="sc-instagram" target="_blank" title="WWD on Instagram">
	<svg width="25px" height="25px" viewBox="0 0 19 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<!-- Generator: sketchtool 52.3 (67297) - http://www.bohemiancoding.com/sketch -->
	<title>Instagram</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Artboard" transform="translate(-774.000000, -644.000000)" fill="#000000">
			<g id="About-Author" transform="translate(362.000000, 576.000000)">
				<g id="Social-Icons" transform="translate(192.000000, 68.000000)">
					<g id="Instagram" transform="translate(220.000000, 0.000000)">
						<path d="M9.50001886,0 C12.0800451,0 12.4035618,0.0109359897 13.4168379,0.0571688291 C14.4280021,0.103288537 15.118591,0.263896745 15.722861,0.498756552 C16.34757,0.741497814 16.8773621,1.06633442 17.4055327,1.5944673 C17.9336656,2.1226379 18.2585022,2.65243003 18.5012812,3.27713902 C18.7361033,3.88140902 18.8967115,4.57199791 18.9428312,5.58316215 C18.989064,6.59643816 19,6.91995491 19,9.50001886 C19,12.0800451 18.989064,12.4035618 18.9428312,13.4168379 C18.8967115,14.4280021 18.7361033,15.118591 18.5012812,15.722861 C18.2585022,16.34757 17.9336656,16.8773621 17.4055327,17.4055327 C16.8773621,17.9336656 16.34757,18.2585022 15.722861,18.5012812 C15.118591,18.7361033 14.4280021,18.8967115 13.4168379,18.9428312 C12.4035618,18.989064 12.0800451,19 9.50001886,19 C6.91995491,19 6.59643816,18.989064 5.58316215,18.9428312 C4.57199791,18.8967115 3.88140902,18.7361033 3.27713902,18.5012812 C2.65243003,18.2585022 2.1226379,17.9336656 1.5944673,17.4055327 C1.06633442,16.8773621 0.741497814,16.34757 0.498756552,15.722861 C0.263896745,15.118591 0.103288537,14.4280021 0.0571688291,13.4168379 C0.0109359897,12.4035618 0,12.0800451 0,9.50001886 C0,6.91995491 0.0109359897,6.59643816 0.0571688291,5.58316215 C0.103288537,4.57199791 0.263896745,3.88140902 0.498756552,3.27713902 C0.741497814,2.65243003 1.06633442,2.1226379 1.5944673,1.5944673 C2.1226379,1.06633442 2.65243003,0.741497814 3.27713902,0.498756552 C3.88140902,0.263896745 4.57199791,0.103288537 5.58316215,0.0571688291 C6.59643816,0.0109359897 6.91995491,0 9.50001886,0 Z M9.50001886,1.71170865 C6.96339718,1.71170865 6.66292144,1.7214002 5.66118478,1.7671051 C4.73494416,1.80934065 4.23192634,1.96410375 3.89717193,2.09420432 C3.4537364,2.26654044 3.13727148,2.47240102 2.8048551,2.8048551 C2.47240102,3.13727148 2.26654044,3.4537364 2.09420432,3.89717193 C1.96410375,4.23192634 1.80934065,4.73494416 1.7671051,5.66118478 C1.7214002,6.66292144 1.71170865,6.96339718 1.71170865,9.50001886 C1.71170865,12.0366028 1.7214002,12.3370786 1.7671051,13.3388152 C1.80934065,14.2650558 1.96410375,14.7680737 2.09420432,15.1028281 C2.26654044,15.5462636 2.47243873,15.8627285 2.8048551,16.1951449 C3.13727148,16.527599 3.4537364,16.7334596 3.89717193,16.9057957 C4.23192634,17.0358962 4.73494416,17.1906594 5.66118478,17.2328949 C6.66280831,17.2785998 6.96320863,17.2882913 9.50001886,17.2882913 C12.0367914,17.2882913 12.3372294,17.2785998 13.3388152,17.2328949 C14.2650558,17.1906594 14.7680737,17.0358962 15.1028281,16.9057957 C15.5462636,16.7334596 15.8627285,16.527599 16.1951449,16.1951449 C16.527599,15.8627285 16.7334596,15.5462636 16.9057957,15.1028281 C17.0358962,14.7680737 17.1906594,14.2650558 17.2328949,13.3388152 C17.2785998,12.3370786 17.2882913,12.0366028 17.2882913,9.50001886 C17.2882913,6.96339718 17.2785998,6.66292144 17.2328949,5.66118478 C17.1906594,4.73494416 17.0358962,4.23192634 16.9057957,3.89717193 C16.7334596,3.4537364 16.527599,3.13727148 16.1951449,2.8048551 C15.8627285,2.47240102 15.5462636,2.26654044 15.1028281,2.09420432 C14.7680737,1.96410375 14.2650558,1.80934065 13.3388152,1.7671051 C12.3370786,1.7214002 12.0366028,1.71170865 9.50001886,1.71170865 Z M9.50001886,4.62162468 C12.1942696,4.62162468 14.3783753,6.80573038 14.3783753,9.50001886 C14.3783753,12.1942696 12.1942696,14.3783753 9.50001886,14.3783753 C6.80573038,14.3783753 4.62162468,12.1942696 4.62162468,9.50001886 C4.62162468,6.80573038 6.80573038,4.62162468 9.50001886,4.62162468 Z M9.50001886,12.6666667 C11.2489099,12.6666667 12.6666667,11.2489099 12.6666667,9.50001886 C12.6666667,7.75109013 11.2489099,6.33333333 9.50001886,6.33333333 C7.75109013,6.33333333 6.33333333,7.75109013 6.33333333,9.50001886 C6.33333333,11.2489099 7.75109013,12.6666667 9.50001886,12.6666667 Z M15.7111331,4.42888729 C15.7111331,5.05849861 15.200724,5.56886994 14.5711127,5.56886994 C13.9415391,5.56886994 13.4311301,5.05849861 13.4311301,4.42888729 C13.4311301,3.79927596 13.9415391,3.28886692 14.5711127,3.28886692 C15.200724,3.28886692 15.7111331,3.79927596 15.7111331,4.42888729 Z" fill="#fff"></path>
					</g>
				</g>
			</g>
		</g>
	</g>
</svg>
</a>
<a href="https://www.linkedin.com/company/women's-wear-daily" class="sc-linkedin" target="_blank" title="WWD on LinkedIn">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn</title><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" fill="#fff"></path></svg>
</a>
<a href="https://mp.weixin.qq.com/s/GeRBD37Jy8H07cQ0cf0vUw" class="sc-wechat" target="_blank" title="WWD on WeChat">
	
<svg xmlns="http://www.w3.org/2000/svg" width="25px" height="25px" viewBox="0 0 300 300"><path fill="rgba(0,0,0,0)" d="M300 255c0 24.854-20.147 45-45 45H45c-24.854 0-45-20.146-45-45V45C0 20.147 20.147 0 45 0h210c24.853 0 45 20.147 45 45v210z"/><g fill="#FFF"><path d="M200.803 111.88c-24.213 1.265-45.268 8.605-62.362 25.188-17.271 16.754-25.155 37.284-23 62.734-9.464-1.172-18.084-2.462-26.753-3.192-2.994-.252-6.547.106-9.083 1.537-8.418 4.75-16.488 10.113-26.053 16.092 1.755-7.938 2.891-14.889 4.902-21.575 1.479-4.914.794-7.649-3.733-10.849-29.066-20.521-41.318-51.232-32.149-82.85 8.483-29.25 29.315-46.989 57.621-56.236 38.635-12.62 82.054.253 105.547 30.927 8.485 11.08 13.688 23.516 15.063 38.224zm-111.437-9.852c.223-5.783-4.788-10.993-10.74-11.167-6.094-.179-11.106 4.478-11.284 10.483-.18 6.086 4.475 10.963 10.613 11.119 6.085.154 11.186-4.509 11.411-10.435zm58.141-11.171c-5.974.11-11.022 5.198-10.916 11.004.109 6.018 5.061 10.726 11.204 10.652 6.159-.074 10.83-4.832 10.772-10.977-.051-6.032-4.981-10.79-11.06-10.679z"/><path d="M255.201 262.83c-7.667-3.414-14.7-8.536-22.188-9.318-7.459-.779-15.3 3.524-23.104 4.322-23.771 2.432-45.067-4.193-62.627-20.432-33.397-30.89-28.625-78.254 10.014-103.568 34.341-22.498 84.704-14.998 108.916 16.219 21.129 27.24 18.646 63.4-7.148 86.284-7.464 6.623-10.15 12.073-5.361 20.804.884 1.612.985 3.653 1.498 5.689zm-87.274-84.499c4.881.005 8.9-3.815 9.085-8.636.195-5.104-3.91-9.385-9.021-9.406-5.06-.023-9.299 4.318-9.123 9.346.166 4.804 4.213 8.69 9.059 8.696zm56.261-18.022c-4.736-.033-8.76 3.844-8.953 8.629-.205 5.117 3.772 9.319 8.836 9.332 4.898.016 8.768-3.688 8.946-8.562.19-5.129-3.789-9.364-8.829-9.399z"/></g></svg></a>				</div>
				<div class="site-footer__wide-newsletter">
					<div class="hp-panel-wide-newsletter-signup">
	<div class="hp-panel-wide-newsletter-signup__text">
			<h3>Subscribe to WWD’s newsletters</h3>
		<p>Get all the top news stories and alerts straight to your inbox.</p>
			</div>
	<form class="hp-panel-wide-newsletter-signup__form js-newsletter-form" action="https://pages.email.wwd.com/api" method="post" target="_blank">
		<div class="hp-panel-wide-newsletter-signup__form-input-wrapper">
			<input class="hp-panel-wide-newsletter-signup__form-input" type="text" name="EmailAddress" placeholder="Enter email address">
			<p class="hp-panel-wide-newsletter-signup__form-message hide">Invalid email address</p>
			<p class="hp-panel-wide-newsletter-signup__form-legal">By subscribing, you agree to our 
	<a target="_blank" href="https://pmc.com/privacy-policy/">
		Privacy Policy	</a> and 
	<a target="_blank" href="https://pmc.com/terms-of-use/">
		Terms of Use.	</a>
</p>
		</div>
					<input name="wwd_morningreport_Opted_In" value="Yes" type="hidden">
			<input name="wwd_morningreport_source" value="footer_signup_form" type="hidden">
			<input name="wwd_newsalert_Opted_In" value="Yes" type="hidden">
			<input name="wwd_newsalert_source" value="footer_signup_form" type="hidden">
					<input name="wwd_promo_house_Opted_In" value="Yes" type="hidden">
		<input name="wwd_promo_house_source" value="footer_signup_form" type="hidden">

		<input type="hidden" name="__contextName" id="__contextName" value="NewsletterFormPost"/>
		<input type="hidden" name="__executionContext" id="__executionContext" value="Post"/>
		<input type="hidden" name="__successPage" id="__successPage" class="js-newsletter-successpage" value="" data-base-url="https://pages.email.wwd.com/preferences/?signup=success&email="/>

		<button class="hp-panel-wide-newsletter-signup__form-submit" type="submit">Sign Up</button>

	</form>
</div>

<script>
	var sub_reporting_data = JSON.parse(pmc.cookie.get('pmcsc_sub_reporting_data'));
	jQuery( function( $ ) {
		if ( sub_reporting_data && sub_reporting_data.entitlements.length ) {
			// dont opt subscribers into marketing list
			$( 'input[name^="wwd_promo_house_"]' ).remove();
		}
	} );
</script>
				</div>
				<div class="site__footer-logo-copyright-social">
					<div class="inner">
						<div class="site__footer-copyright">
							<a href="https://pmc.com" target="_blank" title="Penske Media Corporation">
								<img src="https://s2.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/footer/pmc-logo.png" width="121" height="20" alt="Penske Media Corporation Logo">
							</a>
							<p>
							&copy; Copyright 2020 &nbsp;-&nbsp; Penske Media Corporation							</p>
						</div>
						<div class="site__footer-social-links">
							<a href="https://twitter.com/wwd" class="sc-twitter" target="_blank" title="WWD on Twitter">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"></path></svg></a>
<a href="https://www.facebook.com/WWD" class="sc-facebook" target="_blank" title="WWD on Facebook">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"></path></svg></a>
<a href="https://www.instagram.com/wwd/" class="sc-instagram" target="_blank" title="WWD on Instagram">
	<svg width="18px" height="18px" viewBox="0 0 19 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<!-- Generator: sketchtool 52.3 (67297) - http://www.bohemiancoding.com/sketch -->
	<title>Instagram</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Artboard" transform="translate(-774.000000, -644.000000)" fill="#000000">
			<g id="About-Author" transform="translate(362.000000, 576.000000)">
				<g id="Social-Icons" transform="translate(192.000000, 68.000000)">
					<g id="Instagram" transform="translate(220.000000, 0.000000)">
						<path d="M9.50001886,0 C12.0800451,0 12.4035618,0.0109359897 13.4168379,0.0571688291 C14.4280021,0.103288537 15.118591,0.263896745 15.722861,0.498756552 C16.34757,0.741497814 16.8773621,1.06633442 17.4055327,1.5944673 C17.9336656,2.1226379 18.2585022,2.65243003 18.5012812,3.27713902 C18.7361033,3.88140902 18.8967115,4.57199791 18.9428312,5.58316215 C18.989064,6.59643816 19,6.91995491 19,9.50001886 C19,12.0800451 18.989064,12.4035618 18.9428312,13.4168379 C18.8967115,14.4280021 18.7361033,15.118591 18.5012812,15.722861 C18.2585022,16.34757 17.9336656,16.8773621 17.4055327,17.4055327 C16.8773621,17.9336656 16.34757,18.2585022 15.722861,18.5012812 C15.118591,18.7361033 14.4280021,18.8967115 13.4168379,18.9428312 C12.4035618,18.989064 12.0800451,19 9.50001886,19 C6.91995491,19 6.59643816,18.989064 5.58316215,18.9428312 C4.57199791,18.8967115 3.88140902,18.7361033 3.27713902,18.5012812 C2.65243003,18.2585022 2.1226379,17.9336656 1.5944673,17.4055327 C1.06633442,16.8773621 0.741497814,16.34757 0.498756552,15.722861 C0.263896745,15.118591 0.103288537,14.4280021 0.0571688291,13.4168379 C0.0109359897,12.4035618 0,12.0800451 0,9.50001886 C0,6.91995491 0.0109359897,6.59643816 0.0571688291,5.58316215 C0.103288537,4.57199791 0.263896745,3.88140902 0.498756552,3.27713902 C0.741497814,2.65243003 1.06633442,2.1226379 1.5944673,1.5944673 C2.1226379,1.06633442 2.65243003,0.741497814 3.27713902,0.498756552 C3.88140902,0.263896745 4.57199791,0.103288537 5.58316215,0.0571688291 C6.59643816,0.0109359897 6.91995491,0 9.50001886,0 Z M9.50001886,1.71170865 C6.96339718,1.71170865 6.66292144,1.7214002 5.66118478,1.7671051 C4.73494416,1.80934065 4.23192634,1.96410375 3.89717193,2.09420432 C3.4537364,2.26654044 3.13727148,2.47240102 2.8048551,2.8048551 C2.47240102,3.13727148 2.26654044,3.4537364 2.09420432,3.89717193 C1.96410375,4.23192634 1.80934065,4.73494416 1.7671051,5.66118478 C1.7214002,6.66292144 1.71170865,6.96339718 1.71170865,9.50001886 C1.71170865,12.0366028 1.7214002,12.3370786 1.7671051,13.3388152 C1.80934065,14.2650558 1.96410375,14.7680737 2.09420432,15.1028281 C2.26654044,15.5462636 2.47243873,15.8627285 2.8048551,16.1951449 C3.13727148,16.527599 3.4537364,16.7334596 3.89717193,16.9057957 C4.23192634,17.0358962 4.73494416,17.1906594 5.66118478,17.2328949 C6.66280831,17.2785998 6.96320863,17.2882913 9.50001886,17.2882913 C12.0367914,17.2882913 12.3372294,17.2785998 13.3388152,17.2328949 C14.2650558,17.1906594 14.7680737,17.0358962 15.1028281,16.9057957 C15.5462636,16.7334596 15.8627285,16.527599 16.1951449,16.1951449 C16.527599,15.8627285 16.7334596,15.5462636 16.9057957,15.1028281 C17.0358962,14.7680737 17.1906594,14.2650558 17.2328949,13.3388152 C17.2785998,12.3370786 17.2882913,12.0366028 17.2882913,9.50001886 C17.2882913,6.96339718 17.2785998,6.66292144 17.2328949,5.66118478 C17.1906594,4.73494416 17.0358962,4.23192634 16.9057957,3.89717193 C16.7334596,3.4537364 16.527599,3.13727148 16.1951449,2.8048551 C15.8627285,2.47240102 15.5462636,2.26654044 15.1028281,2.09420432 C14.7680737,1.96410375 14.2650558,1.80934065 13.3388152,1.7671051 C12.3370786,1.7214002 12.0366028,1.71170865 9.50001886,1.71170865 Z M9.50001886,4.62162468 C12.1942696,4.62162468 14.3783753,6.80573038 14.3783753,9.50001886 C14.3783753,12.1942696 12.1942696,14.3783753 9.50001886,14.3783753 C6.80573038,14.3783753 4.62162468,12.1942696 4.62162468,9.50001886 C4.62162468,6.80573038 6.80573038,4.62162468 9.50001886,4.62162468 Z M9.50001886,12.6666667 C11.2489099,12.6666667 12.6666667,11.2489099 12.6666667,9.50001886 C12.6666667,7.75109013 11.2489099,6.33333333 9.50001886,6.33333333 C7.75109013,6.33333333 6.33333333,7.75109013 6.33333333,9.50001886 C6.33333333,11.2489099 7.75109013,12.6666667 9.50001886,12.6666667 Z M15.7111331,4.42888729 C15.7111331,5.05849861 15.200724,5.56886994 14.5711127,5.56886994 C13.9415391,5.56886994 13.4311301,5.05849861 13.4311301,4.42888729 C13.4311301,3.79927596 13.9415391,3.28886692 14.5711127,3.28886692 C15.200724,3.28886692 15.7111331,3.79927596 15.7111331,4.42888729 Z" fill="#fff"></path>
					</g>
				</g>
			</g>
		</g>
	</g>
</svg>
</a>
<a href="https://www.linkedin.com/company/women's-wear-daily" class="sc-linkedin" target="_blank" title="WWD on LinkedIn">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn</title><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" fill="#fff"></path></svg>
</a>
<a href="https://mp.weixin.qq.com/s/GeRBD37Jy8H07cQ0cf0vUw" class="sc-wechat" target="_blank" title="WWD on WeChat">
	
<svg xmlns="http://www.w3.org/2000/svg" width="18px" height="18px" viewBox="0 0 300 300"><path fill="rgba(0,0,0,0)" d="M300 255c0 24.854-20.147 45-45 45H45c-24.854 0-45-20.146-45-45V45C0 20.147 20.147 0 45 0h210c24.853 0 45 20.147 45 45v210z"/><g fill="#FFF"><path d="M200.803 111.88c-24.213 1.265-45.268 8.605-62.362 25.188-17.271 16.754-25.155 37.284-23 62.734-9.464-1.172-18.084-2.462-26.753-3.192-2.994-.252-6.547.106-9.083 1.537-8.418 4.75-16.488 10.113-26.053 16.092 1.755-7.938 2.891-14.889 4.902-21.575 1.479-4.914.794-7.649-3.733-10.849-29.066-20.521-41.318-51.232-32.149-82.85 8.483-29.25 29.315-46.989 57.621-56.236 38.635-12.62 82.054.253 105.547 30.927 8.485 11.08 13.688 23.516 15.063 38.224zm-111.437-9.852c.223-5.783-4.788-10.993-10.74-11.167-6.094-.179-11.106 4.478-11.284 10.483-.18 6.086 4.475 10.963 10.613 11.119 6.085.154 11.186-4.509 11.411-10.435zm58.141-11.171c-5.974.11-11.022 5.198-10.916 11.004.109 6.018 5.061 10.726 11.204 10.652 6.159-.074 10.83-4.832 10.772-10.977-.051-6.032-4.981-10.79-11.06-10.679z"/><path d="M255.201 262.83c-7.667-3.414-14.7-8.536-22.188-9.318-7.459-.779-15.3 3.524-23.104 4.322-23.771 2.432-45.067-4.193-62.627-20.432-33.397-30.89-28.625-78.254 10.014-103.568 34.341-22.498 84.704-14.998 108.916 16.219 21.129 27.24 18.646 63.4-7.148 86.284-7.464 6.623-10.15 12.073-5.361 20.804.884 1.612.985 3.653 1.498 5.689zm-87.274-84.499c4.881.005 8.9-3.815 9.085-8.636.195-5.104-3.91-9.385-9.021-9.406-5.06-.023-9.299 4.318-9.123 9.346.166 4.804 4.213 8.69 9.059 8.696zm56.261-18.022c-4.736-.033-8.76 3.844-8.953 8.629-.205 5.117 3.772 9.319 8.836 9.332 4.898.016 8.768-3.688 8.946-8.562.19-5.129-3.789-9.364-8.829-9.399z"/></g></svg></a>						</div>
					</div>
				</div>
			</footer>
		</div><!-- /.site-wrap end -->

				<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>

<!-- wpcom_wp_footer -->
<div id="pmc-gallery-modal"></div><script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
	<div style="display:none">
	</div>
		<script type="text/javascript">

			function wwd_subs_get_querystring(name, url) {
				name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
				// Find the query you are looking for either in a query string or hash.
				// ref: https://regex101.com/r/7HYblz/1
				var regX = new RegExp("[\\?&]" + name + "=([^&#]*)"),
					results = regX.exec(url);
				if (results) {
					return decodeURIComponent(results[1].replace(/\+/g, " "));
				}
				return false;
			}

			function wwd_subs_page_tracking(ad_url) {
				if (ad_url.indexOf('?') >= 0) {
					var promo = wwd_subs_get_querystring('utm_campaign', ad_url),
						campaign = wwd_subs_get_querystring('utm_content', ad_url),
						position = wwd_subs_get_querystring('utm_term', ad_url);
					if ('function' === typeof ga && promo && campaign && position) {
						ga('ec:addPromo', {
							'id': promo,
							'name': campaign,
							'creative': promo,
							'position': position
						});
						ga('ec:setAction', 'promo_click');
						ga('send', 'event', 'Internal Promotions', 'click', campaign);
					}
				}
			}

		</script>
		<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pmcwwd.wordpress.com\/public.api\/connect\/?action=request&domain=wwd.com","logoutURL":"https:\/\/pmcwwd.wordpress.com\/wp-login.php?action=logout&_wpnonce=5324ff7ec4","homeURL":"https:\/\/wwd.com\/","postID":"1203656495","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
<noscript><img src="https://s3.amazonaws.com/heartbeat.pmc.com/track?host=wwd.com&#038;path=%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F&#038;ct=article&#038;lob=wwd&#038;loc=us&#038;env=desktop&#038;post_id=1203656495" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><div class="modal micromodal-slide" id="pmc-subscription__concurrency-restricted-modal" aria-hidden="true">
	<div class="modal__overlay" tabindex="-1" data-micromodal-close>
		<div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-1-title">
			<header class="modal__header">
				<h4></h4>
				<button class="modal__close" aria-label="Close modal" data-micromodal-close>
					<svg data-micromodal-close viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path data-micromodal-close d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"></path></svg>
				</button>
			</header>
			<main class="modal__content" id="pmc-subscription__concurrency-restricted-modal-message"></main>
			<footer class="modal__footer">
				<button class="modal__btn" data-micromodal-close aria-label="Close this dialog window">Close</button>
				<button class="modal__btn modal__btn-primary modal__btn-try-again" onClick="window.location.reload();">Try Again</button>
			</footer>
		</div>
	</div>
</div>
<div class="modal micromodal-slide" id="pmc-subscription__verify-identity-modal" aria-hidden="true">
	<div class="modal__overlay" tabindex="-1" data-micromodal-close>
		<div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-1-title">
			<header class="modal__header">
				<h4>Verify it's you</h4>
				<button class="modal__close" aria-label="Close modal" data-micromodal-close>
					<svg data-micromodal-close viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path data-micromodal-close d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"></path></svg>
				</button>
			</header>
			<main class="modal__content" id="pmc-subscription__verify-identity-message">
				To help keep your account secure, please log-in again.
			</main>
			<footer class="modal__footer">
				<button
					id="pmc-subscription__verify-identity-dismiss"
					class="modal__btn"
					data-micromodal-close aria-label="Close this dialog window">Dismiss</button>
				<a href="https://api.pmc.com/authorization/login?returnTo=https%3A%2F%2Fwwd.com%2Fbusiness-news%2Fmarkets%2Fpvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495%2F&#038;brand=wwd&#038;source=website">
					<button class="modal__btn modal__btn-primary">Log-In</button>
				</a>
			</footer>
		</div>
	</div>
</div>
<div class="modal micromodal-slide" id="pmc-subscription__account-login-modal" aria-hidden="true">
	<div class="modal__overlay" tabindex="-1" data-micromodal-close>
		<div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-1-title">
			<header class="modal__header">
				<h4 id="pmc-subscription__account-login-header"></h4>
				<button class="modal__close" aria-label="Close modal" data-micromodal-close>
					<svg data-micromodal-close viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path data-micromodal-close d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"></path></svg>
				</button>
			</header>
			<main class="modal__content" id="pmc-subscription__account-login-message">
			</main>
		</div>
	</div>
</div>
<div class="modal micromodal-slide" id="pmc-subscription__subscriber-error-modal" aria-hidden="true">
	<div class="modal__overlay" tabindex="-1" data-micromodal-close>
		<div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-1-title">
			<header class="modal__header">
				<h4></h4>
				<button class="modal__close" aria-label="Close modal" data-micromodal-close>
					<svg data-micromodal-close viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path data-micromodal-close d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"></path></svg>
				</button>
			</header>
			<main class="modal__content" id="pmc-subscription__subscriber-error-message">
			</main>
		</div>
	</div>
</div>
<script>
var krux_event_pixels = {"gallery_slide_view":""};
</script>
<script>
var pmc_breaking_news_hash = {"hash":"e6acb022f7"};
</script>
<script>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</script>
<script>
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/wwd.com\/business-news\/markets\/pvhs-chirico-says-the-company-is-well-positioned-to-face-the-future-1203656495\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkt1OwzAMhV+INKyAgAvEo6A09Tp3iZPZSX/enjQgtEncVNqdZR9/x46j56iQrMs9iB5F2+A9UFIM0a2NR2pGedBFZAOlUtDpBL5IJ4w6equiywOS1HhwoTNOHTPZhIEqbzZrDEhJdnDOnBeVzLD11zjiAm4HoGMwZ6RBEcx1ipvEzq1GUQ47NoybAKgP/JO/ZOBVwVIAUtc9NI//V+7g+MtEmhDm6nSTuXa4PmemHlhsYNh7yxAGByoTTgVQrmrIuDWhrViYtj+S2NjtVXeiJVgsQDkZBtUZ1l9dRtdv3CPX9v4+tL/5Rvn0H4eXt/a1fW6f3sdvotUbXg=='></script>
<script src='https://s.swiftypecdn.com/cc/1XJSYBq26dCi1wCtz-Jb.js?ver=2.0'></script>
<script>
var SwiftypeConfigs = {"engine_key":"1XJSYBq26dCi1wCtz-Jb","redirect_to":"\/search","home_url":"https:\/\/wwd.com\/","placeholder_image":"https:\/\/pmcwwd.files.wordpress.com\/2016\/07\/wwd-logo-300x200-inverted.png","image_size":"landscape-tout","sort_field":"_score","specific_dates":"1","sort_direction":"desc","autocomplete":{"tags":{"include":true,"name":"Tags"},"articles":{"include":true,"name":"Articles"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"content_type_facet:checkbox-facet":[],"verticals_facet:checkbox-facet":[],"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":{"verticals_facet":{"facet_name":"verticals_facet:checkbox-facet","title":"Verticals","clear_link":"Clear","field":"verticals","limit":7,"disable_checkbox":true,"sort_by":["count","name"],"sort_by_direction":[false,true]}},"meta_tags":{"post_types":{"post":"Article","runway-fashion-scoop":"Article","runway-backstage":"Article","runway-party":"Article","list":"Article","runway-review":"Review","runway-video":"Video","pmc-gallery":"Gallery"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":{"verticals":["vertical"]},"comment_count":false,"appeared_in_print":false},"trans":{"search":"Search WWD'S 2M+ Stories","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Categories","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script>
var pmc_video_player_ads = {"is_jwplayer_midroll_enable":"0","is_jwplayer_cc_enabled":"0","first_jwplayer_midroll_call_time":"25","second_jwplayer_midroll_call_time":"500"};
</script>
<script>
var wwd_hl_fbm_config = {"fbAppId":"119986431887320","fbPageId":"19457049254","AppVersion":"v2.6","frame_uri":"\/wp-content\/themes\/vip\/pmc-wwd-2016\/plugins\/hl-fbm\/assets\/statics\/frame.html"};
</script>
<script>
var wwd_value = {"ajaxurl":"https:\/\/pmcwwd.wordpress.com\/wp-admin\/admin-ajax.php","security":"4b43a0c6fa"};
var wwd_site = {"campaign_name":"Promo-89B2DBNTE"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var cmp_init_params = "{\"Language\":\"en\",\"Initial Screen Reject Button Text\":\"Deny All\",\"Initial Screen Accept Button Text\":\"Accept and Move On\",\"Initial Screen Purpose Link Text\":\"Manage My Consents\",\"Purpose Screen Header Title Text\":\"Privacy settings\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Reject All Button Text\":\"Reject all\",\"Initial Screen Body Text\":\"By clicking below, you accept our use of cookies and other online technologies to send you targeted ads, for social media, data analytics and to understand your use of the site.  To learn more about the cookies we use, <b><a href=\\\"https:\\\/\\\/pmc.com\\\/privacy-policy\\\/#cookies\\\" target=\\\"_blank\\\">click here<\\\/a><\\\/b>. <br> <br> If you wish to set your vendor preferences, please click Manage My Consents below.\",\"Initial Screen Body Text Option\":1,\"Publisher Name\":\"WWD\",\"Publisher Logo\":\"https:\\\/\\\/pmccorp2.files.wordpress.com\\\/2018\\\/05\\\/wwd_black.png\",\"Publisher Purpose IDs\":[1,2,3,4,5],\"Display UI\":\"inEU\"}";
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytk9tOwzAMhl+INO1gAy4QF1xxzQOgNPE2l5yauCvl6UkPqyYxAYVJVZU69WfH/x/eeiadJbDEaQ8GIj+g595I5nWzQxuHdWxxS50HLmIEiryK/GUKPTnjnU35MTNosype8T8zjyE5MxnC/5Apa4u7JghCZxd2eEAFLkVEB6Fnjd9C/eakbavYKi82/Ajca7YtzUln48YRg1bqRsGws3cHCM8DdmHHVWQayyAC9j+AVS5w5Wh8eJFtsuKGV3UDocvm+AVqRI3ybXwvmU2kJIsclEeCrGys0l/0Ns1cvgLyIhV6TdPi1CIRBEZoQKNd4hOhzOQNgndqhJ5EPtf7SfkV62GDETwTVugudR+/qzslavHRMe2EYnl22wMmCaKz4mzR3zDmwIKD142wJEUkJo0/vSWmdyDSBVB1LQN4F+jHcSYV0LJSBG4SBkJasd75Aft7MMcWEigkh/SiPJqHYn1f5NfrVX5XfQIuQNWp'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script>
var oneSignalConfig = {"default_url":"https:\/\/wwd.com","initOptions":{"wordpress":true,"appId":"b00f49e4-8cd5-44e1-a66e-c0d25795ba55","welcomeNotification":{"title":"","message":""},"path":"https:\/\/wwd.com\/onesignal-api\/js\/","safari_web_id":"web.onesignal.auto.0f5650bb-bc45-4dc5-a4b8-8665864d5e48","promptOptions":{"actionMessage":"Sign up here to receive alerts for the latest fashion, beauty and business news from WWD."}},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"updater","service_worker_path":"worker","should_use_pmc_custom_sdk_init":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?m=1592416379h'></script>
<script src='//widgets.outbrain.com/outbrain.js?ver=5.4.2'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'81433431','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'81433431','v':'wpcom','tz':'-4','user_id':'0','post':'1203656495','subd':'pmcwwd'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=81433431&v=wpcomvt&tz=-4&user_id=0&post=1203656495&subd=pmcwwd&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTc/SE4sYz1oYUM1TzJBbDkla0cxZmMyQzUyM2ZIZDV8bU9La0FaVixYcXVmSWUubmxtLUtLRHVnb0N1cnpaKzFESHB5cEJPYzNnaWw9emw9dkNlW11BL0Z5UXZ5Ni16UUgmR1g0K11Da19IbWRlYVpNbl1FZTF4S35EaDZ3ZjBDdHNEaFJRM3JvZ3NYMFNDZDItOFtxLWRbdy9na2k4Mi0lYVtYTWVUMmJ2bF1rUF8ySms4alVXUD8wb1JffFsxQz9B'}]);
_stq.push([ 'clickTrackerInit', '81433431', '1203656495' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>		<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {
	
	/**
	* Track pageview
	*/
	// Build the current domain name
	var tmp_td = document.domain.split( '.' );
	var tracking_domain = tmp_td[ tmp_td.length - 2 ] + "." + tmp_td[ tmp_td.length - 1 ];

	// Build the current image
	var imgname = location.hash.replace( '#', '' );

	// Track PV in GA
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch( err ) {}

	// Track PV in cxense
	if ('undefined' !== typeof window.cxpmc) {
		if ('function' === typeof window.cxpmc.report_gallery_pv) {
			window.cxpmc.report_gallery_pv();
		} else if (undefined !== typeof window.pmc_cxense_data && undefined !== typeof window.cX) {
			window.cX.callQueue.push(['initializePage']);
			window.cxpmc.run(window.pmc_cxense_data);
		}
	}



	// Track PV in comScore
	// For content changes where the page does not reload
	// we need to send both the beacon and the fake pageview
	try {
		// Send the comScore beacon
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" });
	} catch( err ) {}

	// Send the comScore fake pageview
	if ('function' === typeof pmc_comscore.pageview) {
		pmc_comscore.pageview();
	}

	// Track Quantcast
	try {
		_qevents.push([
			{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
		]);
	} catch( err ) {}
	/*
	* Track pageview end
	*/
}
</script>


	<!-- get credit in Pinterest's algorithm for user sharing -->
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer ></script>



	
	

<!-- PMCRS-1054 Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nymcs');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- PMCS-1763 LinkedIn Insight tag code -->
<script type="text/javascript">
	_linkedin_partner_id = "609602";
	window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
	window._linkedin_data_partner_ids.push(_linkedin_partner_id);
	(function(){
		var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";
		b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);
	})();
</script>
<noscript>
	<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=609602&fmt=gif" />
</noscript>
<!-- End LinkedIn Insight tag code -->

<!-- PMCS-1752 Keywee pixel tag code -->
<script>
	(function(w,d) {
		w.kwa || (w.kwa = function() {
			(w.kwa.q = w.kwa.q || []).push(arguments);
		});
		se = d.createElement('script'),
		fs = d.scripts[0];
		se.src = '//cdn.keywee.co/dist/analytics.min.js';
		fs.parentNode.insertBefore(se,fs)
	}(window, document));

	kwa('initialize', 815);
</script>
<!-- End Keywee pixel tag code -->

<!-- PMCS-1854 Lead Forensics tag code -->
<script type="text/javascript" src="https://secure.bred4tula.com/js/158629.js" ></script>
<noscript><img alt="" src="https://secure.bred4tula.com/158629.png" style="display:none;" /></noscript>
<!-- End Lead Forensics tag code -->

<!-- PMCS-2132 Add live chat -->
<script type='text/javascript' data-cfasync='false'>window.purechatApi = { l: [], t: [], on: function () { this.l.push(arguments); } }; (function () { var done = false; var script = document.createElement('script'); script.async = true; script.type = 'text/javascript'; script.src = 'https://app.purechat.com/VisitorWidget/WidgetScript'; document.getElementsByTagName('HEAD').item(0).appendChild(script); script.onreadystatechange = script.onload = function (e) { if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) { var w = new PCWidget({c: '0f526cae-7853-4de3-a207-319649cb559e', f: true }); done = true; } }; })();</script>
<script>
	purechatApi.on('chatbox:ready', function () {
		purechatApi.set('chatbox.expanded', false); // Hides the chatbox on ready mode.
	});
</script>
<!-- End live chat code -->
		<!-- pmc-tags-footer Memo -->
<script>
__memo_config = {"pid":"5ceec7a38305fcd2f97a23b9"};
(function() {
	var s = document.createElement('script'); s.async = true; s.type = 'text/javascript'; s.src = document.location.protocol + '//cdn.memo.co/js/memo.js'; (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body') [0]).appendChild(s);
})();
</script>
<!-- end pmc-tags-footer Memo --><!-- pmc-tags-footer Neustar -->
<script type="text/javascript">function setUpAgknTag(tag) { tag.setBpId("penskemedia");tag.setCat("Business");tag.addEchoKeyValue("SUBCATEGORY","Markets"); } </script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- end pmc-tags-footer Neustar --><!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"0","content_consumed":"0","play":"0","_100_percent_played":"0","error":"0","show_ad":"0","skip_ad":"0"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
	<img src='https://beacon.krxd.net/event.gif?event_id=MJc8WEzB&#038;event_type=pageview' width='0' height='0' style="display:none;"/>

<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = window.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>
		<!-- pmc-tags-bottom Digioh --><!--START Lightbox Javascript-->
<script type='text/javascript' src='https://www.lightboxcdn.com/vendor/9a2204db-f853-451a-9e0f-09c629b5fe1b/lightbox_inline.js'></script>
<!--END Lightbox Javascript-->
<!-- end pmc-tags-bottom Digioh --><!-- pmc-tags-bottom SkimLinks -->
<script type="text/javascript" src="https://s.skimresources.com/js/87443X1540255.skimlinks.js" async></script>
<!-- end pmc-tags-bottom SkimLinks -->		<script>
			window.pmc = window.pmc || {};
			window.pmc.webVitals = {"config":{"eventCategory":"Web Vitals","gaId":"UA-166767228-12","sampleThreshold":10,"sendToGA":false,"tracker":"pmcPerfTracker"},"queue":{}};
		!function(e){var t={};function n(i){if(t[i])return t[i].exports;var r=t[i]={i:i,l:!1,exports:{}};return e[i].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,i){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:i})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var i=Object.create(null);if(n.r(i),Object.defineProperty(i,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var r in e)n.d(i,r,function(t){return e[t]}.bind(null,r));return i},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){"use strict";n.r(t);var i,r,a=function(){return"".concat(Date.now(),"-").concat(Math.floor(8999999999999*Math.random())+1e12)},o=function(e){var t=arguments.length>1&&void 0!==arguments[1]?arguments[1]:-1;return{name:e,value:t,delta:0,entries:[],id:a(),isFinal:!1}},u=function(e,t){try{if(PerformanceObserver.supportedEntryTypes.includes(e)){var n=new PerformanceObserver((function(e){return e.getEntries().map(t)}));return n.observe({type:e,buffered:!0}),n}}catch(e){}},c=!1,s=!1,l=function(e){c=!e.persisted},d=function(){addEventListener("pagehide",l),addEventListener("unload",(function(){}))},f=function(e){var t=arguments.length>1&&void 0!==arguments[1]&&arguments[1];s||(d(),s=!0),addEventListener("visibilitychange",(function(t){var n=t.timeStamp;"hidden"===document.visibilityState&&e({timeStamp:n,isUnloading:c})}),{capture:!0,once:t})},p=function(e,t,n,i){var r;return function(){n&&t.isFinal&&n.disconnect(),t.value>=0&&(i||t.isFinal||"hidden"===document.visibilityState)&&(t.delta=t.value-(r||0),(t.delta||t.isFinal||void 0===r)&&(e(t),r=t.value))}},m=function(){return void 0===i&&(i="hidden"===document.visibilityState?0:1/0,f((function(e){var t=e.timeStamp;return i=t}),!0)),{get timeStamp(){return i}}},v=function(){return r||(r=new Promise((function(e){return["scroll","keydown","pointerdown"].map((function(t){addEventListener(t,e,{once:!0,passive:!0,capture:!0})}))}))),r};const w=()=>{const{sendToGA:e}=window.pmc.webVitals.config;return e&&"function"==typeof ga},g=(e,t)=>Math.round("CLS"===e?1e4*t:t),b=e=>{const{name:t}=e;window.pmc.webVitals.queue[t]=e},y=({id:e,name:t,delta:n})=>{const{eventCategory:i,tracker:r}=window.pmc.webVitals.config,a={eventCategory:i,eventAction:t,eventValue:g(t,n),eventLabel:e,nonInteraction:!0};w()?ga(r+".send","event",a):console.info(a)};window.addEventListener("DOMContentLoaded",()=>{const{sampleThreshold:e}=window.pmc.webVitals.config;window.pmc.webVitals.config.sendToGA=(()=>{let t=0,n=0;for(;t<3;)n+=Math.random(),t++;return n/=3,n<=1/e})(),function(e){var t=arguments.length>1&&void 0!==arguments[1]&&arguments[1],n=o("CLS",0),i=function(e){e.hadRecentInput||(n.value+=e.value,n.entries.push(e),a())},r=u("layout-shift",i),a=p(e,n,r,t);f((function(e){var t=e.isUnloading;r&&r.takeRecords().map(i),t&&(n.isFinal=!0),a()}))}(b),function(e){var t=o("FCP"),n=m(),i=u("paint",(function(e){"first-contentful-paint"===e.name&&e.startTime<n.timeStamp&&(t.value=e.startTime,t.isFinal=!0,t.entries.push(e),r())})),r=p(e,t,i)}(b),function(e){var t=o("FID"),n=m(),i=function(e){e.startTime<n.timeStamp&&(t.value=e.processingStart-e.startTime,t.entries.push(e),t.isFinal=!0,a())},r=u("first-input",i),a=p(e,t,r);f((function(){r&&(r.takeRecords().map(i),r.disconnect())}),!0),r||window.perfMetrics&&window.perfMetrics.onFirstInputDelay&&window.perfMetrics.onFirstInputDelay((function(e,i){i.timeStamp<n.timeStamp&&(t.value=e,t.isFinal=!0,t.entries=[{entryType:"first-input",name:i.type,target:i.target,cancelable:i.cancelable,startTime:i.timeStamp,processingStart:i.timeStamp+e}],a())}))}(b),function(e){var t=arguments.length>1&&void 0!==arguments[1]&&arguments[1],n=o("LCP"),i=m(),r=function(e){var t=e.startTime;t<i.timeStamp?(n.value=t,n.entries.push(e)):n.isFinal=!0,c()},a=u("largest-contentful-paint",r),c=p(e,n,a,t),s=function(){n.isFinal||(a&&a.takeRecords().map(r),n.isFinal=!0,c())};v().then(s),f(s,!0)}(b)}),window.addEventListener("unload",()=>{const{config:{gaId:e,tracker:t},queue:n}=window.pmc.webVitals;w()&&(ga("create",e,"auto",t),ga(t+".set","transport","beacon")),Object.values(n).map(y)})}]);</script>		<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
	</body>
</html>
<!--
	generated 282 seconds ago
	generated in 0.353 seconds
	served from batcache in 0.005 seconds
	expires in 18 seconds
-->
