<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!-->
<html lang="en"  itemscope itemtype="http://schema.org/NewsArticle"  xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://wwd.com/xmlrpc.php" />

			<script type="text/javascript">
			(function(){
				try {
					document.cookie = "detect_cookie=js; path=\/; domain=.wwd.com";
				}catch(ignore) {}

				var new_script = document.createElement('script');
				new_script.type = 'text/javascript';
				new_script.async = false;
				new_script.src = "https://uls.wwd.com/api/v1/fast.js?content_id=1202763368&content_type=article&request_hostname=https%3A%2F%2Fwwd.com&request_path=fashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368&required_entitlement=none&current_entitlement=free&roadblock_hit=0";
				var script = document.getElementsByTagName('script')[0];
				script.parentNode.insertBefore( new_script, script );
			})();
		</script>
			
<meta name="description" content="The show will be held on Sept. 24 at 9 p.m." />
<meta property="fb:pages" content="19457049254">
<meta name="keywords" content="" />
<meta name="news_keywords" content="Alessandro Michele, Gucci, Paris" />

<title>Gucci to Show Spring 2019 Collection at Théâtre Le Palace in Paris &#8211; WWD</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"wwd","page-type":"article","env":"desktop","primary-category":"Fashion Scoops","primary-vertical":"fashion-news","vertical":["fashion-news"],"category":["Fashion Scoops"],"tag":["Alessandro Michele","Gucci","Paris"],"author":["Luisa Zargani"],"logged-in":"no","subscriber-type":"free","country":"us","post-options":null,"page_access_level":"none"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "wwd." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wwd.com&amp;id=81433431&amp;t=1532385215&amp;back=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//video-cdn.wwd.com' />
<link rel='dns-prefetch' href='//uls.wwd.com' />
<link rel='dns-prefetch' href='//pmcwwd.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="WWD &raquo; Feed" href="https://wwd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWD &raquo; Comments Feed" href="https://wwd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWD &raquo; Gucci to Show Spring 2019 Collection at Théâtre Le Palace in Paris Comments Feed" href="https://wwd.com/fashion-news/fashion-scoops/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVU9FuwyAM/KEx1jWt9jLtUyYgTuIWAsKkUf9+JqxZq3ap8oJscnc+G0eOQRjfJ+iTdIMIdmixJ2nxCCQPkIIyRzFlr4boRT6GGx+B711QKSMc1KjAgmPYEs2F/YWVw45rLZYZA6OF1iECkeDT4eBE6rjQPa9cyxMGGZyZNXLcWq+VFc3Qm4Q++6ebD/4EMWLNog77NcKN9wniLFfSNQLkDbIB6hQPVKsov/WAtp4Umzjx61V6IzbpHEAqIkilUUpnC2tEDsQboKOKmAHswEdJFs2xnM+kxrEW72+bPRdWCU3xgOmphUe8EXTD6OUtwbrNvf7OEk1+4etkTe+qdvNzcizK8Oa1QNn7VCpcgiVrLXhhvVF5624S0ViF95tyRY2grW85bCc/f+mabgZL15vA6X/srpLlZ8iAL/e52W03H7ttVVWHH6L2ka8=?cssminify=yes' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://s1.wp.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-utils.js?m=1517507240h"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://s2.wp.com/wp-content/themes/vip/pmc-wwd-2016/',
				current_theme_uri: 'https://s2.wp.com/wp-content/themes/vip/pmc-wwd-2016/',
				fb_channel_uri: 'https://s1.wp.com/wp-content/themes/vip/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			function wwd_subs_page_tracking(ad_url) {
				var promo, creative, campaign, position;
				var dfp_ad_path = decodeURIComponent(ad_url).split('?');
				if( dfp_ad_path ) {
					var dfp_ad_querystring = dfp_ad_path[1].split('&');
					if( dfp_ad_querystring ) {
						for (var i = 0; i < dfp_ad_querystring.length; i++) {
							var kv = dfp_ad_querystring[i].split('=');
							if ('utm_campaign' === kv[0]) {
								promo = kv[1];
								creative = kv[1];
							} else if ('utm_content' === kv[0]) {
								campaign = kv[1];
							} else if ('utm_term' === kv[0]) {
								position = kv[1];
							}
						}

						if ('function' === typeof ga && promo && creative && campaign && position) {
							ga('ec:addPromo', {
								'id': promo,
								'name': campaign,
								'creative': creative,
								'position': position
							});

							ga('ec:setAction', 'promo_click');
							ga('send', 'event', 'Internal Promotions', 'click', campaign);
						}
					}
				}
			}
		</script>
				<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1202763368","dimension4":"luisa-zargani","dimension5":"fashion-scoops","dimension6":"alessandro-michele|gucci|paris","dimension7":"fashion-news","dimension8":"fashion-scoops","dimension9":"fashion-news","dimension10":"2018","dimension11":"07","dimension12":"23","dimension13":"16","dimension14":"32","dimension17":"none","dimension24":"no","dimension25":"2018-07-23T20:32:41+00:00","dimension26":"2018-07-23 16:32:41","dimension27":"Monday","dimension29":"anonymous"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension28"] = pmc_meta.omni_visit_id;
			}
		
			function uls_cookie( name, default_value ) {
				var names = [];
				if ( typeof name === 'string') {
					names.push( name );
				} else if ( name instanceof Array ) {
					names = name;
				}

				for (var i = 0; i < names.length; i++) {
					var cookie_name = "uls2_" + names[ i ];
					var value = cookies.hasOwnProperty( cookie_name ) ? cookies[ cookie_name ] : false;
					if ( value && value.length ) {
						return value;
					}
				}

				return ( typeof default_value !== 'undefined' ) ? default_value : '';
			}

			var p = uls_cookie( ['provider_name'], 'none' );

			window[dim]["dimension16"] = uls_cookie( ['entitlement'], 'none' );
			window[dim]["dimension23"] = p;
			if( p === 'ip' ) {
				window[dim]["dimension19"] = 'organization';
				window[dim]["dimension22"] = uls_cookie( ['org_id','user_identifer'], false );
				window[dim]["dimension21"] = uls_cookie( ['username'], false );
			} else {
				window[dim]["dimension19"] = 'individual';
				window[dim]["dimension20"] = uls_cookie( ['user_id','username'], false );
				if( p === 'cds' ) {
					window[dim]["dimension32"] = uls_cookie( ['spc'], false );
					window[dim]["dimension33"] = uls_cookie( ['product_id'], false );
				}
			}

					})('pmc_ga_dimensions');

			var pmc_ga_fields_obj = {"allowLinker":true,"useAmpClientId":true};
			ga('create', "UA-23700477-1", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);
			ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
			ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
					ga( 'require', 'ec' );
		
			
				ga('require', 'linker');
				ga('linker:autoLink', ["buysub.com","doubleclick.net"]);

			
			ga('send', 'pageview');
		</script>

		<script type='text/javascript'>
/* <![CDATA[ */
var pmc_header_bidder_script_object = {"pmc_header_bidder_timeout":"900","pmc_header_bidding_on_gallery":"no","pmc_hb_gallery_timeout":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytj91uwyAMRl9olDXqNO1i2rMQ4hKngBk2qdqnn9tuF9WiVvuRkECfjw6f7b4YzD62AdhOet4b1MPntZr4wd4CTMJQncAqYf6CPWWBLCc2UY8RTGOoLmimoi0tcIVYEjArtDC9roR5RtjfxSaQ4vzOVGA8frPKCPqfnbHYkrwpsQXMfH6P4AaopsdhwBysYwY5L14qaLi06W9s14MfWkOk3kWzbdkLUr7U07xCohmMVN38ZP278ZL/U72RaMfqeUuv66fuef3yuOm66QNO3PAw'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=4.9.8-beta1-43503'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_apstag = {"is_enabled":"enabled","is_gallery":"enabled","is_video":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_breaking_news_hash = {"hash":"e6acb022f7"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/wwd.com\/wp-content\/themes\/vip\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVzEEOgkAMheELORSIJG4IZymTZpyRdhpaJfH0KivZ6e69f/HBpiFWcRIHvxKTwSMrKMegyz1lsX0j47NKQDXHBGhGblAMDr3hLE2xE/xmzivhLUsKQtuOHcIfUKxssa70Mb7/m5h47Ib+3LaXfujKC5NiV5I='></script>
<script type='text/javascript' src='//video-cdn.wwd.com/libraries/xjgBYg69.js?ver=4.9.8-beta1-43503'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/themes/vip/pmc-plugins/pmc-video-player/js/script.js,/wp-content/themes/vip/pmc-wwd-2016/client/js/util/jquery-cookie.min.js?m=1495718814j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wwd_paywall = {"fast_js_host":"https:\/\/uls.wwd.com\/api\/v1\/fast.js","paywall_host":"https:\/\/uls.wwd.com","paywall_group":"","wordpress_user":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://uls.wwd.com/generated/js/load-account.js?ver=4.9.8-beta1-43503'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_adm_config = {"dfp_skin_main_content":["site-wrap"],"disable_gpt_single_request":"0","krux_header_bidder_active":"","lazy_load_override":"disable","page_level_referrer_targeting":"enable"};
var pmc_header_bidder = {"active":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var uls = {"url":"https:\/\/uls.wwd.com","fast":"0","cookie_prefix":"uls2","ping_back_grace_minute":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydj0sOAiEQRC8kdCY6cVwYz4LQIoRPhwa8vp3ZuRx3VUm9lxR8SNlaOpYO/Y0ZGWYgoGwVpeFD4T0blyEyuBcpnLLdo/bUdareY9N1YmvBoc6h6MgnOOTlOprF5+CO7af8p0vVuMPsSAyGGeWbKKQJ+8j3ZT0v2+W6rbf4BVS1bxE='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p5vGyr-1joFHa' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gucci to Show Spring 2019 Collection at Théâtre Le Palace in Paris" />
<meta property="og:url" content="https://wwd.com/fashion-news/fashion-scoops/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368/" />
<meta property="og:description" content="The show will be held on Sept. 24 at 9 p.m." />
<meta property="article:published_time" content="2018-07-23T20:32:41+00:00" />
<meta property="article:modified_time" content="2018-07-23T20:32:41+00:00" />
<meta property="og:site_name" content="WWD" />
<meta property="og:image" content="https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=640&#038;h=415&#038;crop=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wwd" />
<meta name="twitter:text:title" content="Gucci to Show Spring 2019 Collection at Théâtre Le Palace in Paris" />
<meta name="twitter:image" content="https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Gucci to Show Spring 2019 Collection at Théâtre Le Palace in Paris" />
<meta name="twitter:description" content="The show will be held on Sept. 24 at 9 p.m." />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://pmcwwd.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://pmcwwd.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://wwd.com/osd.xml" title="WWD" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="author" content="Luisa Zargani">				<meta property="ia:markup_url" content="https://wwd.com/fashion-news/fashion-scoops/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368/?ia_markup=1" />
						<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		<link rel="canonical" href="https://wwd.com/fashion-news/fashion-scoops/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="title" data-type="string" content="Gucci to Show Spring 2019 Collection at Théâtre Le Palace in Paris" />
<meta class="swiftype" name="author" data-type="string" content="Luisa Zargani" />
<meta class="swiftype" name="published_at" data-type="date" content="2018-07-23 16:32:41" />
<meta class="swiftype" name="image" data-type="enum" content="https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=300&#038;h=200&#038;crop=1" />
<meta class="swiftype" name="tags" data-type="string" content="Alessandro Michele" />
<meta class="swiftype" name="tags" data-type="string" content="Gucci" />
<meta class="swiftype" name="tags" data-type="string" content="Paris" />
<meta class="swiftype" name="topics" data-type="string" content="Fashion Scoops" />
<meta class="swiftype" name="verticals" data-type="string" content="Fashion" />
<meta class="swiftype" name="body" data-type="text" content="PALACE BOUND: Gucci revealed on Monday that its spring 2019 collection will be presented at Théâtre Le Palace in Paris on Sept. 24 at 9 p.m. The Italian fashion house said this is the first time the location will host a runway show.

Le Palace, located at 8 Rue du Faubourg-Montmartre, served for years as a nightclub, drawing members of the fashion and music industries as well as an underground culture.

“The Théâtre Le Palace resonates with the vision of the house as it is a venue that gave life to a (sub)culture that has inspired young generations up until today,” said a statement from Gucci.

This is a one-off show for Gucci in Paris and marks the crescendo of a three-part homage to France conceived by the Italian brand’s creative director, Alessandro Michele.

Gucci began its ode to France starting with its pre-fall advertising campaign, which harks back to that country circa 1968, when student marches and riots sparked popular rebellions against military and bureaucratic elites. Photographed and directed by Glen Luchford, it depicts Gucci-clad rebels occupying a university campus, passionately challenging the establishment and asking for change. Luchford’s black-and-white photos are inspired by the bold French Nouvelle Vague imagery of the late Fifties and Sixties and by radical filmmakers François Truffaut and Jean-Luc Godard. For the campaign, Gucci launched the hashtag #GucciDansLesRues [Gucci in the streets]. The campaign was also launched on the Gucci Art Walls in Milan, New York, London and Hong Kong.

On May 30, Gucci held its cruise show in Arles, exalting the ancient site and Roman necropolis of the Promenade Des Alyscamps." />
<!-- Swiftype Meta Tags End -->


<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//summits.wwd.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/>	<!-- Start BounceX tag. Deploy at the beginning of document head. -->

	<script>
	(function(d) {
		var e = d.createElement('script');
		e.src = d.location.protocol + '//tag.bounceexchange.com/2025/i.js';
		e.async = true;
		d.getElementsByTagName("head")[0].appendChild(e);
	}(document));
	</script>

	<!-- End BounceX Tag-->
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WWD" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Women&#039;s Wear Daily brings you breaking news about the fashion industry, designers, celebrity trend setters, and extensive coverage of fashion week." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://wwd.com/feed/;icon-uri=https://pmcwwd.files.wordpress.com/2018/06/a9597fffaf6885dd6f870d1269ef3b72.png?w=16" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjq.pbz","hostname":"wwd.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "https://s3.amazonaws.com/heartbeat.pmc.com/track?host=wwd.com&path=%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F&ct=article&lob=wwd&loc=us&env=desktop&post_id=1202763368";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			if ( 'string' === typeof window.location.hash && window.location.hash.length ) {
				pmc_tracking_url = pmc_tracking_url + "&h=" + encodeURIComponent( window.location.hash );
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<script async src="//js-sec.indexww.com/ht/p/182698-153236108921256.js"></script><link rel="amphtml" href="https://wwd.com/fashion-news/fashion-scoops/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368/amp/"><script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"wwd","page-type":"article","env":"desktop","primary-category":"Fashion Scoops","primary-vertical":"fashion-news","vertical":["fashion-news"],"category":["Fashion Scoops"],"tag":["Alessandro Michele","Gucci","Paris"],"author":["Luisa Zargani"],"logged-in":"no","subscriber-type":"free","page_access_level":"none"};

/* ]]> */
</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://pmcwwd.files.wordpress.com/2018/06/a9597fffaf6885dd6f870d1269ef3b72.png?w=32" sizes="32x32" />
<link rel="icon" href="https://pmcwwd.files.wordpress.com/2018/06/a9597fffaf6885dd6f870d1269ef3b72.png?w=128" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://pmcwwd.files.wordpress.com/2018/06/a9597fffaf6885dd6f870d1269ef3b72.png?w=128" />
<meta name="msapplication-TileImage" content="https://pmcwwd.files.wordpress.com/2018/06/a9597fffaf6885dd6f870d1269ef3b72.png?w=128" />
	<!-- BEGIN Amazon Apstag -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({
		pubID: 3157,
		adServer: 'googletag',
		videoAdServer: 'DFP',
		bidTimeout: 2e3
	});
</script>
<!-- End Amazon Apstag -->

<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="Jhm7Q76N" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src="https:\/\/cdn.krxd.net\/controltag\/Jhm7Q76N.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>
	<!-- Begin comScore Tag -->
<noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->
<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-31f3D02tYU8zY"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-31f3D02tYU8zY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Pingdom RUM - Start -->
<script>
var _prum = [['id', '55133c47abe53d890db40683'],
			['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
	var s = document.getElementsByTagName('script')[0]
	, p = document.createElement('script');
	p.async = 'async';
	p.src = '//rum-static.pingdom.net/prum.min.js';
	s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Pingdom RUM - End -->

<!-- CrazyEgg Start -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- CrazyEgg End -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1378822052216463');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1378822052216463&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- House of Kaizen Tags / PMCRS-389 / START -->
<!-- Optimizely Tag -->
<script src="//cdn.optimizely.com/js/8373971178.js" async></script>
<!-- Dynamic Survey Tool -->
<script type="text/javascript">
	var _kiq = _kiq || [];
	(function(){
		setTimeout(function(){
		var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
		s.async = true; s.src = '//s3.amazonaws.com/ki.js/46075/fKl.js'; f.parentNode.insertBefore(s, f);
		}, 1);
	})();
</script>
<!-- Session Recording Tool -->
<script type="text/javascript">
	//<![CDATA[
	var scRec=document.createElement('SCRIPT');
	scRec.type='text/javascript';
	scRec.src="//d2oh4tlt9mrke9.cloudfront.net/Record/js/sessioncam.recorder.js";
	document.getElementsByTagName('head')[0].appendChild(scRec);
	//]]>
</script>
<!-- House of Kaizen Tags / PMCRS-389 / END -->

<!-- Hotjar Tracking Code for https://wwd.com/ -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:569737,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="post-template-default single single-post postid-1202763368 single-format-standard mp6 customizer-styles-applied article highlander-enabled highlander-light pmc-desktop pmc-no-tablet pmc-no-mobile geo-us ss-ad-campaign__evergreen site-served-banner-ad-enabled">
		<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFFWNS"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFFWNS');</script>
	<!-- End Google Tag Manager -->

	<script async="1">
	(function() {
		__mtm = [ "578cfffcaa04d0826f287012", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-ros-skin-uid1" class="ad-rotatable adw-1 adh-1"></div>
	</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->
	<div class="container-popup">
	<div id="login-form">
		<div class="form-container clearfix">
			<div class="close icon-close-circle">
				<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/></svg>			</div>
			<div class="col1">
				<a class="brand">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
				</a>
			</div>
				<input type="hidden" value="" id="secure-host" />
				<div id="login-iframe-container">
					<iframe src="/account/login-iframe" allowtransparency="false" scrolling="no" id="log-in-iframe" name="log-in-iframe" frameborder="0"></iframe>
				</div>
			</div>
		</div>
		<div id="intercept-container" style="display:none;">
			<div class="form-container clearfix">
				<div class="close">x</div>
				<div id="intercept-iframe-container"></div>
			</div>
		</div>
	</div>
</div>

	
		<!-- @TODO Wire this in -->
		<div id="site-wrap" class="site-wrap">
		<header>
	<div id="site-header" class="site-header" >
					<div class="site-header__ad above-nav">
					<div class="admz" id="adm-header-leaderboard">
					<div class="adma google-publisher" data-device="Desktop" data-width="728">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-ros-leaderboard-uid2" class="ad-rotatable adw-728 adh-90"></div>
	</div>
			</div>
				</div>
			</div>
				<div class="site-header__top">
			<div class="site-header__mobile-top">
									<div classs="site-header__mobile-button-wrap">
						<button id="toggle-mobile-menu" class="site-header__mobile-button">
						<span class="site-header__mobile-menu-icon">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path class="hamburger-polygon-1" d="M0 0l2 2.3h22V0M0 6.9l2 2.3h22V6.9M0 13.7L2 16h22v-2.3"></path></svg>						</span>
						</button>
					</div>
					<div aria-label="Women&#039;s Wear Daily" class="site-header__logo"><a href="https://wwd.com" class="site-header__home-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
</a></div>
					<button id="toggle-mobile-search" class="site-header__mobile-search-button">
					<span class="site-header__mobile-search-icon">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.2 16.3"><title>search</title><path class="search-polygon-1" d="M6 11.2C3.1 11.2.8 8.8.8 6S3.1.8 6 .8c2.9 0 5.2 2.4 5.2 5.2S8.9 11.2 6 11.2zM11.2 11.3l4.5 4.5"></path></svg>
					</span>
					</button>
					<button id="close-mobile-search">
					<span class="site-header__mobile-close-search">
						<svg width="17px" height="17px" viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
					</span>
					</button>
							</div>
							<div class="site-header__mobile-menu-subscribe">
					<a href="https://wwd.com/subscriptions/">
						SUBSCRIBE TO						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
					</a>
				</div>
						<div class="site-header__mobile-search-field">
							</div>

			<div class="site-header__nav--wrapper">
	<nav class="site-header__nav site-header__nav--top"><ul id="menu-main-menu-2016" class="menu"><li id="menu-item-10507450" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507450 site-header__nav-main"><a href="https://wwd.com/fashion-news/">Fashion</a>
<ul class='sub-menu vertical-fashion-news'>
<li class="site-header__nav--feature"><a href="https://wwd.com/fashion-news/fashion-scoops/brooks-bros-to-mount-exhibition-of-200-years-of-american-style-1202763256/" title="Brooks Bros. to Mount Exhibition of 200 Years of American Style"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Brooks Brothers Catalog for boys school clothing, 1940." data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/brooks-brothers-02.jpg?crop=0px%2C16px%2C1514px%2C1010px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/brooks-brothers-02.jpg?crop=0px%2C16px%2C1514px%2C1010px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Brooks Brothers Catalog for boys school clothing, 1940." /></noscript><h3>Brooks Bros. to Mount Exhibition of 200 Years of American Style</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/fashion-news/fashion-scoops/marks-spencer-founders-factory-form-jv-support-retail-startups-1202763309/" title="Marks &amp; Spencer, Founders Factory Form JV to Support Retail Start-ups"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The Marks &amp; Spencer store in London" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/09/marks-and-spencer-london-retail-090516.jpg?crop=8px%2C0px%2C4244px%2C2830px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/09/marks-and-spencer-london-retail-090516.jpg?crop=8px%2C0px%2C4244px%2C2830px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The Marks &amp; Spencer store in London" /></noscript><h3>Marks &amp; Spencer, Founders Factory Form JV to Support Retail Start-ups</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/fashion-news/fashion-scoops/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368/" title="Gucci to Show Spring 2019 Collection at Théâtre Le Palace in Paris"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Gucci Cruise 2019" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Gucci Cruise 2019" srcset="https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Gucci to Show Spring 2019 Collection at Théâtre Le Palace in Paris</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/fashion-news/fashion-scoops/contemporary-artist-pops-up-at-fashion-tradeshow-laurance-rassin-fruta-pop-marketing-1202763402/" title="Contemporary Artist Pops Up at Fashion Trade Show"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/fame_gc_6.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2018/07/fame_gc_6.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/fame_gc_6.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/fame_gc_6.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/fame_gc_6.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/fame_gc_6.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="" srcset="https://pmcwwd.files.wordpress.com/2018/07/fame_gc_6.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/fame_gc_6.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/fame_gc_6.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/fame_gc_6.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Contemporary Artist Pops Up at Fashion Trade Show</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10699108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699108"><a href="https://wwd.com/fashion-news/fashion-trends/">Fashion Trends</a></li>
	<li id="menu-item-10507285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507285"><a href="/fashion-news/fashion-features/">Fashion Features</a></li>
	<li id="menu-item-10507286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507286"><a href="/fashion-news/fashion-scoops/">Fashion Scoops</a></li>
	<li id="menu-item-10507287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507287"><a href="/fashion-news/designer-luxury/">Designer &amp; Luxury</a></li>
	<li id="menu-item-10699109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699109"><a href="https://wwd.com/fashion-news/ready-to-wear/">Ready-To-Wear</a></li>
	<li id="menu-item-10699110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699110"><a href="https://wwd.com/fashion-news/sportswear/">Sportswear</a></li>
	<li id="menu-item-10699111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699111"><a href="https://wwd.com/fashion-news/intimates/">Intimates</a></li>
	<li id="menu-item-10699112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699112"><a href="https://wwd.com/fashion-news/activewear/">Activewear</a></li>
	<li id="menu-item-10507289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507289"><a href="/fashion-news/textiles/">Textiles</a></li>
	<li id="menu-item-10507291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507291"><a href="/fashion-news/denim/">Denim</a></li>
	<li id="menu-item-10699113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699113"><a href="https://wwd.com/fashion-news/street-style/">Street Style</a></li>
</ul>
</li>
<li id="menu-item-10507451" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507451 site-header__nav-main"><a href="https://wwd.com/business-news/">Business</a>
<ul class='sub-menu vertical-business-news'>
<li class="site-header__nav--feature"><a href="https://wwd.com/business-news/retail/lilly-pulitzer-west-coast-expansion-fashion-island-store-1202763174/" title="Lilly Pulitzer Primed for West Coast Expansion"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Lilly Pulitzer" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/wv-front.jpg?crop=0px%2C12px%2C640px%2C427px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/wv-front.jpg?crop=0px%2C12px%2C640px%2C427px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Lilly Pulitzer" /></noscript><h3>Lilly Pulitzer Primed for West Coast Expansion</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/business-news/media/troncs-deep-cuts-at-ny-daily-news-draw-ire-of-staffers-politicians-1202763258/" title="Tronc&#039;s Deep Cuts at NY Daily News Draw Ire of Staffers, Politicians"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Copies of the New York Daily News are for sale at a news stand in New York, after the paper told employees that the newspaper is reducing its editorial staff by 50 percentDaily News Layoffs, New York, USA - 23 Jul 2018" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/rexfeatures_9768332a.jpg?crop=0px%2C126px%2C3000px%2C2001px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/rexfeatures_9768332a.jpg?crop=0px%2C126px%2C3000px%2C2001px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Copies of the New York Daily News are for sale at a news stand in New York, after the paper told employees that the newspaper is reducing its editorial staff by 50 percentDaily News Layoffs, New York, USA - 23 Jul 2018" /></noscript><h3>Tronc&#039;s Deep Cuts at NY Daily News Draw Ire of Staffers, Politicians</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/business-news/media/vanity-fair-radhika-jones-layoffs-sunhee-grinnell-1202763400/" title="Another Longtime Vanity Fair Editor Let Go Under Radhika Jones"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt data-lazy-src="https://pmcwwd.files.wordpress.com/2018/05/emilia-clarke-vf-1.jpg?crop=0px%2C0px%2C2048px%2C1366px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/05/emilia-clarke-vf-1.jpg?crop=0px%2C0px%2C2048px%2C1366px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="" /></noscript><h3>Another Longtime Vanity Fair Editor Let Go Under Radhika Jones</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/business-news/financial/google-profits-take-big-hit-from-eu-fine-1202763407/" title="Google Profits Take Big Hit From EU Fine"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="AtmosphereMade By Google, Los Angeles, USA - 17 Oct 2017" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/04/rexfeatures_9141646z.jpg?crop=0px%2C0px%2C3027px%2C2018px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/04/rexfeatures_9141646z.jpg?crop=0px%2C0px%2C3027px%2C2018px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="AtmosphereMade By Google, Los Angeles, USA - 17 Oct 2017" /></noscript><h3>Google Profits Take Big Hit From EU Fine</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507294"><a href="/business-news/financial/">Financial</a></li>
	<li id="menu-item-10507295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507295"><a href="/business-news/government-trade/">Government &amp; Trade</a></li>
	<li id="menu-item-10507296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507296"><a href="/business-news/mergers-acquisitions/">Mergers &amp; Acquisitions</a></li>
	<li id="menu-item-10507297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507297"><a href="/business-news/legal/">Legal</a></li>
	<li id="menu-item-10507299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507299"><a href="https://wwd.com/fashion-news/human-resources/">Human Resources</a></li>
	<li id="menu-item-10507300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507300"><a href="https://wwd.com/fashion-news/marketing-promotion/">Marketing &amp; Promotion</a></li>
	<li id="menu-item-10689737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689737"><a href="/business-news/retail/">Retail</a></li>
	<li id="menu-item-10689738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689738"><a href="/business-news/markets/">Markets</a></li>
	<li id="menu-item-10689739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689739"><a href="/business-news/media/">Media</a></li>
</ul>
</li>
<li id="menu-item-10507452" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507452 site-header__nav-main"><a href="https://wwd.com/beauty-industry-news/">Beauty</a>
<ul class='sub-menu vertical-beauty-industry-news'>
<li class="site-header__nav--feature"><a href="https://wwd.com/beauty-industry-news/beauty-features/makeup-sales-slowing-1202762248-1202762248/" title="Making Sense of Makeup Sales"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Makeup sales have migrated into nontraditional channels." data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/beauty-003-1.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2018/07/beauty-003-1.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/beauty-003-1.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/beauty-003-1.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/beauty-003-1.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/beauty-003-1.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Makeup sales have migrated into nontraditional channels." srcset="https://pmcwwd.files.wordpress.com/2018/07/beauty-003-1.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/beauty-003-1.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/beauty-003-1.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/beauty-003-1.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Making Sense of Makeup Sales</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/beauty-industry-news/color-cosmetics/silvia-galfo-revlon-global-brand-president-lash-loudly-1202762727/" title="New Global Brand President Silvia Galfo on Making Revlon Relevant Again"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Revlon Volumazing Mascara" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/rv_volumazing_mascara_dynamiccapoff_rgb.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2018/07/rv_volumazing_mascara_dynamiccapoff_rgb.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/rv_volumazing_mascara_dynamiccapoff_rgb.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/rv_volumazing_mascara_dynamiccapoff_rgb.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/rv_volumazing_mascara_dynamiccapoff_rgb.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/rv_volumazing_mascara_dynamiccapoff_rgb.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Revlon Volumazing Mascara" srcset="https://pmcwwd.files.wordpress.com/2018/07/rv_volumazing_mascara_dynamiccapoff_rgb.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/rv_volumazing_mascara_dynamiccapoff_rgb.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/rv_volumazing_mascara_dynamiccapoff_rgb.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/rv_volumazing_mascara_dynamiccapoff_rgb.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>New Global Brand President Silvia Galfo on Making Revlon Relevant Again</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/beauty-industry-news/skin-care/instagram-new-zeitgeist-driving-skin-cares-growth-1202762529/" title="How Instagram and a New Zeitgeist Are Driving Skin Care’s Growth"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The skin-care market is back in growth mode." data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/beauty-001.jpg?crop=0px%2C436px%2C1665px%2C1111px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/beauty-001.jpg?crop=0px%2C436px%2C1665px%2C1111px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="The skin-care market is back in growth mode." /></noscript><h3>How Instagram and a New Zeitgeist Are Driving Skin Care’s Growth</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/beauty-industry-news/beauty-features/grace-ray-milani-ceo-1202761547/" title="Grace Ray Joins Milani as CEO"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/grace-ray-headshot-2.jpg?crop=0px%2C204px%2C2400px%2C1600px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/grace-ray-headshot-2.jpg?crop=0px%2C204px%2C2400px%2C1600px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="" /></noscript><h3>Grace Ray Joins Milani as CEO</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507302"><a href="/beauty-industry-news/beauty-features/">Beauty Features</a></li>
	<li id="menu-item-10507303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507303"><a href="/beauty-industry-news/skin-care/">Skin Care</a></li>
	<li id="menu-item-10507304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507304"><a href="/beauty-industry-news/fragrance/">Fragrance</a></li>
	<li id="menu-item-10507305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507305"><a href="/beauty-industry-news/color-cosmetics/">Color Cosmetics</a></li>
	<li id="menu-item-10507306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507306"><a href="/beauty-industry-news/hair/">Hair</a></li>
</ul>
</li>
<li id="menu-item-10507453" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507453 site-header__nav-main"><a href="https://wwd.com/menswear-news/">Men&#8217;s</a>
<ul class='sub-menu vertical-menswear-news'>
<li class="site-header__nav--feature"><a href="https://wwd.com/menswear-news/mens-designer-luxury/cdlp-collaborates-tom-of-finland-foundation-1202759242/" title="CDLP Collaborates With Tom of Finland Foundation"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="CDLP Tom of Finland Foundation" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/tom-of-finland-original-2-horizontal-shadow.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2018/07/tom-of-finland-original-2-horizontal-shadow.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/tom-of-finland-original-2-horizontal-shadow.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/tom-of-finland-original-2-horizontal-shadow.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/tom-of-finland-original-2-horizontal-shadow.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/tom-of-finland-original-2-horizontal-shadow.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="CDLP Tom of Finland Foundation" srcset="https://pmcwwd.files.wordpress.com/2018/07/tom-of-finland-original-2-horizontal-shadow.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/tom-of-finland-original-2-horizontal-shadow.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/tom-of-finland-original-2-horizontal-shadow.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/tom-of-finland-original-2-horizontal-shadow.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>CDLP Collaborates With Tom of Finland Foundation</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/menswear-news/mens-retail-business/ben-sherman-return-new-york-retailing-1202737652/" title="Ben Sherman to Return to New York Retailing"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Ben Sherman will open a store in SoHo in September." data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/ben-sherman-001.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2018/07/ben-sherman-001.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/ben-sherman-001.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/ben-sherman-001.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/ben-sherman-001.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/ben-sherman-001.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Ben Sherman will open a store in SoHo in September." srcset="https://pmcwwd.files.wordpress.com/2018/07/ben-sherman-001.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/ben-sherman-001.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/ben-sherman-001.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/ben-sherman-001.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Ben Sherman to Return to New York Retailing</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/menswear-news/mens-fashion/chinatown-market-collaborates-with-good-charlotte-1202761354/" title="Chinatown Market Collaborates With Good Charlotte"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Chinatown Market Good Charlotte" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/2.png?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2018/07/2.png?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/2.png?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/2.png?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/2.png?w=300&amp;h=198&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/2.png?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Chinatown Market Good Charlotte" srcset="https://pmcwwd.files.wordpress.com/2018/07/2.png?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/2.png?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/2.png?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/2.png?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Chinatown Market Collaborates With Good Charlotte</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/menswear-news/mens-lifestyle/robert-stock-new-brand-1202762568/" title="Robert Stock to Create New Brand"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt data-lazy-src="https://pmcwwd.files.wordpress.com/2017/01/robert_graham_js_087.jpg?crop=0px%2C9px%2C1500px%2C1001px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2017/01/robert_graham_js_087.jpg?crop=0px%2C9px%2C1500px%2C1001px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="" /></noscript><h3>Robert Stock to Create New Brand</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507310"><a href="/menswear-news/mens-retail-business/">Retail/Business</a></li>
	<li id="menu-item-10507311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507311"><a href="/menswear-news/mens-fashion/">Fashion</a></li>
	<li id="menu-item-10507312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507312"><a href="/menswear-news/mens-lifestyle/">Lifestyle</a></li>
	<li id="menu-item-10507313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507313"><a href="/menswear-news/mens-designer-luxury/">Designer &amp; Luxury</a></li>
	<li id="menu-item-10507314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507314"><a href="/menswear-news/mens-sportswear/">Sportswear</a></li>
	<li id="menu-item-10507315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507315"><a href="/menswear-news/mens-clothing-furnishings/">Clothing/Furnishings</a></li>
</ul>
</li>
<li id="menu-item-10507454" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507454 site-header__nav-main"><a href="https://wwd.com/runway/">Runway</a>
<ul class='sub-menu vertical-runway'>
<li class="site-header__nav--feature"><a href="https://wwd.com/runway/cruise-2019/london/borgo-de-nor/review/" title="Borgo de Nor Resort 2019"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Borgo de Nor Resort 2019" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/borgo-de-nor-resort-2019-1.jpg?crop=0px%2C477px%2C2736px%2C1824px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/borgo-de-nor-resort-2019-1.jpg?crop=0px%2C477px%2C2736px%2C1824px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Borgo de Nor Resort 2019" /></noscript><h3>Borgo de Nor Resort 2019</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/runway/mens-spring-collections-2019/new-york/romeo-hunte/review/" title="Romeo Hunte Men’s Spring 2019"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Romeo Hunte Men&#039;s Spring 2019" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/romeo_hunte_runway_001.jpg?crop=0px%2C64px%2C1365px%2C911px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/romeo_hunte_runway_001.jpg?crop=0px%2C64px%2C1365px%2C911px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Romeo Hunte Men&#039;s Spring 2019" /></noscript><h3>Romeo Hunte Men’s Spring 2019</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/runway/mens-spring-collections-2019/new-york/death-to-tennis/review/" title="Death to Tennis Men&#039;s Spring 2019"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Death to Tennis Men&#039;s Spring 2019" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/death-to-tennis-nyfwm-s19-gc-ftr-img.jpg?crop=0px%2C6px%2C1365px%2C911px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/death-to-tennis-nyfwm-s19-gc-ftr-img.jpg?crop=0px%2C6px%2C1365px%2C911px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Death to Tennis Men&#039;s Spring 2019" /></noscript><h3>Death to Tennis Men&#039;s Spring 2019</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/runway/mens-spring-collections-2019/new-york/kenneth-nicholson/review/" title="Kenneth Nicholson Men&#039;s Spring 2019"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Kenneth Nicholson Men&#039;s Spring 2019" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/kenneth-nicholson-ms19-039.jpg?crop=0px%2C14px%2C1365px%2C911px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/kenneth-nicholson-ms19-039.jpg?crop=0px%2C14px%2C1365px%2C911px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Kenneth Nicholson Men&#039;s Spring 2019" /></noscript><h3>Kenneth Nicholson Men&#039;s Spring 2019</h3> </div></a></li><!-- From cache -->	<li id="menu-item-1202736738" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1202736738"><a href="https://wwd.com/runway/cruise-2019/">2019 Resort</a></li>
	<li id="menu-item-1202736737" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1202736737"><a href="https://wwd.com/runway/mens-spring-collections-2019/">2019 Men&#8217;s Spring Collections</a></li>
	<li id="menu-item-1202736739" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1202736739"><a href="https://wwd.com/runway/spring-2019/">2019 Spring</a></li>
	<li id="menu-item-10840720" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10840720"><a href="https://wwd.com/runway/fall-ready-to-wear-2017/">2017 Fall Ready-to-Wear</a></li>
	<li id="menu-item-10507318" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507318"><a href="https://wwd.com/runway/resort-2017/">2017 Resort</a></li>
	<li id="menu-item-11024045" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-11024045"><a href="https://wwd.com/runway/fall-bridal-2017/">2017 Fall Bridal</a></li>
	<li id="menu-item-10507319" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507319"><a href="https://wwd.com/runway/spring-ready-to-wear-2017/">2017 Spring Ready-to-Wear</a></li>
	<li id="menu-item-11023968" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-11023968"><a href="https://wwd.com/runway/spring-ready-to-wear-2018/">2018 Spring Ready-to-Wear</a></li>
	<li id="menu-item-11023987" class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-11023987"><a href="https://wwd.com/runway/spring-bridal-2018/">2018 Spring Bridal</a></li>
</ul>
</li>
<li id="menu-item-10507455" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507455 site-header__nav-main"><a href="https://wwd.com/accessories-news/">Accessories</a>
<ul class='sub-menu vertical-accessories-news'>
<li class="site-header__nav--feature"><a href="https://wwd.com/accessories-news/jewelry/van-cleef-arpels-to-show-yves-gastous-collection-of-mens-rings-1202761797/" title="Van Cleef &amp; Arpels to Show Yves Gastou’s Collection of Men’s Rings"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Rings from Yves Gastou collection in Van Cleef &amp; Arpels show" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/gastou-pic.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2018/07/gastou-pic.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/gastou-pic.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/gastou-pic.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/gastou-pic.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/gastou-pic.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Rings from Yves Gastou collection in Van Cleef &amp; Arpels show" srcset="https://pmcwwd.files.wordpress.com/2018/07/gastou-pic.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/gastou-pic.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/gastou-pic.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/gastou-pic.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Van Cleef &amp; Arpels to Show Yves Gastou’s Collection of Men’s Rings</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/accessories-news/jewelry/repossi-turns-to-middle-east-third-store-1202763173/" title="Repossi Turns to Middle East for Third Store"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Repossi store in Dubai Mall" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/180627_repossiboutique87019-final21-copy.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2018/07/180627_repossiboutique87019-final21-copy.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/180627_repossiboutique87019-final21-copy.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/180627_repossiboutique87019-final21-copy.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/180627_repossiboutique87019-final21-copy.jpg?w=300&amp;h=198&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/180627_repossiboutique87019-final21-copy.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Repossi store in Dubai Mall" srcset="https://pmcwwd.files.wordpress.com/2018/07/180627_repossiboutique87019-final21-copy.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/180627_repossiboutique87019-final21-copy.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/180627_repossiboutique87019-final21-copy.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/180627_repossiboutique87019-final21-copy.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Repossi Turns to Middle East for Third Store</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/accessories-news/eyewear/luxottica-profits-decrease-in-first-half-sales-accelerate-in-second-quarter-1202763273/" title="Luxottica Profits Decrease in First Half, Sales Accelerate in Second Quarter"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Ray-Ban" data-lazy-src="https://pmcwwd.files.wordpress.com/2016/05/agenda-m-sunglasses-6.jpg?crop=0px%2C2760px%2C5774px%2C3855px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2016/05/agenda-m-sunglasses-6.jpg?crop=0px%2C2760px%2C5774px%2C3855px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Ray-Ban" /></noscript><h3>Luxottica Profits Decrease in First Half, Sales Accelerate in Second Quarter</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/accessories-news/handbags/monika-botkier-existsnamesake-accessories-brand-1202763365/" title="Monica Botkier Exits Namesake Accessories Label"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Monica Botkier" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/monica-botkier.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2018/07/monica-botkier.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/monica-botkier.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/monica-botkier.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/monica-botkier.jpg?w=300&amp;h=198&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/monica-botkier.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Monica Botkier" srcset="https://pmcwwd.files.wordpress.com/2018/07/monica-botkier.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/monica-botkier.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/monica-botkier.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/monica-botkier.jpg?w=300&amp;h=198&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Monica Botkier Exits Namesake Accessories Label</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507324"><a href="/accessories-news/jewelry/">Jewelry</a></li>
	<li id="menu-item-10507325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507325"><a href="/accessories-news/footwear/">Footwear</a></li>
	<li id="menu-item-10507326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507326"><a href="/accessories-news/handbags/">Handbags</a></li>
	<li id="menu-item-10507327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507327"><a href="/accessories-news/leather-goods/">Leather Goods</a></li>
	<li id="menu-item-10507328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507328"><a href="/accessories-news/watches/">Watches</a></li>
	<li id="menu-item-10507329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507329"><a href="/accessories-news/eyewear/">Eyewear</a></li>
	<li id="menu-item-10507330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507330"><a href="/accessories-news/hats-gloves-and-more/">Hats, Gloves and More</a></li>
</ul>
</li>
<li id="menu-item-10507456" class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-10507456 site-header__nav-main"><a href="https://wwd.com/eye/">Eye</a>
<ul class='sub-menu vertical-eye'>
<li class="site-header__nav--feature"><a href="https://wwd.com/eye/people/designers-share-mykonos-addresses-1202760874/" title="Designers Share Mykonos Addresses"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/282-ds-scorpios-copy.jpg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2018/07/282-ds-scorpios-copy.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/282-ds-scorpios-copy.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/282-ds-scorpios-copy.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/282-ds-scorpios-copy.jpg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/282-ds-scorpios-copy.jpg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="" srcset="https://pmcwwd.files.wordpress.com/2018/07/282-ds-scorpios-copy.jpg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/07/282-ds-scorpios-copy.jpg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/07/282-ds-scorpios-copy.jpg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/07/282-ds-scorpios-copy.jpg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>Designers Share Mykonos Addresses</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/eye/lifestyle/summer-2018-cocktail-recipes-1202738560/" title="A How-to Guide to Summer&#039;s Best Cocktails"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt data-lazy-src="https://pmcwwd.files.wordpress.com/2018/06/polynesiancocktail.jpeg?w=158&amp;h=104&amp;crop=1" data-lazy-srcset="https://pmcwwd.files.wordpress.com/2018/06/polynesiancocktail.jpeg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/06/polynesiancocktail.jpeg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/06/polynesiancocktail.jpeg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/06/polynesiancocktail.jpeg?w=300&amp;h=197&amp;crop=1 300w" data-lazy-sizes="(max-width: 158px) 100vw, 158px"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/06/polynesiancocktail.jpeg?w=158&amp;h=104&amp;crop=1" class="attachment-mega-menu size-mega-menu wp-post-image" alt="" srcset="https://pmcwwd.files.wordpress.com/2018/06/polynesiancocktail.jpeg?w=158&amp;h=104&amp;crop=1 158w, https://pmcwwd.files.wordpress.com/2018/06/polynesiancocktail.jpeg?w=316&amp;h=208&amp;crop=1 316w, https://pmcwwd.files.wordpress.com/2018/06/polynesiancocktail.jpeg?w=150&amp;h=99&amp;crop=1 150w, https://pmcwwd.files.wordpress.com/2018/06/polynesiancocktail.jpeg?w=300&amp;h=197&amp;crop=1 300w" sizes="(max-width: 158px) 100vw, 158px" /></noscript><h3>A How-to Guide to Summer&#039;s Best Cocktails</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/eye/people/syd-the-internet-a-deep-dive-1202761997/" title="Syd From The Internet: A Deep Dive"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Syd The Internet" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/dsc04190.jpg?crop=0px%2C1218px%2C4000px%2C2671px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/dsc04190.jpg?crop=0px%2C1218px%2C4000px%2C2671px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Syd The Internet" /></noscript><h3>Syd From The Internet: A Deep Dive</h3> </div></a></li><li class="site-header__nav--feature"><a href="https://wwd.com/eye/people/courtney-love-renzo-rosso-support-rockin-100-thats-live-concert-1202762993/" title="Courtney Love, Renzo Rosso Support &#039;Rockin’ 1,000 That’s Live&#039; Concert"> <div><img width="158" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Courtney Love" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/dsc_6995.jpg?crop=0px%2C0px%2C2181px%2C1455px&amp;resize=158%2C104"><noscript><img width="158" height="104" src="https://pmcwwd.files.wordpress.com/2018/07/dsc_6995.jpg?crop=0px%2C0px%2C2181px%2C1455px&amp;resize=158%2C104" class="attachment-mega-menu size-mega-menu wp-post-image" alt="Courtney Love" /></noscript><h3>Courtney Love, Renzo Rosso Support &#039;Rockin’ 1,000 That’s Live&#039; Concert</h3> </div></a></li><!-- From cache -->	<li id="menu-item-10507336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507336"><a href="/eye/parties/">Parties</a></li>
	<li id="menu-item-10795961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10795961"><a href="https://wwd.com/eye/people">People</a></li>
	<li id="menu-item-10507338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507338"><a href="/eye/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-10877088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877088"><a href="/eye/celebrity-real-estate/">Real Estate Dirt</a></li>
</ul>
</li>
<li id="menu-item-10507342" class="site-header__nav-main--extra menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10507342 site-header__nav-main--extra"><a href="#">&#8230;</a>
<ul class='sub-menu'>
	<li id="menu-item-1202542294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202542294"><a href="/videos/">Video</a></li>
	<li id="menu-item-10507345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507345"><a href="http://fairchildlive.com/">Fairchild Live</a></li>
	<li id="menu-item-10510536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510536"><a href="/business-news/retail/">Retail</a></li>
	<li id="menu-item-10510535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510535"><a href="/business-news/markets/">Markets</a></li>
	<li id="menu-item-10507600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507600"><a href="/business-news/media/">Media</a></li>
	<li id="menu-item-10507343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507343"><a href="http://fashioncareers.market.adicio.com/">Classifieds</a></li>
	<li id="menu-item-10507344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10507344"><a href="https://wwd.com/wwdcareers/">Careers</a></li>
</ul>
</li>
</ul></nav>
	<div class="site-nav__mobile-social-links">
		<h3>Follow Us</h3>
		<div class="site-nav__mobile-social-links-wrap">
			<a href="https://twitter.com/wwd" class="sc-twitter" target="_blank" title="WWD on Twitter">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"></path></svg></a>
<a href="https://www.facebook.com/WWD" class="sc-facebook" target="_blank" title="WWD on Facebook">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"></path></svg></a>
<a href="https://www.instagram.com/wwd/" class="sc-instagram" target="_blank" title="WWD on Instagram">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M1490 1426v-648h-135q20 63 20 131 0 126-64 232.5t-174 168.5-240 62q-197 0-337-135.5t-140-327.5q0-68 20-131h-141v648q0 26 17.5 43.5t43.5 17.5h1069q25 0 43-17.5t18-43.5zm-284-533q0-124-90.5-211.5t-218.5-87.5q-127 0-217.5 87.5t-90.5 211.5 90.5 211.5 217.5 87.5q128 0 218.5-87.5t90.5-211.5zm284-360v-165q0-28-20-48.5t-49-20.5h-174q-29 0-49 20.5t-20 48.5v165q0 29 20 49t49 20h174q29 0 49-20t20-49zm174-208v1142q0 81-58 139t-139 58h-1142q-81 0-139-58t-58-139v-1142q0-81 58-139t139-58h1142q81 0 139 58t58 139z" fill="#fff"></path></svg>
</a>
<a href="https://www.linkedin.com/company/women's-wear-daily" class="sc-linkedin" target="_blank" title="WWD on LinkedIn">
	<svg width="23px" height="23px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn</title><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" fill="#fff"></path></svg>
</a>
<a href="https://mp.weixin.qq.com/s/GeRBD37Jy8H07cQ0cf0vUw" class="sc-wechat" target="_blank" title="WWD on WeChat">
	
<svg xmlns="http://www.w3.org/2000/svg" width="23px" height="23px" viewBox="0 0 300 300"><path fill="rgba(0,0,0,0)" d="M300 255c0 24.854-20.147 45-45 45H45c-24.854 0-45-20.146-45-45V45C0 20.147 20.147 0 45 0h210c24.853 0 45 20.147 45 45v210z"/><g fill="#FFF"><path d="M200.803 111.88c-24.213 1.265-45.268 8.605-62.362 25.188-17.271 16.754-25.155 37.284-23 62.734-9.464-1.172-18.084-2.462-26.753-3.192-2.994-.252-6.547.106-9.083 1.537-8.418 4.75-16.488 10.113-26.053 16.092 1.755-7.938 2.891-14.889 4.902-21.575 1.479-4.914.794-7.649-3.733-10.849-29.066-20.521-41.318-51.232-32.149-82.85 8.483-29.25 29.315-46.989 57.621-56.236 38.635-12.62 82.054.253 105.547 30.927 8.485 11.08 13.688 23.516 15.063 38.224zm-111.437-9.852c.223-5.783-4.788-10.993-10.74-11.167-6.094-.179-11.106 4.478-11.284 10.483-.18 6.086 4.475 10.963 10.613 11.119 6.085.154 11.186-4.509 11.411-10.435zm58.141-11.171c-5.974.11-11.022 5.198-10.916 11.004.109 6.018 5.061 10.726 11.204 10.652 6.159-.074 10.83-4.832 10.772-10.977-.051-6.032-4.981-10.79-11.06-10.679z"/><path d="M255.201 262.83c-7.667-3.414-14.7-8.536-22.188-9.318-7.459-.779-15.3 3.524-23.104 4.322-23.771 2.432-45.067-4.193-62.627-20.432-33.397-30.89-28.625-78.254 10.014-103.568 34.341-22.498 84.704-14.998 108.916 16.219 21.129 27.24 18.646 63.4-7.148 86.284-7.464 6.623-10.15 12.073-5.361 20.804.884 1.612.985 3.653 1.498 5.689zm-87.274-84.499c4.881.005 8.9-3.815 9.085-8.636.195-5.104-3.91-9.385-9.021-9.406-5.06-.023-9.299 4.318-9.123 9.346.166 4.804 4.213 8.69 9.059 8.696zm56.261-18.022c-4.736-.033-8.76 3.844-8.953 8.629-.205 5.117 3.772 9.319 8.836 9.332 4.898.016 8.768-3.688 8.946-8.562.19-5.129-3.789-9.364-8.829-9.399z"/></g></svg></a>
		</div>
	</div>

	<footer class="site-nav__mobile-secondary-nav">
		<ul>
			<li><a href="https://wwd.com/advertise/">Advertise</a></li>
			<li><a href="https://wwd.com/about-us/">
					About 					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
				</a></li>
			<li><a href="https://pmc.com/terms-of-use/">Terms of Use</a></li>
		</ul>
		<div class="site__footer-logo-copyright-social">
			<div class="inner">
				<div class="site__footer-copyright">
					<a href="https://pmc.com" target="_blank" title="Penske Media Corporation">
						<img src="https://s2.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/footer/pmc-logo.png" width="121" height="20" alt="Penske Media Corporation Logo">
					</a>
					<p>&copy; Copyright 2018 &nbsp;-&nbsp; Penske Media Corporation</p>
				</div>
			</div>
		</div>
	</footer>
</div>
<a href="https://wwd.com/wwd-publications/digital-daily/mondays-digital-daily-july-23-2018/" class="site-header__daily">
	<div class="site-header__daily--left-column">
		<p>Today&#039;s Digital Daily</p>
		<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1600" style="enable-background:new 0 0 1792 1600;" xml:space="preserve">
			<path d="M1773,1069l-512,512c-12.7,12.7-27.7,19-45,19s-32.3-6.3-45-19s-19-27.7-19-45v-256H928c-475.3,0-767-134.3-875-403
			C17.7,787.7,0,676.7,0,544C0,433.3,42.3,283,127,93c2-4.7,5.5-12.7,10.5-24S147,47.7,151,39s8.3-16,13-22c8-11.3,17.3-17,28-17
			c10,0,17.8,3.3,23.5,10s8.5,15,8.5,25c0,6-0.8,14.8-2.5,26.5S219,81,219,85c-3.3,45.3-5,86.3-5,123c0,67.3,5.8,127.7,17.5,181
			s27.8,99.5,48.5,138.5s47.3,72.7,80,101c32.7,28.3,67.8,51.5,105.5,69.5s82,32.2,133,42.5s102.3,17.5,154,21.5s110.2,6,175.5,6h224
			V512c0-17.3,6.3-32.3,19-45s27.7-19,45-19s32.3,6.3,45,19l512,512c12.7,12.7,19,27.7,19,45C1792,1041.3,1785.7,1056.3,1773,1069z"></path>
		</svg>
	</div>
	<div class="site-header__daily--right-column">
		<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-runway-grid" alt="wwd07232018pageone" width="300" height="436" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/07/wwd07232018pageone.jpg?w=300&#038;h=436&#038;crop=1"><noscript><img src="https://pmcwwd.files.wordpress.com/2018/07/wwd07232018pageone.jpg?w=300&#038;h=436&#038;crop=1" class="attachment-runway-grid" alt="wwd07232018pageone" width="300" height="436" /></noscript>	</div>
</a>
		</div>

		<div class="site-header__bottom-bar">

			
				<div aria-label="Women&#039;s Wear Daily" class="site-header__logo site-header__logo--sticky"><a href="/" class="site-header__home-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 101.6 29.8"><title>WWD logo</title><path d="M84.8 29.8c8.7 0 16.8-3.1 16.8-14.9S93.5 0 84.8 0H77l-3.1 11.7v18.1h10.9zm-2.3-7.6V7.6h2.4c5.4 0 7.8 1.9 7.8 7.3s-2.4 7.3-7.8 7.3h-2.4zm-40.4 7.6h8.5l4.2-15.9L59 29.8h8.6l8-29.8h-8l-4.2 16.3L59.1 0H51l-4.4 16.5-4-15.4-4.1 15.5 3.6 13.2zm-34 0h8.6l4.2-15.9 4.2 15.9h8.5l8-29.8h-7.9l-4.2 16.4L25.1 0H17l-4.3 16.3L8.5 0H0l8.1 29.8z"/></svg>
</a></div>

				
					<button id="toggle-sticky-menu" class="site-header__sections-button">
						<span class="site-header__button-wrap-inner">Sections<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path class="hamburger-polygon-1" d="M0 0l2 2.3h22V0M0 6.9l2 2.3h22V6.9M0 13.7L2 16h22v-2.3"></path></svg></span>
					</button>

				
				<h2 class="site-header__tagline">Fashion. Beauty. Business.</h2>

			
			
<div class="login-container">

	
		<div id="logged-out" class="clearfix">

			
				<div id="AMS_WWD_SUBTXTLINK_NEXTTOLOGIN_LO" class="promotheus desktop">
					<div id="layer_offer_link" class="failsafe text">
						<a class="site-header__subscribe" href="https://wwd.com/subscriptions/?utm_content=Subscriptions_TopMenuSticky_Textlink&#038;utm_term=GLOBAL&#038;utm_campaign=Evergreen&#038;utm_medium=referral&#038;utm_source=wwd.com">
							Subscribe						</a>
						<a class="site-header__login login-link" href="#">Log in</a>
					</div>
				</div>

			
		</div>

	
</div>
<div class="site-header__search">
			<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
			<div class="search-icon">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.2 16.3"><title>search</title><path class="search-polygon-1" d="M6 11.2C3.1 11.2.8 8.8.8 6S3.1.8 6 .8c2.9 0 5.2 2.4 5.2 5.2S8.9 11.2 6 11.2zM11.2 11.3l4.5 4.5"></path></svg>
	</div>
</div>

			
	<div class="wwd-subscribe-now-banner-ad-container">
		<div class="wwd-banner-spacer"></div>
		<div class="wwd-subscribe-now-banner-background">
			<div class="top-banner">
				<div class="top-banner-non-sticky">
					<div class="pmc-adm-site-served ">
	<a class="pmc-adm-site-served-link pmc-adm-site-served-banner-ad"
		href="http://apiservices.krxd.net/click_tracker/track?kx_event_uid=MAJKm3BU&#038;clk=https://wwd.com/subscriptions/"
		title="new-green-eg-top-banner-ad-expanded"
		data-promo="87K2DLN99"
		data-creative="Top_Banner_Expanded"
		data-campaign-name="New Evergreen (Green)"
		data-position="banner-ad">
		<img
			src="https://pmcwwd.files.wordpress.com/2018/05/wwd_am_fw_desktop_expanded-copy-2.png"
			width="1000"
			height="86"/>
	</a>
</div>

				</div>
				<div class="top-banner-sticky">
					<div class="pmc-adm-site-served ">
	<a class="pmc-adm-site-served-link pmc-adm-site-served-banner-ad-sticky"
		href="http://apiservices.krxd.net/click_tracker/track?kx_event_uid=MAJNhLXj&#038;clk=https://wwd.com/subscriptions/"
		title="new-eg-top-banner-sticky"
		data-promo="87K2DLN99"
		data-creative="Top_Banner_Sticky"
		data-campaign-name="New Evergreen (Green)"
		data-position="banner-ad-sticky">
		<img
			src="https://pmcwwd.files.wordpress.com/2018/05/wwd_am_fw_desktop_collapsed-copy.png"
			width="1000"
			height="50"/>
	</a>
</div>

				</div>
			</div>
		</div>
	</div>

		</div>

		<nav id="site-header__sticky-nav" class="site-header__nav site-header__nav--sticky"><ul id="menu-main-menu-2017" class="menu"><li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507450 site-header__nav-main"><a href="https://wwd.com/fashion-news/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699108"><a href="https://wwd.com/fashion-news/fashion-trends/">Fashion Trends</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507285"><a href="/fashion-news/fashion-features/">Fashion Features</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507286"><a href="/fashion-news/fashion-scoops/">Fashion Scoops</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507287"><a href="/fashion-news/designer-luxury/">Designer &amp; Luxury</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699109"><a href="https://wwd.com/fashion-news/ready-to-wear/">Ready-To-Wear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699110"><a href="https://wwd.com/fashion-news/sportswear/">Sportswear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699111"><a href="https://wwd.com/fashion-news/intimates/">Intimates</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699112"><a href="https://wwd.com/fashion-news/activewear/">Activewear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507289"><a href="/fashion-news/textiles/">Textiles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507291"><a href="/fashion-news/denim/">Denim</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10699113"><a href="https://wwd.com/fashion-news/street-style/">Street Style</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507451 site-header__nav-main"><a href="https://wwd.com/business-news/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507294"><a href="/business-news/financial/">Financial</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507295"><a href="/business-news/government-trade/">Government &amp; Trade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507296"><a href="/business-news/mergers-acquisitions/">Mergers &amp; Acquisitions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507297"><a href="/business-news/legal/">Legal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507299"><a href="https://wwd.com/fashion-news/human-resources/">Human Resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10507300"><a href="https://wwd.com/fashion-news/marketing-promotion/">Marketing &amp; Promotion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689737"><a href="/business-news/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689738"><a href="/business-news/markets/">Markets</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689739"><a href="/business-news/media/">Media</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507452 site-header__nav-main"><a href="https://wwd.com/beauty-industry-news/">Beauty</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507302"><a href="/beauty-industry-news/beauty-features/">Beauty Features</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507303"><a href="/beauty-industry-news/skin-care/">Skin Care</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507304"><a href="/beauty-industry-news/fragrance/">Fragrance</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507305"><a href="/beauty-industry-news/color-cosmetics/">Color Cosmetics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507306"><a href="/beauty-industry-news/hair/">Hair</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507453 site-header__nav-main"><a href="https://wwd.com/menswear-news/">Men&#8217;s</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507310"><a href="/menswear-news/mens-retail-business/">Retail/Business</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507311"><a href="/menswear-news/mens-fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507312"><a href="/menswear-news/mens-lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507313"><a href="/menswear-news/mens-designer-luxury/">Designer &amp; Luxury</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507314"><a href="/menswear-news/mens-sportswear/">Sportswear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507315"><a href="/menswear-news/mens-clothing-furnishings/">Clothing/Furnishings</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507454 site-header__nav-main"><a href="https://wwd.com/runway/">Runway</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1202736738"><a href="https://wwd.com/runway/cruise-2019/">2019 Resort</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1202736737"><a href="https://wwd.com/runway/mens-spring-collections-2019/">2019 Men&#8217;s Spring Collections</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-1202736739"><a href="https://wwd.com/runway/spring-2019/">2019 Spring</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10840720"><a href="https://wwd.com/runway/fall-ready-to-wear-2017/">2017 Fall Ready-to-Wear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507318"><a href="https://wwd.com/runway/resort-2017/">2017 Resort</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-11024045"><a href="https://wwd.com/runway/fall-bridal-2017/">2017 Fall Bridal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-10507319"><a href="https://wwd.com/runway/spring-ready-to-wear-2017/">2017 Spring Ready-to-Wear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-11023968"><a href="https://wwd.com/runway/spring-ready-to-wear-2018/">2018 Spring Ready-to-Wear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-runway-season menu-item-11023987"><a href="https://wwd.com/runway/spring-bridal-2018/">2018 Spring Bridal</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507455 site-header__nav-main"><a href="https://wwd.com/accessories-news/">Accessories</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507324"><a href="/accessories-news/jewelry/">Jewelry</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507325"><a href="/accessories-news/footwear/">Footwear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507326"><a href="/accessories-news/handbags/">Handbags</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507327"><a href="/accessories-news/leather-goods/">Leather Goods</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507328"><a href="/accessories-news/watches/">Watches</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507329"><a href="/accessories-news/eyewear/">Eyewear</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507330"><a href="/accessories-news/hats-gloves-and-more/">Hats, Gloves and More</a></li>
</ul>
</li>
<li class="site-header__nav-main menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-has-children menu-item-10507456 site-header__nav-main"><a href="https://wwd.com/eye/">Eye</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507336"><a href="/eye/parties/">Parties</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10795961"><a href="https://wwd.com/eye/people">People</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507338"><a href="/eye/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877088"><a href="/eye/celebrity-real-estate/">Real Estate Dirt</a></li>
</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202542294"><a href="/videos/">Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507345"><a href="http://fairchildlive.com/">Fairchild Live</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510536"><a href="/business-news/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10510535"><a href="/business-news/markets/">Markets</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507600"><a href="/business-news/media/">Media</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507343"><a href="http://fashioncareers.market.adicio.com/">Classifieds</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10507344"><a href="https://wwd.com/wwdcareers/">Careers</a></li>
</ul></nav>		<div class="wwd-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad -->
	</div>

			<div id="top-bar" class="top-bar-default">
			<div class="top-bar">
	<div class="top-bar-wrap">
		
<div class="top-bar-story active">

	
	<h3 class="top-bar-story-section vertical-accessories-news"><a href="https://wwd.com/accessories-news/">Accessories</a></h3>

	<h4 class="top-bar-story-header"><a class="wwd-roadblocked-post" href="https://wwd.com/accessories-news/eyewear/luxottica-profits-decrease-in-first-half-sales-accelerate-in-second-quarter-1202763273/">Luxottica Profits Down in First Half, Sales Up in Second Quarter</a></h4>

	
<p class="hp-card__story-card-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-card__story-card-time">4h</span>
	&bull; <span aria-label="Author" class="hp-card__story-card-author">Luisa Zargani</span>
</p>
</div>

<div class="top-bar-story">

	
	<h3 class="top-bar-story-section vertical-business-news"><a href="https://wwd.com/business-news/">Business</a></h3>

	<h4 class="top-bar-story-header"><a class="" href="https://wwd.com/business-news/retail/jda-back-to-school-report-1202763098/">B-t-s Holds Opportunities, but Retailers Also Face Hurdles</a></h4>

	
<p class="hp-card__story-card-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-card__story-card-time">8h</span>
	&bull; <span aria-label="Author" class="hp-card__story-card-author">WWD Staff</span>
</p>
</div>

<div class="top-bar-story">

	
	<h3 class="top-bar-story-section vertical-business-news"><a href="https://wwd.com/business-news/">Business</a></h3>

	<h4 class="top-bar-story-header"><a class="wwd-roadblocked-post" href="https://wwd.com/business-news/human-resources/secoo-federica-marchionni-international-ceo-1202762500/">Secoo Names Federica Marchionni International CEO</a></h4>

	
<p class="hp-card__story-card-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-card__story-card-time">12h</span>
	&bull; <span aria-label="Author" class="hp-card__story-card-author">Tiffany Ap</span>
</p>
</div>
	</div>
</div>

			
				
				
					<div class="in-focus" id="in-focus-am-ad-unit-dfp">
						<div class="in-focus__wrap-inner">

								<div class="admz" id="adm-in-focus">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-infocus-uid3" class="ad-rotatable adw-300 adh-111"></div>
	</div>
			</div>
				</div>

						</div>
					</div>

				
			
		</div>
	
</header>

	
		<!--todo: pageType-and-userState? -->
	<a name="pagetop"></a>
	<div id="eventListHolder" class="nodisplay"></div>
<div id="bread-crumb" class="site__bread-crumbs desktop clearfix">
	<ul>
					<li>
				<a  href="https://wwd.com/fashion-news/">
					Fashion				</a>
			</li>
						<li>
				<a class="bread-crumb-selected" href="https://wwd.com/fashion-news/fashion-scoops/">
					<span class='square'></span>Fashion Scoops				</a>
			</li>
				</ul>
</div>
<article itemscope itemtype="http://schema.org/Article">
<div id="content-header-post">
	<div class="article-header clearfix">
	<div id="header-container">
	<h1 class="desktop" itemprop="headline">Gucci to Show Spring 2019 Collection at Théâtre Le Palace in Paris</h1>
	<h2 id="dek" class="desktop" itemprop="description">The show will be held on Sept. 24 at 9 p.m.</h2>
	</div>
	</div>
</div>
<div id="main" role="main" class="article-main">
	<div id="content" class="post-1202763368 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-scoops tag-alessandro-michele tag-gucci tag-paris-2 vertical-fashion-news region-europe">

	
		
<div id="article-header-outer-container">

	<!-- hidden meta information about the article --> 
<div id="hiddenVariables" style="display:none;">
	<input type="hidden" id="article-id" value="8085304"/>
	<input type="hidden" id="pagetype" value="article"/>
	<input type="hidden" id="subCat" value="Government and Trade"/>
	<input type="hidden" id="article-date" value="2014-12-23"/>
	<input type="hidden" id="content-date" name="content-date" value="2014-12-23"/>
	<input type="hidden" id="region" name="region" value="North America"/>
	<input type="hidden" id="regionUrl" name="regionUrl" value="north-america"/>
	<input type="hidden" id="article-access-type" value="Gated Paid"/>
</div>

	<div id="content-header">
		<div id="param-container" style="display:none;"></div>
		<div class="article-header clearfix">

			<!-- hidden meta information about the article --> 
<div id="hiddenVariables" style="display:none;">
	<input type="hidden" id="article-id" value="8085304"/>
	<input type="hidden" id="pagetype" value="article"/>
	<input type="hidden" id="subCat" value="Government and Trade"/>
	<input type="hidden" id="article-date" value="2014-12-23"/>
	<input type="hidden" id="content-date" name="content-date" value="2014-12-23"/>
	<input type="hidden" id="region" name="region" value="North America"/>
	<input type="hidden" id="regionUrl" name="regionUrl" value="north-america"/>
	<input type="hidden" id="article-access-type" value="Gated Paid"/>
</div>

			<div id="header-container">
				<div class="author-wrap">
					<div id="author-container">
						By <a href="https://wwd.com/wwd-masthead/luisa-zargani/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span>Luisa Zargani</span></a>&nbsp;on&nbsp;July 23, 2018					</div>

					<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1202763368&#038;title=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1202763368&#038;title=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1202763368&#038;text=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Th%C3%A9%C3%A2tre%20Le%20Palace%C2%A0in%20Paris&#038;via=wwd" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1202763368&#038;text=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Th%C3%A9%C3%A2tre%20Le%20Palace%C2%A0in%20Paris&#038;via=wwd"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1202763368&#038;posttype=link&#038;title=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1202763368&#038;posttype=link&#038;title=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris"
				 					class="btn-tumblr"
											target="_blank"
											title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1202763368&#038;description=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1202763368&#038;description=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris"
				 					class="btn-pinterest"
											target="_blank"
											title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1202763368&#038;title=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1202763368&#038;title=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1202763368&#038;title=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris&#038;summary&#038;source=wwd" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1202763368&#038;title=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris&#038;summary&#038;source=wwd"
											class="btn-linkedin"
											target="_blank"
																title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
						<span>
							LinkedIn						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a data-href="mailto:?subject=wwd%20:%20Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris&#038;body=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1202763368%20-%20Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris" href="mailto:?subject=wwd%20:%20Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris&#038;body=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dtop%26utm_id%3D1202763368%20-%20Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris"
											class="btn-email"
											target="_blank"
																title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
						<span>
							Email						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="https://wwd.com/fashion-news/fashion-scoops/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368/#respond" href="https://wwd.com/fashion-news/fashion-scoops/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>


				</div>

				
			</div>

			
		</div>
	</div>
</div>

<div id="article-content-page-outer-container">

	
	<div id="article-content" class="size-text article-intro ">

		
			
	
		<div class="landscape-image-container clearfix">
			<div id="clippable-1202685868" class="clippable image-wrapper">

				<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-landscape-large" alt="Gucci Cruise 2019" width="640" height="415" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=640&#038;h=415&#038;crop=1"><noscript><img src="https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=640&#038;h=415&#038;crop=1" class="attachment-landscape-large" alt="Gucci Cruise 2019" width="640" height="415" /></noscript>
			</div>
			<div class="landscape-links">
				<div class="caption">
					<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M896 672q119 0 203.5 84.5t84.5 203.5-84.5 203.5-203.5 84.5-203.5-84.5-84.5-203.5 84.5-203.5 203.5-84.5zm704-416q106 0 181 75t75 181v896q0 106-75 181t-181 75h-1408q-106 0-181-75t-75-181v-896q0-106 75-181t181-75h224l51-136q19-49 69.5-84.5t103.5-35.5h512q53 0 103.5 35.5t69.5 84.5l51 136h224zm-704 1152q185 0 316.5-131.5t131.5-316.5-131.5-316.5-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5z"/></svg>					<p>
						Gucci Cruise 2019					</p>

					
						<p class="credit">
								Giovanni Giannoni/WWD						</p>

					
				</div>
			</div>

			
		</div>

	


		
		
	<div class="content-images">

		
			
		
		
	</div>

		<div class="article-copy" itemprop="articleBody">

			
			<div class="pmc-adm-site-served align-right margin-bottom-medium margin-left-medium">
	<a  class="pmc-adm-site-served-link pmc-adm-site-served-free-article"  href="http://apiservices.krxd.net/click_tracker/track?kx_event_uid=MAJO1DIt&#038;clk=https://wwd.com/subscriptions/?utm_content=SiteServedAd_FreeArticle&#038;utm_term=GLOBAL&#038;utm_campaign=Evergreen&#038;utm_medium=referral&#038;utm_source=wwd.com"  title="free-article-ad"  data-promo="87K2DLN99"  data-creative="Free_Article"  data-campaign-name="Evergreen"  data-position="free-article"  rel="nofollow"  target="_blank"  ><br />
		<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" width="320" height="150" data-lazy-src="https://pmcwwd.files.wordpress.com/2018/01/free_article_320x150_desktop.jpg?w=320&#038;h=150"><noscript><img src="https://pmcwwd.files.wordpress.com/2018/01/free_article_320x150_desktop.jpg?w=320&#038;h=150" width="320" height="150" /></noscript><br />
	</a>
</div>
<p><strong>PALACE BOUND:</strong> <a href="https://wwd.com/tag/gucci/" id="auto-tag_gucci" data-tag="gucci">Gucci</a> revealed on Monday that its spring 2019 collection will be presented at&nbsp;Th&eacute;&acirc;tre Le Palace&nbsp;in <a href="https://wwd.com/tag/paris-2/" id="auto-tag_paris-2" data-tag="paris-2">Paris</a> on Sept. 24 at 9 p.m. The Italian fashion house said this is the first time the location will host a runway show.</p>
<p></p>
<p>Le Palace, located at 8 Rue du Faubourg-Montmartre, served for years as a nightclub, drawing members of the fashion and music industries as well as an underground culture.</p>
<p>&ldquo;The&nbsp;Th&eacute;&acirc;tre Le Palace&nbsp;resonates with the vision of the house as it is a venue that gave life to a (sub)culture that has inspired young generations up until today,&rdquo; said a statement from <a href="https://wwd.com/fashion-news/fashion-scoops/pink-the-history-of-a-punk-pretty-powerful-color-to-debut-at-the-museum-at-fit-this-fall-1202762368/" id="related_article_link_gucci" data-tag="gucci">Gucci</a>.</p>
<p>This is a one-off show for Gucci in <a href="https://wwd.com/fashion-news/fashion-scoops/herno-to-inaugurate-flagships-in-milan-and-paris-1202760047/" id="related_article_link_paris-2" data-tag="paris-2">Paris</a> and marks the crescendo of a three-part homage to France conceived by the Italian brand&rsquo;s creative director,&nbsp;<a  href="https://wwd.com/tag/alessandro-michele/"  >Alessandro Michele</a>.</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-mid-article1-uid0" class="ad-rotatable adw-300 adh-250"></div>
	</div>
			</div>
				</div>
</p>
<p>Gucci began its ode to France starting with its pre-fall advertising campaign, which harks back to that country circa 1968, when student marches and riots sparked popular rebellions against military and bureaucratic elites. Photographed and directed by Glen Luchford,&nbsp;<a  href="https://wwd.com/business-news/marketing-promotion/gallery/the-best-fashion-ad-campaigns-spring-2018-11083452/#!3/gu581_pf18_ig-feed_1638x1638_300dpi_tagging_3"  >it depicts Gucci-clad rebels occupying a university campus</a>, passionately challenging the establishment and asking for change.&nbsp;Luchford&rsquo;s black-and-white photos are inspired by the bold French Nouvelle Vague imagery of the late Fifties and Sixties and by radical filmmakers&nbsp;Fran&ccedil;ois Truffaut and Jean-Luc Godard. For the campaign, Gucci launched the hashtag #GucciDansLesRues [Gucci in the streets]. The campaign was also launched on the Gucci Art Walls in Milan, New York, London and Hong Kong.</p>
<p>On May 30, Gucci held its cruise show in Arles, exalting the ancient site and Roman necropolis of the Promenade Des Alyscamps.</p>

		</div>

		
	</div>

	
	
	<div
		class="subscriber-ad"
		id="free-message-end">
		<a href="https://wwd.com/subscriptions/?utm_content=SiteAd_SS_WWD_CM_free_article_text&#038;utm_term=GLOBAL&#038;utm_campaign=Evergreen&#038;utm_medium=referral&#038;utm_source=wwd.com">
			You&#039;re missing something!			<br />
			<span>SUBSCRIBE NOW</span>		</a>
	</div>


	<div class="footer-social-container desktop">

		
			<div class="tags-links">
				<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M384 448q0-53-37.5-90.5t-90.5-37.5-90.5 37.5-37.5 90.5 37.5 90.5 90.5 37.5 90.5-37.5 37.5-90.5zm1067 576q0 53-37 90l-491 492q-39 37-91 37-53 0-90-37l-715-716q-38-37-64.5-101t-26.5-117v-416q0-52 38-90t90-38h416q53 0 117 26.5t102 64.5l715 714q37 39 37 91zm384 0q0 53-37 90l-491 492q-39 37-91 37-36 0-59-14t-53-45l470-470q37-37 37-90 0-52-37-91l-715-714q-38-38-102-64.5t-117-26.5h224q53 0 117 26.5t102 64.5l715 714q37 39 37 91z"/></svg>				
					
					
					<a href="https://wwd.com/tag/alessandro-michele/"
						title="Alessandro Michele">
						Alessandro Michele					</a>

				
					
					
					<a href="https://wwd.com/tag/gucci/"
						title="Gucci">
						Gucci					</a>

				
					
					
					<a href="https://wwd.com/tag/paris-2/"
						title="Paris">
						Paris					</a>

				
			</div>

		
		<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1202763368&#038;title=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1202763368&#038;title=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1202763368&#038;text=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Th%C3%A9%C3%A2tre%20Le%20Palace%C2%A0in%20Paris&#038;via=wwd" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1202763368&#038;text=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Th%C3%A9%C3%A2tre%20Le%20Palace%C2%A0in%20Paris&#038;via=wwd"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1202763368&#038;posttype=link&#038;title=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1202763368&#038;posttype=link&#038;title=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris"
				 					class="btn-tumblr"
											target="_blank"
											title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1202763368&#038;description=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1202763368&#038;description=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris"
				 					class="btn-pinterest"
											target="_blank"
											title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1202763368&#038;title=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1202763368&#038;title=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1202763368&#038;title=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris&#038;summary&#038;source=wwd" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1202763368&#038;title=Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris&#038;summary&#038;source=wwd"
											class="btn-linkedin"
											target="_blank"
																title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
						<span>
							LinkedIn						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a data-href="mailto:?subject=wwd%20:%20Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris&#038;body=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1202763368%20-%20Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris" href="mailto:?subject=wwd%20:%20Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris&#038;body=https%3A%2F%2Fwwd.com%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_term%3D%26utm_content%3Dbottom%26utm_id%3D1202763368%20-%20Gucci%20to%20Show%20Spring%202019%20Collection%20at%20Théâtre%20Le%20Palace in%20Paris"
											class="btn-email"
											target="_blank"
																title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
						<span>
							Email						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="https://wwd.com/fashion-news/fashion-scoops/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368/#respond" href="https://wwd.com/fashion-news/fashion-scoops/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>

	</div>
</div>

	
	<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="https://wwd.com/fashion-news/fashion-scoops/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368/" data-widget-id="AR_1" data-ob-template="WWD" ></div>
			<div class="OUTBRAIN" data-src="https://wwd.com/fashion-news/fashion-scoops/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368/" data-widget-id="AR_2" data-ob-template="WWD" ></div>
	</div>
</div>
	<div class="margin-top-medium margin-bottom-medium">
			</div>

			<a name="comment-top"></a>
	<a href="" class="mobile-comments mobile">load comments <!-- (<span></span>) --></a>
	<div id="comment-container" class="">
		<div id="comment-content" style="">
			<div id="disqus_thread">
	<div id="dsq-content">
		<ul id="dsq-comments">
					</ul>
			</div>
</div>
		
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

<script type="text/javascript" charset="utf-8">
	var disqus_url = "https:\/\/wwd.com\/fashion-news\/fashion-scoops\/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368\/";
	var disqus_identifier = "1202763368 http:\/\/wwd.com\/?p=1202763368";
	var disqus_container_id = 'disqus_thread';
	var disqus_domain = "disqus.com";
	var disqus_shortname = "wwd";
		var disqus_config = function () {
	    var config = this; // Access to the config object

	    /* 
	       All currently supported events:
	        * preData — fires just before we request for initial data
	        * preInit - fires after we get initial data but before we load any dependencies
	        * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
	        * afterRender - fires when template is rendered but before we show it
	        * onReady - everything is done
	     */

		config.callbacks.preData.push(function() {
			// clear out the container (its filled for SEO/legacy purposes)
			document.getElementById(disqus_container_id).innerHTML = '';
		})
		config.callbacks.onReady.push(function() {
/*
			// sync comments in the background so we don't block the page
			var req = new XMLHttpRequest();
			req.open('GET', '?cf_action=sync_comments&post_id=1202763368', true);
			req.send(null);
*/
		});
		
			};
	
	var facebookXdReceiverPath = "http:\/\/pmcwwd.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm";
</script>

<script type="text/javascript" charset="utf-8">
	var DsqLocal = {
		'trackbacks': [
		],
		'trackback_url': "https:\/\/wwd.com\/fashion-news\/fashion-scoops\/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368\/trackback\/"	};
</script>

<script type="text/javascript" charset="utf-8">
(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript';
	dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.' + disqus_domain + '/embed.js?pname=wordpress&pver=2.40';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
		</div>
	</div>
	

	</div><!-- #content -->

	<div id="xrail"></div>
</div><!-- #main -->
</article>

<div class="sidebar-article">
	<div class="margin-bottom-extra-large">	<div class="admz" id="adm-right-rail-1">
					<div class="adma google-publisher">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-wwd-ros-300x600-uid4" class="ad-rotatable adw-300 adh-600"></div>
	</div>
			</div>
						<div class="adma google-publisher">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-wwd-inline-uid5" class="ad-rotatable adw-1 adh-1"></div>
	</div>
			</div>
				</div>
</div>

	<div class="hp-panel__essentialist">
		<div class="hp-panel__essentialist-must-read">
			<h3 class="hp-panel__essentialist-must-read-header">Essentialist</h3>
			<h4 class="hp-panel__essentialist-must-read-subheader"><span>Today&#039;s Must Read</span></h4>
			
<div class="hp-panel__essentialist-must-read-number">
	</div>

	<a href="https://wwd.com/fashion-news/fashion-scoops/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368/">
			<picture>
					<source srcset="https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=394&#038;h=263&#038;crop=1" media="">
					<source srcset="https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=394&#038;h=263&#038;crop=1" media="(max-width: 420px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=570&#038;h=380&#038;crop=1" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=156&#038;h=100&#038;crop=1" media="(min-width: 668px)">
		
		<img width="394" height="263" src="https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg?w=394&amp;h=263&amp;crop=1" class="attachment-widget-mobile-md-l size-widget-mobile-md-l" alt="Gucci Cruise 2019" />	</picture>
		</a>

<div class="hp-panel__essentialist-must-read-post">
	<p class="hp-panel__essentialist-section"><a href="https://wwd.com/fashion-news/">Fashion</a></p>
	<h5 class="hp-panel__essentialist-must-read-post-header">
		<a class="" href="https://wwd.com/fashion-news/fashion-scoops/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368/">
			Gucci to Show Spring 2019 Collection at Théâtre Le Palace in Paris		</a>
	</h5>
	
<p class="hp-panel__essentialist-meta">
			<span class="icon-clock"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>clock</title><path d="M1024 544v448q0 14-9 23t-23 9h-320q-14 0-23-9t-9-23v-64q0-14 9-23t23-9h224v-352q0-14 9-23t23-9h64q14 0 23 9t9 23zm416 352q0-148-73-273t-198-198-273-73-273 73-198 198-73 273 73 273 198 198 273 73 273-73 198-198 73-273zm224 0q0 209-103 385.5t-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103 385.5 103 279.5 279.5 103 385.5z" fill="#fff"></path></svg>
</span>
	
	<span aria-label="Date published" class="hp-panel__essentialist-time">2h</span>
	&bull; <span aria-label="Author" class="hp-panel__essentialist-author">Luisa Zargani</span>
</p>
</div>
		</div>
	</div>

<div class="subscriber-ad sidebar-bottom-margin">	<div class="admz" id="adm-right-rail-am-1">
					<div class="adma google-publisher">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-1424324024-uid6" class="ad-rotatable adw-300 adh-100"></div>
	</div>
			</div>
				</div>
</div><div class="hp-panel__latest-galleries">
	<div class="hp-panel__photo-archive-heading-wrapper hp-panel__latest-galleries-heading-wrapper">
		<h2 class="hp-panel__photo-archive-heading hp-panel__latest-galleries-heading">Latest Galleries</h2>
		<span class="hp-panel__photo-archive-heading-background hp-panel__latest-galleries-heading-background"></span>
	</div>
	<div class="hp-panel">
		<div class="hp-panel__wrap-inner">
			<div class="hp-panel__latest-galleries-post-wrapper -gallery">
		<a class="hp-panel__latest-galleries-post" href="https://wwd.com/fashion-news/fashion-scoops/gallery/cyndi-lauper-wears-libertine-on-summer-tour-1202762399/">
		<div class="hp-panel__latest-galleries-post">
				<picture>
					<source srcset="https://pmcwwd.files.wordpress.com/2018/07/cyndi-at-hollywood-bowl-photo-by-randall-michaelson-21.jpg?w=394&#038;h=512&#038;crop=1" media="(max-width: 420px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2018/07/cyndi-at-hollywood-bowl-photo-by-randall-michaelson-21.jpg?w=647&#038;h=840&#038;crop=1" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2018/07/cyndi-at-hollywood-bowl-photo-by-randall-michaelson-21.jpg?w=280&#038;h=362&#038;crop=1" media="(min-width: 668px)">
		
		<img width="394" height="512" src="https://pmcwwd.files.wordpress.com/2018/07/cyndi-at-hollywood-bowl-photo-by-randall-michaelson-21.jpg?w=394&amp;h=512&amp;crop=1" class="hp-panel__latest-galleries-img" alt="" />	</picture>
				<div class="hp-panel__photo-archive-title-wrap">
				<h3 class="hp-panel__photo-archive-title">Cyndi Lauper Wears Libertine on Summer Tour</h3>
			</div>
		</div>
	</a>
</div>
<div class="hp-panel__latest-galleries-post-wrapper -gallery">
		<a class="hp-panel__latest-galleries-post" href="https://wwd.com/eye/lifestyle/gallery/summer-movies-the-34-best-beach-films-throughout-the-years-1202762785/">
		<div class="hp-panel__latest-galleries-post">
				<picture>
					<source srcset="https://pmcwwd.files.wordpress.com/2018/07/jane-powell-and-elizabeth-taylor.jpg?crop=0px%2C242px%2C1343px%2C1735px&#038;resize=394%2C512" media="(max-width: 420px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2018/07/jane-powell-and-elizabeth-taylor.jpg?crop=0px%2C242px%2C1343px%2C1735px&#038;resize=647%2C840" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2018/07/jane-powell-and-elizabeth-taylor.jpg?crop=0px%2C242px%2C1343px%2C1735px&#038;resize=280%2C362" media="(min-width: 668px)">
		
		<img width="394" height="512" src="https://pmcwwd.files.wordpress.com/2018/07/jane-powell-and-elizabeth-taylor.jpg?crop=0px%2C242px%2C1343px%2C1735px&amp;resize=394%2C512" class="hp-panel__latest-galleries-img" alt="Elizabeth Taylor and Jane Powell (1948)" />	</picture>
				<div class="hp-panel__photo-archive-title-wrap">
				<h3 class="hp-panel__photo-archive-title">Summer Movies: The 34 Best Beach Films and TV Shows Throughout the Years</h3>
			</div>
		</div>
	</a>
</div>
<div class="hp-panel__latest-galleries-post-wrapper -gallery">
		<a class="hp-panel__latest-galleries-post" href="https://wwd.com/fashion-news/street-style/gallery/they-are-wearing-pool-factor-1202761226/">
		<div class="hp-panel__latest-galleries-post">
				<picture>
					<source srcset="https://pmcwwd.files.wordpress.com/2018/07/taw-summer-2018-00231.jpg?w=394&#038;h=512&#038;crop=1" media="(max-width: 420px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2018/07/taw-summer-2018-00231.jpg?w=647&#038;h=840&#038;crop=1" media="(min-width: 421px) and (max-width: 667px)">
					<source srcset="https://pmcwwd.files.wordpress.com/2018/07/taw-summer-2018-00231.jpg?w=280&#038;h=362&#038;crop=1" media="(min-width: 668px)">
		
		<img width="394" height="512" src="https://pmcwwd.files.wordpress.com/2018/07/taw-summer-2018-00231.jpg?w=394&amp;h=512&amp;crop=1" class="hp-panel__latest-galleries-img" alt="Summer street style in Rimini." />	</picture>
				<div class="hp-panel__photo-archive-title-wrap">
				<h3 class="hp-panel__photo-archive-title">They Are Wearing: Pool Factor</h3>
			</div>
		</div>
	</a>
</div>
		</div>
	</div>
</div>
<div class="hp-panel__newsletter-signup ">
	<a href="#" class="hp-panel__newsletter-signup-logo">
		<svg width="60" height="18" viewBox="213 116 197 58" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<defs>
				<path id="a" d="M.024 57.976h196.312V.322H.024z"></path>
			</defs>
			<g fill="none" fill-rule="evenodd" transform="translate(213 116)">
				<mask id="b" fill="#FFF">
					<use xlink:href="#a"></use>
				</mask>
				<path
					d="M163.883 58c16.84 0 32.453-6.075 32.453-28.84C196.336 6.4 180.724.323 163.883.323h-15.15l-6.076 22.687V58h21.226zm-4.307-14.765V15.088h4.614c10.536 0 15.073 3.69 15.073 14.073 0 10.384-4.537 14.075-15.073 14.075h-4.614zM81.286 58h16.46l8.228-30.76 8.15 30.76h16.612L146.194.322H130.66l-8.075 31.53-8.383-31.53H98.59l-8.536 31.916-7.69-29.916-7.998 29.992L81.286 58zM15.46 58h16.61l8.23-30.838L48.526 58h16.458L80.364.322H65.062l-8.15 31.762L48.45.322H32.838l-8.383 31.53L16.38.323H0L15.458 58z"
					fill="#FFF" mask="url(#b)"></path>
			</g>
		</svg>
	</a>
	<h3 class="hp-panel__newsletter-header">FREE ALERTS &amp; NEWSLETTERS</h3>
	<form method="post" action="https://pages.email.wwd.com/signup" id="newsletter-module-form" name="newsletter-module-form" class="clearfix" target="_blank">
	<div class="hp-panel__newsletter-signup-form">
		<input type="email" name="EmailAddress" class="toolkitEmail" placeholder="Enter your email address" />

		<input type="hidden" name="wwd_morningreport_Opted_In" value="Yes" />
		<input type="hidden" name="wwd_newsalert_Opted_In" value="Yes" />

		<input type="hidden" name="wwd_promo_house_Opted_In" value="Yes" />
		<input type="hidden" name="wwd_promo_summits_Opted_In" value="Yes" />
		<input type="hidden" name="wwd_promo_WWDpartner_Opted_In" value="Yes" />
		<input type="hidden" name="wwd_unsub_all" value="No" />

		<input type="hidden" name="wwd_newsalert_source" value="onsite-simple" />
		<input type="hidden" name="wwd_morningreport_source" value="onsite-simple" />

		<button type="submit">Sign Up</button>
		<input type="hidden" name="__contextName" id="__contextName" value="FormPost" />
		<input type="hidden" name="__executionContext" id="__executionContext" value="Post" />
		<input type="hidden" name="__successPage" id="__successPage" value="" />
	</div>
</form>
<script>
	/*
	 Add the success input field on both keyup and blur
	 this ensures the field is added when an email address
	 is typed in, pasted in, or selected from the user's browser
	 */
	(function($) {
		$( '.toolkitEmail' ).keyup(function() {
			wwd_add_success_page_input(this);
		} ).blur( function() {
			wwd_add_success_page_input(this);
		} );

		function wwd_add_success_page_input(that) {
			var $this = $(that);
			var emailValue = encodeURIComponent($this.val());
			$this.parents('form').find('#__successPage').val('https://pages.email.wwd.com/newsletters/?email='+encodeURI(emailValue)+'&signup=success');
		}

		$('#newsletter-module-form').submit(function(e) {
			var successPage = $(this).find('#__successPage').val();

			if (!successPage) {
				e.preventDefault();
			}
		});
	})(jQuery);
</script>
	<a target="_blank" href="https://pmc.com/privacy-policy/" class="hp-panel__newsletter-signup-privacy">PRIVACY POLICY</a>
</div>
<div class="margin-bottom-extra-large">	<div class="admz" id="adm-right-rail-2">
					<div class="adma google-publisher">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-wwd-ros-rail-bottom-uid7" class="ad-rotatable adw-300 adh-250"></div>
	</div>
			</div>
				</div>
</div><div class="subscriber-ad sidebar-bottom-margin">	<div class="admz" id="adm-right-rail-am-2">
					<div class="adma google-publisher">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-1424324283-uid8" class="ad-rotatable adw-300 adh-100"></div>
	</div>
			</div>
				</div>
</div>
		<div class="OUTBRAIN" data-src="https://wwd.com/fashion-news/fashion-scoops/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368"
			data-widget-id="SB_1"
			data-ob-template="WWD">
		</div>

		<div class="hp-panel__photo-archive-heading-wrapper">
	<h2 class="hp-panel__photo-archive-heading">Social Studies</h2>
	<span class="hp-panel__photo-archive-heading-background"></span>
</div>
<div class="hp-panel hp-panel__social-studies">
	<div class="hp-panel__wrap-inner">
		<div class="hp-panel__social-studies-slider--wrapper">
			<div class="hp-panel__social-studies-next"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 23.6 34.7" enable-background="new 0 0 23.6 34.7">
	<defs>
		<path id="a" d="M.5.6h22.5v33.6h-22.5z" />
	</defs>
	<clipPath id="b">
		<use xlink:href="#a" overflow="visible" />
	</clipPath>
	<path clip-path="url(#b)" stroke="#B2B4B7" stroke-width="4.324" stroke-linecap="round" fill="none" d="M2.7 2.7l18.2 14.6M2.7 32l18.2-14.6" />
	<path clip-path="url(#b)" stroke="#fff" stroke-width="2.471" stroke-linecap="round" fill="none" d="M20.9 17.3l-18.2-14.6M2.7 32l18.2-14.6" />
</svg><!--<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1036 1612"><path d="M1017 851l-742 742c-12.7 12.7-27.7 19-45 19s-32.3-6.3-45-19L19 1427c-12.7-12.7-19-27.7-19-45s6.3-32.3 19-45l531-531L19 275C6.3 262.3 0 247.3 0 230s6.3-32.3 19-45L185 19c12.7-12.7 27.7-19 45-19s32.3 6.3 45 19l742 742c12.7 12.7 19 27.7 19 45s-6.3 32.3-19 45z"/></svg>--></div>
			<div class="hp-panel__social-studies-prev"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 23.6 34.7" enable-background="new 0 0 23.6 34.7">
	<defs>
		<path id="a" d="M.5.6h22.5v33.6h-22.5z" />
	</defs>
	<clipPath id="b">
		<use xlink:href="#a" overflow="visible" />
	</clipPath>
	<path clip-path="url(#b)" stroke="#B2B4B7" stroke-width="4.324" stroke-linecap="round" d="M20.9 32l-18.2-14.6m18.2-14.7l-18.2 14.6" fill="none" />
	<path clip-path="url(#b)" stroke="#fff" stroke-width="2.471" stroke-linecap="round" d="M2.7 17.4l18.2 14.6m0-29.3l-18.2 14.6" fill="none" />
</svg><!--<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1036 1612"><path d="M1017 851l-742 742c-12.7 12.7-27.7 19-45 19s-32.3-6.3-45-19L19 1427c-12.7-12.7-19-27.7-19-45s6.3-32.3 19-45l531-531L19 275C6.3 262.3 0 247.3 0 230s6.3-32.3 19-45L185 19c12.7-12.7 27.7-19 45-19s32.3 6.3 45 19l742 742c12.7 12.7 19 27.7 19 45s-6.3 32.3-19 45z"/></svg> --></div>
			<ul class="hp-panel__social-studies-slider">
				
<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BlavgJGAbRy/?taken-by=wwd"><img src="https://scontent-lax3-2.cdninstagram.com/vp/c0281e5cabc78a6fd5411f2897bb3a28/5BD845BB/t51.2885-15/sh0.08/e35/s640x640/37029410_700644133606024_948503828938883072_n.jpg" alt="The Coveteur is getting a financial boost—from none other than Cindy Crawford. Kali Hays reports, link in bio. #wwdnews" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">The Coveteur is getting a financial boost—from none other than Cindy Crawford. Kali Hays reports, link in bio. #wwdnews</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BlZOheIgawN/?taken-by=wwd"><img src="https://scontent-lax3-2.cdninstagram.com/vp/68976054f36f65dcd69090f1c5ee906a/5BD266AA/t51.2885-15/sh0.08/e35/p640x640/37187686_179316442933858_6194179440331718656_n.jpg" alt="Malcolm Jenkins of the Philadelphia Eagles is taking over our Instagram Stories for the ESPY Awards. Check it out ⬆️ #wwdeye #espys @malcolmjenkins27 @philadelphiaeagles" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Malcolm Jenkins of the Philadelphia Eagles is taking over our Instagram Stories for the ESPY Awards. Check it out ⬆️ #wwdeye #espys @malcolmjenkins27 @philadelphiaeagles</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BlYkFURA7vD/?taken-by=wwd"><img src="https://scontent-dfw5-2.cdninstagram.com/vp/0f86a2c96254672733da536fe950a016/5BDA8668/t51.2885-15/sh0.08/e35/p640x640/37221417_205636593432529_6868283873222983680_n.jpg" alt="The interior of new Tribeca hotspot, A Summer Day Cafe. #wwdeye" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">The interior of new Tribeca hotspot, A Summer Day Cafe. #wwdeye</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BlYeDulghoB/?taken-by=wwd"><img src="https://scontent-lax3-1.cdninstagram.com/vp/3ebd86b14e9b5b26eec1e379021d73e9/5BEE9688/t51.2885-15/sh0.08/e35/p640x640/36883121_253002398822155_8917947785630711808_n.jpg" alt="An 🍊 style from JW Anderson for Converse. #wwdaccessories" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">An 🍊 style from JW Anderson for Converse. #wwdaccessories</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BlYC-9kAcGe/?taken-by=wwd"><img src="https://scontent-iad3-1.cdninstagram.com/vp/8f494676385705c638bd1e96b73028ee/5C0F2454/t51.2885-15/e35/s480x480/36976442_418053775368028_6232978061759873024_n.jpg" alt="Mary J. Blige will be featured in ads for her friend, designer Dennis Basso. Of Blige, Basso tells WWD’s Rosemary Feitelberg, “She’s a modern day woman, extremely talented, very beautiful and she represents a powerful woman.” #wwdnews" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Mary J. Blige will be featured in ads for her friend, designer Dennis Basso. Of Blige, Basso tells WWD’s Rosemary Feitelberg, “She’s a modern day woman, extremely talented, very beautiful and she represents a powerful woman.” #wwdnews</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BlX8O9-AxlB/?taken-by=wwd"><img src="https://scontent-iad3-1.cdninstagram.com/vp/565ab2f52e09b5e0741c2dad8bf695cf/5BE2B559/t51.2885-15/sh0.08/e35/p640x640/36802603_231827940980305_4659358072353849344_n.jpg" alt="Just In: In September, @bottegaveneta will be skipping a runway show. Instead, newly-appointed creative director Daniel Lee will make his debut for the brand in Milan next February. Lee succeeded former creative director Tomas Maier, who held the position for 17 years. Get all the details on WWD.com. #wwdnews #wwdfashion (📷: @aitorrosasphoto)" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Just In: In September, @bottegaveneta will be skipping a runway show. Instead, newly-appointed creative director Daniel Lee will make his debut for the brand in Milan next February. Lee succeeded former creative director Tomas Maier, who held the position for 17 years. Get all the details on WWD.com. #wwdnews #wwdfashion (📷: @aitorrosasphoto)</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BlWKPLsgBik/?taken-by=wwd"><img src="https://scontent-lax3-2.cdninstagram.com/vp/657e23cc7943ad8c9b8048728c3ce2b1/5BD384E3/t51.2885-15/sh0.08/e35/s640x640/36820138_1997617013792137_8562509748346290176_n.jpg" alt="The Gucci-Dapper Dan lineup, which launched today, reimagines archival pieces of the designer — especially tracksuits and jacket styles — in Gucci’s signature fabrics and decorative elements. Gucci leitmotifs, including embroidered dragons, bold letterings and the house’s signature green and red stripes, stand out on bomber jackets, T-shirts and tanks, in addition to tracksuits, which are offered in GG-printed nylon and velour. A new yellow Gucci logo also makes its appearance, inspired by the original sign of Dan’s Harlem store, reports @sandrasalibian. (📸: @ari_marcopoulos_official ) #wwdfashion" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">The Gucci-Dapper Dan lineup, which launched today, reimagines archival pieces of the designer — especially tracksuits and jacket styles — in Gucci’s signature fabrics and decorative elements. Gucci leitmotifs, including embroidered dragons, bold letterings and the house’s signature green and red stripes, stand out on bomber jackets, T-shirts and tanks, in addition to tracksuits, which are offered in GG-printed nylon and velour. A new yellow Gucci logo also makes its appearance, inspired by the original sign of Dan’s Harlem store, reports @sandrasalibian. (📸: @ari_marcopoulos_official ) #wwdfashion</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BlV4bDsANfl/?taken-by=wwd"><img src="https://scontent-iad3-1.cdninstagram.com/vp/c24dedbcbd78b1e228ff7703858929cc/5BF2A695/t51.2885-15/sh0.08/e35/p640x640/36868935_272704330158203_9119255286501081088_n.jpg" alt="Candice Swanepoel’s line, Tropic of C is one of many modern, chic swimwear brands that use Econyl, a fabric made from regenerated nylon that is rescued from things like fishing nets, carpets and plastic landfills and remade into textiles for apparel and carpets. Other swim brands using Econyl include All Sisters, Mara Hoffman, Araks, Adidas and Volcom, to name a few, reports @jessiredale. Read more on sustainable swimwear on WWD.com. Styled by @elmercer (📸: @chrismiggs) #wwdnews" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">Candice Swanepoel’s line, Tropic of C is one of many modern, chic swimwear brands that use Econyl, a fabric made from regenerated nylon that is rescued from things like fishing nets, carpets and plastic landfills and remade into textiles for apparel and carpets. Other swim brands using Econyl include All Sisters, Mara Hoffman, Araks, Adidas and Volcom, to name a few, reports @jessiredale. Read more on sustainable swimwear on WWD.com. Styled by @elmercer (📸: @chrismiggs) #wwdnews</div>
	</div>
</li>

<li>
	<div class="hp-panel__social-studies-post">
		<div class="hp-panel__social-studies-image"><a href="https://www.instagram.com/p/BlVwQVPg7tZ/?taken-by=wwd"><img src="https://scontent-lax3-1.cdninstagram.com/vp/bd1773776635143bfb6cda2367b7f571/5BDA12C2/t51.2885-15/sh0.08/e35/s640x640/36801661_184652472395573_837480676683939840_n.jpg" alt="As the veil lifts on the topic of feminine care, modernized vagina-centric products such Queen V The Spritzer Rosewater Spray and vibrators from Smile Makers and Dame Products are growing in availability report @_a_collins and @ellenbthom. Read more on WWD.com #wwdbeauty (📸: @joshuascottphoto)" ></a></div>
		<div class="hp-panel__social-studies-author"><a href="https://www.instagram.com/wwd">@wwd</a></div>
		<div class="hp-panel__social-studies-caption">As the veil lifts on the topic of feminine care, modernized vagina-centric products such Queen V The Spritzer Rosewater Spray and vibrators from Smile Makers and Dame Products are growing in availability report @_a_collins and @ellenbthom. Read more on WWD.com #wwdbeauty (📸: @joshuascottphoto)</div>
	</div>
</li>
			</ul>
		</div>
	</div>
</div>
</div>
<div class="clear"></div>
		</div><!-- /.site-wrap -->
		<div class="site-wrap footer">
							<div class="margin-top-large margin-bottom-large">
						<div class="admz" id="adm-footer-am">
					<div class="adma google-publisher" data-device="Desktop" data-width="980">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-footer-ros-uid9" class="ad-rotatable adw-980 adh-100"></div>
	</div>
			</div>
				</div>
				</div>
				<div class="sister-links">
	<h3>More From Our Brands</h3>
	<ul id="property-snippets">
				<li class="footer-sites feed-footwear-news">
			<a href="https://footwearnews.com/2018/fn-spy/celebrity-style/best-olivia-culpo-street-style-moments-1202623788/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="https://pmcfootwearnews.files.wordpress.com/2018/07/olivia-culpo-street-style.jpg?resize=230%2C135" width="230" height="135" alt="Footwear News" />
				</div>
				<h6>Footwear News</h6>
				<h4>30 Times Olivia Culpo Had the Street Style Outfits of Our Dreams</h4>
				<h5>4h Ago</h5>
			</a>
		</li>
				<li class="footer-sites feed-fairchild-live">
			<a href="https://fairchildlive.com/event/2018-digital-ny/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="https://fairchildlive.files.wordpress.com/2017/11/footer-tile.jpg?resize=230%2C135" width="230" height="135" alt="Fairchild Live" />
				</div>
				<h6>Fairchild Live</h6>
				<h4>2018 WWD Digital Forum: New York</h4>
				<h5>8 months Ago</h5>
			</a>
		</li>
				<li class="footer-sites feed-variety">
			<a href="https://variety.com/2018/music/news/bob-dylan-album-live-1962-1966-rare-performances-due-this-month-1202881660/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="https://pmcvariety.files.wordpress.com/2016/10/dont-look-back.jpg?resize=230%2C135" width="230" height="135" alt="Variety" />
				</div>
				<h6>Variety</h6>
				<h4>Bob Dylan Album, ‘Live 1962-1966: Rare Performances,’ Due This Month</h4>
				<h5>4h Ago</h5>
			</a>
		</li>
				<li class="footer-sites feed-bgr">
			<a href="https://bgr.com/2018/07/23/galaxy-note-9-leak-images-colors-brown/" target="_blank">
				<div class="wwd-feed-image-wrapper">
					<img src="https://boygeniusreport.files.wordpress.com/2018/07/galaxy-note-9-poster.jpg?quality=98&#038;strip=all&#038;resize=230%2C135" width="230" height="135" alt="BGR" />
				</div>
				<h6>BGR</h6>
				<h4>Unending Galaxy Note 9 leaks continue with images of three new color options</h4>
				<h5>4h Ago</h5>
			</a>
		</li>
			</ul>
</div>

			<footer id="site-footer" class="site-footer">

				
					<div class="site-footer__wrap-inner">
						<span class="site-footer__background"></span>

						
							<a href="https://wwd.com/subscriptions/?utm_content=BottomLeftDevicesCTA&#038;utm_term=GLOBAL&#038;utm_campaign=Evergreen&#038;utm_medium=referral&#038;utm_source=wwd.com" class="site-footer__subscribe-link">
								<div class="site-footer__left">
									<img class="site-footer__img" alt="WWD Subscribe" src="https://s2.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/footer/footer-devices.png" height="194" width="299">
									<div class="site-footer__subscribe">
										<h2>Know the Trends Before Anyone Else</h2>
										<svg xmlns="http://www.w3.org/2000/svg" width="7.063rem" height="2.125rem"><g fill="#FFFFFF" fill-rule="evenodd"><path d="M9.15 33.385h9.479l4.696-17.697 4.694 17.697h9.392l8.776-33.1h-8.732l-4.652 18.228L27.976.285h-8.909l-4.782 18.094L9.677.285H.33l8.82 33.1zm37.564 0h9.39L60.8 15.732l4.652 17.653h9.478l8.82-33.1h-8.863L70.28 18.379 65.497.285h-8.909L51.716 18.6 47.329 1.433l-4.565 17.212 3.95 14.74zM91.387 24.911V8.76h2.632c6.012 0 8.603 2.117 8.603 8.075 0 5.958-2.591 8.077-8.603 8.077h-2.632zm2.457 8.474c9.61 0 18.519-3.487 18.519-16.55S103.454.284 93.844.284H85.2l-3.468 13.02v20.08h12.112z"/></g></svg>										<br />
										<button class="site-footer__subscribe-btn">
											SUBSCRIBE NOW										</button>
									</div>
								</div>
							</a>

						
						<div class="site-footer__right">
							<nav class="site-footer__nav-main">
								<h2 class="site-footer__right-header">WWD									<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
								</h2>
								<ul id="menu-footer-wwd-menu-2016" class="menu"><li id="menu-item-10812808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10812808"><a href="https://wwd.com/about-us/">About Us</a></li>
<li id="menu-item-10507353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507353"><a href="/advertising">Advertising</a></li>
<li id="menu-item-10507354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507354"><a href="/wwdcareers">Careers</a></li>
<li id="menu-item-10507355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507355"><a href="https://jobs.wwd.com/">Classifieds</a></li>
<li id="menu-item-10507357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507357"><a href="https://www.magiconline.com/">WWD Magic</a></li>
<li id="menu-item-10959491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10959491"><a href="/subscriptions/?utm_source=wwd.com&#038;utm_medium=referral&#038;utm_campaign=Subscriptions_Footer_Textlink">Subscribe</a></li>
</ul>							</nav>
							<nav class="site-footer__nav-main">
								<h2 class="site-footer__right-header">Legal									<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
								</h2>
								<ul id="menu-footer-legal-menu-2016" class="menu"><li id="menu-item-10507363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507363"><a href="https://pmc.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-10994273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10994273"><a href="https://pmc.com/privacy-policy/#california">Your California Privacy Rights</a></li>
<li id="menu-item-1202675139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202675139"><a href="https://pmc.com/privacy-policy/#adchoices">Ad Choices</a></li>
<li id="menu-item-1202682190" class="privacy-consent menu-item menu-item-type-custom menu-item-object-custom menu-item-1202682190"><a href="#">Privacy Preferences</a></li>
<li id="menu-item-10507365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507365"><a href="https://pmc.com/terms-of-use/">Terms of Use</a></li>
</ul>							</nav>
							<nav class="site-footer__nav-main">
								<h2 class="site-footer__right-header">Customer Service									<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
								</h2>
								<ul id="menu-footer-customer-service-menu-2016" class="menu"><li id="menu-item-10507368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10507368"><a href="https://w1.buysub.com/pubs/FT/WW3/login.jsp?cds_page_id=147637&#038;cds_mag_code=WW3&#038;id=1470176427596&#038;lsid=62151720275033818&#038;vid=1">Subscriptions Help Portal</a></li>
<li id="menu-item-10959820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10959820"><a href="/help">WWD FAQ</a></li>
<li id="menu-item-10959821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10959821"><a href="/digital-daily-faq/">Digital Daily FAQ</a></li>
</ul>							</nav>
						</div>
					</div>

				
				<div class="site-footer__mobile-social-links">
					<a href="https://twitter.com/wwd" class="sc-twitter" target="_blank" title="WWD on Twitter">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"></path></svg></a>
<a href="https://www.facebook.com/WWD" class="sc-facebook" target="_blank" title="WWD on Facebook">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"></path></svg></a>
<a href="https://www.instagram.com/wwd/" class="sc-instagram" target="_blank" title="WWD on Instagram">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M1490 1426v-648h-135q20 63 20 131 0 126-64 232.5t-174 168.5-240 62q-197 0-337-135.5t-140-327.5q0-68 20-131h-141v648q0 26 17.5 43.5t43.5 17.5h1069q25 0 43-17.5t18-43.5zm-284-533q0-124-90.5-211.5t-218.5-87.5q-127 0-217.5 87.5t-90.5 211.5 90.5 211.5 217.5 87.5q128 0 218.5-87.5t90.5-211.5zm284-360v-165q0-28-20-48.5t-49-20.5h-174q-29 0-49 20.5t-20 48.5v165q0 29 20 49t49 20h174q29 0 49-20t20-49zm174-208v1142q0 81-58 139t-139 58h-1142q-81 0-139-58t-58-139v-1142q0-81 58-139t139-58h1142q81 0 139 58t58 139z" fill="#fff"></path></svg>
</a>
<a href="https://www.linkedin.com/company/women's-wear-daily" class="sc-linkedin" target="_blank" title="WWD on LinkedIn">
	<svg width="25px" height="25px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn</title><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" fill="#fff"></path></svg>
</a>
<a href="https://mp.weixin.qq.com/s/GeRBD37Jy8H07cQ0cf0vUw" class="sc-wechat" target="_blank" title="WWD on WeChat">
	
<svg xmlns="http://www.w3.org/2000/svg" width="25px" height="25px" viewBox="0 0 300 300"><path fill="rgba(0,0,0,0)" d="M300 255c0 24.854-20.147 45-45 45H45c-24.854 0-45-20.146-45-45V45C0 20.147 20.147 0 45 0h210c24.853 0 45 20.147 45 45v210z"/><g fill="#FFF"><path d="M200.803 111.88c-24.213 1.265-45.268 8.605-62.362 25.188-17.271 16.754-25.155 37.284-23 62.734-9.464-1.172-18.084-2.462-26.753-3.192-2.994-.252-6.547.106-9.083 1.537-8.418 4.75-16.488 10.113-26.053 16.092 1.755-7.938 2.891-14.889 4.902-21.575 1.479-4.914.794-7.649-3.733-10.849-29.066-20.521-41.318-51.232-32.149-82.85 8.483-29.25 29.315-46.989 57.621-56.236 38.635-12.62 82.054.253 105.547 30.927 8.485 11.08 13.688 23.516 15.063 38.224zm-111.437-9.852c.223-5.783-4.788-10.993-10.74-11.167-6.094-.179-11.106 4.478-11.284 10.483-.18 6.086 4.475 10.963 10.613 11.119 6.085.154 11.186-4.509 11.411-10.435zm58.141-11.171c-5.974.11-11.022 5.198-10.916 11.004.109 6.018 5.061 10.726 11.204 10.652 6.159-.074 10.83-4.832 10.772-10.977-.051-6.032-4.981-10.79-11.06-10.679z"/><path d="M255.201 262.83c-7.667-3.414-14.7-8.536-22.188-9.318-7.459-.779-15.3 3.524-23.104 4.322-23.771 2.432-45.067-4.193-62.627-20.432-33.397-30.89-28.625-78.254 10.014-103.568 34.341-22.498 84.704-14.998 108.916 16.219 21.129 27.24 18.646 63.4-7.148 86.284-7.464 6.623-10.15 12.073-5.361 20.804.884 1.612.985 3.653 1.498 5.689zm-87.274-84.499c4.881.005 8.9-3.815 9.085-8.636.195-5.104-3.91-9.385-9.021-9.406-5.06-.023-9.299 4.318-9.123 9.346.166 4.804 4.213 8.69 9.059 8.696zm56.261-18.022c-4.736-.033-8.76 3.844-8.953 8.629-.205 5.117 3.772 9.319 8.836 9.332 4.898.016 8.768-3.688 8.946-8.562.19-5.129-3.789-9.364-8.829-9.399z"/></g></svg></a>				</div>
				<div class="site__footer-logo-copyright-social">
					<div class="inner">
						<div class="site__footer-copyright">
							<a href="https://pmc.com" target="_blank" title="Penske Media Corporation">
								<img src="https://s2.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/footer/pmc-logo.png" width="121" height="20" alt="Penske Media Corporation Logo">
							</a>
							<p>
							&copy; Copyright 2018 &nbsp;-&nbsp; Penske Media Corporation							</p>
						</div>
						<div class="site__footer-social-links">
							<a href="https://twitter.com/wwd" class="sc-twitter" target="_blank" title="WWD on Twitter">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="#fff"></path></svg></a>
<a href="https://www.facebook.com/WWD" class="sc-facebook" target="_blank" title="WWD on Facebook">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="#fff"></path></svg></a>
<a href="https://www.instagram.com/wwd/" class="sc-instagram" target="_blank" title="WWD on Instagram">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M1490 1426v-648h-135q20 63 20 131 0 126-64 232.5t-174 168.5-240 62q-197 0-337-135.5t-140-327.5q0-68 20-131h-141v648q0 26 17.5 43.5t43.5 17.5h1069q25 0 43-17.5t18-43.5zm-284-533q0-124-90.5-211.5t-218.5-87.5q-127 0-217.5 87.5t-90.5 211.5 90.5 211.5 217.5 87.5q128 0 218.5-87.5t90.5-211.5zm284-360v-165q0-28-20-48.5t-49-20.5h-174q-29 0-49 20.5t-20 48.5v165q0 29 20 49t49 20h174q29 0 49-20t20-49zm174-208v1142q0 81-58 139t-139 58h-1142q-81 0-139-58t-58-139v-1142q0-81 58-139t139-58h1142q81 0 139 58t58 139z" fill="#fff"></path></svg>
</a>
<a href="https://www.linkedin.com/company/women's-wear-daily" class="sc-linkedin" target="_blank" title="WWD on LinkedIn">
	<svg width="18px" height="18px" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn</title><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" fill="#fff"></path></svg>
</a>
<a href="https://mp.weixin.qq.com/s/GeRBD37Jy8H07cQ0cf0vUw" class="sc-wechat" target="_blank" title="WWD on WeChat">
	
<svg xmlns="http://www.w3.org/2000/svg" width="18px" height="18px" viewBox="0 0 300 300"><path fill="rgba(0,0,0,0)" d="M300 255c0 24.854-20.147 45-45 45H45c-24.854 0-45-20.146-45-45V45C0 20.147 20.147 0 45 0h210c24.853 0 45 20.147 45 45v210z"/><g fill="#FFF"><path d="M200.803 111.88c-24.213 1.265-45.268 8.605-62.362 25.188-17.271 16.754-25.155 37.284-23 62.734-9.464-1.172-18.084-2.462-26.753-3.192-2.994-.252-6.547.106-9.083 1.537-8.418 4.75-16.488 10.113-26.053 16.092 1.755-7.938 2.891-14.889 4.902-21.575 1.479-4.914.794-7.649-3.733-10.849-29.066-20.521-41.318-51.232-32.149-82.85 8.483-29.25 29.315-46.989 57.621-56.236 38.635-12.62 82.054.253 105.547 30.927 8.485 11.08 13.688 23.516 15.063 38.224zm-111.437-9.852c.223-5.783-4.788-10.993-10.74-11.167-6.094-.179-11.106 4.478-11.284 10.483-.18 6.086 4.475 10.963 10.613 11.119 6.085.154 11.186-4.509 11.411-10.435zm58.141-11.171c-5.974.11-11.022 5.198-10.916 11.004.109 6.018 5.061 10.726 11.204 10.652 6.159-.074 10.83-4.832 10.772-10.977-.051-6.032-4.981-10.79-11.06-10.679z"/><path d="M255.201 262.83c-7.667-3.414-14.7-8.536-22.188-9.318-7.459-.779-15.3 3.524-23.104 4.322-23.771 2.432-45.067-4.193-62.627-20.432-33.397-30.89-28.625-78.254 10.014-103.568 34.341-22.498 84.704-14.998 108.916 16.219 21.129 27.24 18.646 63.4-7.148 86.284-7.464 6.623-10.15 12.073-5.361 20.804.884 1.612.985 3.653 1.498 5.689zm-87.274-84.499c4.881.005 8.9-3.815 9.085-8.636.195-5.104-3.91-9.385-9.021-9.406-5.06-.023-9.299 4.318-9.123 9.346.166 4.804 4.213 8.69 9.059 8.696zm56.261-18.022c-4.736-.033-8.76 3.844-8.953 8.629-.205 5.117 3.772 9.319 8.836 9.332 4.898.016 8.768-3.688 8.946-8.562.19-5.129-3.789-9.364-8.829-9.399z"/></g></svg></a>						</div>
					</div>
				</div>
			</footer>
		</div><!-- /.site-wrap end -->

				<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>

<!-- wpcom_wp_footer -->
<script type="text/liquid" id="ac_article">
	<div class="ac_title">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>

		<script type="application/ld+json">
			{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://wwd.com/fashion-news/fashion-scoops/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368/"
    },
    "headline": "Gucci to Show Spring 2019 Collection at Théâtre Le Palace in Paris",
    "datePublished": "2018-7-23",
    "dateModified": "July 23, 2018",
    "author": {
        "@type": "Person",
        "name": "luisazargani"
    },
    "publisher": {
        "name": "WWD",
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s2.wp.com/wp-content/themes/vip/pmc-wwd-2016/static/images/WWD.png"
        }
    },
    "description": "The show will be held on Sept. 24 at 9 p.m.",
    "isAccessibleForFree": "True",
    "image": "https://pmcwwd.files.wordpress.com/2018/05/gucci-cruise19-gg-ftr-img.jpg"
}		</script>
			<div style="display:none">
	</div>
		<script type="text/javascript">
			function wwd_subs_page_tracking(ad_url) {
				var promo, creative, campaign, position;
				var dfp_ad_path = decodeURIComponent(ad_url).split('?');
				if( dfp_ad_path ) {
					var dfp_ad_querystring = dfp_ad_path[1].split('&');
					if( dfp_ad_querystring ) {
						for (var i = 0; i < dfp_ad_querystring.length; i++) {
							var kv = dfp_ad_querystring[i].split('=');
							if ('utm_campaign' === kv[0]) {
								promo = kv[1];
								creative = kv[1];
							} else if ('utm_content' === kv[0]) {
								campaign = kv[1];
							} else if ('utm_term' === kv[0]) {
								position = kv[1];
							}
						}

						if ('function' === typeof ga && promo && creative && campaign && position) {
							ga('ec:addPromo', {
								'id': promo,
								'name': campaign,
								'creative': creative,
								'position': position
							});

							ga('ec:setAction', 'promo_click');
							ga('send', 'event', 'Internal Promotions', 'click', campaign);
						}
					}
				}
			}
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pmcwwd.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pmcwwd.wordpress.com\/wp-login.php?action=logout&_wpnonce=636a445774","homeURL":"https:\/\/wwd.com\/","postID":"1202763368","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<noscript><img src="https://s3.amazonaws.com/heartbeat.pmc.com/track?host=wwd.com&#038;path=%2Ffashion-news%2Ffashion-scoops%2Fgucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368%2F&#038;ct=article&#038;lob=wwd&#038;loc=us&#038;env=desktop&#038;post_id=1202763368" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/wwd.com\/fashion-news\/fashion-scoops\/gucci-to-show-spring-2019-collection-at-theatre-le-palace-in-paris-1202763368\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkdtOwzAMhl+INBQ2xA3iUVCaeq3bxMmcpIe3Jw1sGtJuKnZn2b+/3wc5e6EdRaAobRLepA4pSIMjBHlOkKBX1BrgaghPMouRtEltLg5BamdtbhQM3qyVRbqILsTYg83SCb30Vl/pW9wZ1ygjTol0REeFN6vVO6QYdnBGTouIqtv6S+xxAbMDMARhsGHFuAmAWsc/+bw9rwKWDAhlwrp6vl/Zufo9x18m0oQwF6c/mVuH2w8kaoGDdgx7z+9cZ0AkwikD8iMUKbNG1AUL0/bWyEqPSN1D0S7FvDqS+JdHcBozOfSKQTSK5VeT0LSbwYlLe/sY2nW+IXzaj/r4Wr+/HA+Ht+EbTmw12Q=='></script>
<script type='text/javascript' src='https://s.swiftypecdn.com/cc/1XJSYBq26dCi1wCtz-Jb.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SwiftypeConfigs = {"engine_key":"1XJSYBq26dCi1wCtz-Jb","redirect_to":"\/search","home_url":"https:\/\/wwd.com\/","placeholder_image":"https:\/\/pmcwwd.files.wordpress.com\/2016\/07\/wwd-logo-300x200-inverted.png","image_size":"landscape-tout","sort_field":"_score","specific_dates":"1","sort_direction":"desc","autocomplete":{"tags":{"include":true,"name":"Tags"},"articles":{"include":true,"name":"Articles"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"content_type_facet:checkbox-facet":[],"verticals_facet:checkbox-facet":[],"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":{"verticals_facet":{"facet_name":"verticals_facet:checkbox-facet","title":"Verticals","clear_link":"Clear","field":"verticals","limit":7,"disable_checkbox":true,"sort_by":["count","name"],"sort_by_direction":[false,true]}},"meta_tags":{"post_types":{"post":"Article","runway-fashion-scoop":"Article","runway-backstage":"Article","runway-party":"Article","list":"Article","runway-review":"Review","runway-video":"Video","pmc-gallery":"Gallery"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":{"verticals":["vertical"]},"comment_count":false,"appeared_in_print":false},"trans":{"search":"Search WWD'S 2M+ Stories","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Categories","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wwd_hl_fbm_config = {"fbAppId":"119986431887320","fbPageId":"19457049254","AppVersion":"v2.6","frame_uri":"\/wp-content\/themes\/vip\/pmc-wwd-2016\/plugins\/hl-fbm\/assets\/statics\/frame.html"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytUstOwzAQ/CEcNzQtXBAHTpz5AOTE23RTv7A3jcLXYydtVAn6CCBFkTPOzM7sLu8cq6whMMRpCxoC36PjTlfMqbZGE4Zz6HBDvQMuQgAKvAn87QC9WO2sifyQaTRZE+74rzWPUDVpMoS/SUbWBuvWC0JrZjrcowQbEdGDT1rjt5C3JO06ye4X+ZofBbeKbUp94my8uFWmUpiuI68lVBy1qCEoKyTIzO1qeWoJTaVaCUOVrd2Dfx20Z6ZvAlNYeuEx/QBGWs+lpfHhebbO8oI3Hy34Ppvwf6gRFFa78T2nz4HiiKthi5AgK1sj1bXdOddd0dKWeZDoofoxkm6nGA2QE9Hwe+w6pw6JwDNCDQrNt/onvHuWXAxb5ZgwQvXRfrhk+EBU4rNnafJskT0kgcMMgjXCX+vYOY0JuOBYyCjOSuG5FiGmjCeWtstj2rUJm6lAPnYv5X7WT/lqmT+ulkVRNF9xD7Ts'></script>
<script async="async" type='text/javascript' src='https://widgets.outbrain.com/outbrain.js?ver=4.9.8-beta1-43503'></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=4.9.8-beta1-43503'></script>
		<script type="text/javascript">
			(function(){
				try {
					if ( document.cookie.indexOf("detect_cookie") < 0 ) {
						document.cookie = "detect_cookie=js; path=\/; domain=.wwd.com";
					}
				}catch(ignore) {}
			})();
		</script>
		<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'81433431','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'81433431','v':'wpcom','tz':'-4','user_id':'0','post':'1202763368','subd':'pmcwwd'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=81433431&v=wpcomvt&tz=-4&user_id=0&post=1202763368&subd=pmcwwd&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTc/SE4sYz1oYUM1TzJBbDkla0cxZmMyQzUyM2ZIZDV8bU9La0FaVixYcXVmSWR6WEtwUCtGSWh+UUZ4cU5Hb345Ly9SM1Y4dDJuL0Y9N0hDVzgvcz1JK0J8dF1BVnlFNDhTVDJPLV9rW01wKyUtbHIuZ1ovWUMsUDhGT29HclFPNXRlVldZWH4vVzY4PVMzcm5McXY0N0pifi9HXVswZDNIYTBLTi01WVRS'}]);
_stq.push([ 'clickTrackerInit', '81433431', '1202763368' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>		<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

<!-- PMCVIP-2419 / Keywee -->
<script src="//dc8xl0ndzn2cb.cloudfront.net/js/wwdcom/v0/keywee.min.js" type="text/javascript" async></script>

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {
	
	/**
	* Track pageview
	*/
	// Build the current domain name
	var tmp_td = document.domain.split( '.' );
	var tracking_domain = tmp_td[ tmp_td.length - 2 ] + "." + tmp_td[ tmp_td.length - 1 ];

	// Build the current image
	var imgname = location.hash.replace( '#', '' );

	// Track PV in GA
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch( err ) {}

	// Track PV in comScore
	// For content changes where the page does not reload
	// we need to send both the beacon and the fake pageview
	try {
		// Send the comScore beacon
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" });
	} catch( err ) {}

	// Send the comScore fake pageview
	if ('function' === typeof pmc_comscore.pageview) {
		pmc_comscore.pageview();
	}

	// PMCVIP-2580. Try PV in Keywee
	try {
		if ( typeof window.snowplowKW == 'function' ) {
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}
	// Track Quantcast
	try {
		_qevents.push([
			{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
		]);
	} catch( err ) {}

	/*
	* Track pageview end
	*/
}
</script>


	<!-- get credit in Pinterest's algorithm for user sharing -->
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer ></script>



	
	
		<script async src="https://load.instinctiveads.com/i.js" class="script-mobile"></script>

	

<!-- PMCRS-1054 Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nymcs');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

		<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"0","content_consumed":"0","play":"0","_100_percent_played":"0","error":"0","show_ad":"0","skip_ad":"0"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->

<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = window.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>
		<!-- pmc-tags-bottom SkimLinks -->
<script type="text/javascript" src="https://s.skimresources.com/js/87443X1540255.skimlinks.js" async></script>
<!-- end pmc-tags-bottom SkimLinks -->		<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
	</body>
</html>
